<!DOCTYPE html>
<html lang="de">
<head>

<script src="https://code.jquery.com/jquery-3.3.1.min.js"></script>

    <link rel="prefetch" as="script" href="//script-at.iocnt.net/iam.js">
    <link rel="prefetch" as="script" href="//imagesrv.adition.com/js/srp.js" crossorigin>
    <link rel="prefetch" as="font" href="/misc/bane/fonts/icofont/icofont.woff2" type="font/woff2" >
    <link rel="prefetch" as="style" href="//js.agkn.com/prod/v0/tag.js">
    <link rel="preconnect" href="//apasfoe24l.sf.apa.at" crossorigin>
    <link rel="preconnect" href="//imagesrv.adition.com" crossorigin>
    <link rel="preconnect" href="//ad1.adfarm1.adition.com" crossorigin>
    <link rel="preconnect" href="//apasfoe24l.sf.apa.at" crossorigin>
    <link rel="preconnect" href="//use.typekit.net" crossorigin>
    <link rel="preconnect" href="//at.iocnt.net" crossorigin>
    <link rel="dns-prefetch" href="//images01.oe24.at">
    <link rel="dns-prefetch" href="//images02.oe24.at">
    <link rel="dns-prefetch" href="//images03.oe24.at">
    <link rel="dns-prefetch" href="//images04.oe24.at">
    <link rel="dns-prefetch" href="//images05.oe24.at">
    <link rel="dns-prefetch" href="//ad.doubleclick.net">
    <link rel="dns-prefetch" href="//prd.jwpltx.com">
    <link rel="dns-prefetch" href="//adfarm1.adition.com">
    <link rel="dns-prefetch" href="//b121.s407.meetrics.net">
    <link rel="dns-prefetch" href="//imagesrv.adition.com">
    <link rel="dns-prefetch" href="//aa.agkn.com">
    <link rel="prefetch" as="script" href="//experience.tinypass.com/xbuilder/experience/load?aid=f5ai27q6pu">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">


<meta name="google-site-verification" content="sql3_FAnVU8PH_QO-UoQ1i_PJZQcKUhZ6GZhK57nd8I" />

<link rel="canonical" href="https://www.gesund24.at/gesund/covid-tests-unter-der-lupe/455111384" >




    <meta name="description" content="Gesundheit, Fitness, Ern&amp;auml;hrung und Wellness" >
    <meta name="news_keywords" content="Covid-Tests,Lupe" >

        <meta property="twitter:card" contents="summary_large_image">
    <meta property="twitter:site" contents="@oe24News">
    <meta property="twitter:creator" contents="@oe24News">
    <meta property="twitter:title" content="Covid-Tests unter der Lupe">
    <meta property="twitter:description" content="Gesundheit, Fitness, Ern&amp;auml;hrung und Wellness">

    <meta property="og:title" content="Covid-Tests unter der Lupe" >
    <meta property="og:type" content="article" >
    <meta property="og:url" content="https://www.gesund24.at/gesund/covid-tests-unter-der-lupe/455111384">
    <meta property="og:description" content="Gesundheit, Fitness, Ern&amp;auml;hrung und Wellness">

                    <meta property="og:image" content="https://images05.oe24.at/GettyImages-1213398385-%281%29.jpg/consoleMadonnaNoStretch2/455.111.415">
        <meta property="twitter:image" content="https://images05.oe24.at/GettyImages-1213398385-%281%29.jpg/consoleMadonnaNoStretch2/455.111.415">
    
    <meta property="article:published_time" content="2020-11-23" >
    <meta property="article:section" content="gesund">

    
                <meta property="fb:app_id" content="203583476343648" >
    


<link rel="apple-touch-icon" href="https://images02.oe24.at/images/mobile/icon/76x76.jpg">
<link rel="apple-touch-icon" sizes="76x76" href="https://images02.oe24.at/images/mobile/icon/76x76.jpg">
<link rel="apple-touch-icon" sizes="120x120" href="https://images02.oe24.at/images/mobile/icon/120x120.jpg">
<link rel="apple-touch-icon" sizes="152x152" href="https://images02.oe24.at/images/mobile/icon/152x152.jpg">

<link rel="shortcut icon" href="https://images02.oe24.at/images/layout/favicons/G24.ico" />

<title>Covid-Tests unter der Lupe</title>

<link rel="stylesheet" href="/misc/bane/dist_prod/bootstrap-4f5735c88d.css">
<link rel="stylesheet" href="/misc/bane/dist_prod/stylesArticle-b7be9333ad.css">
<script>
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 5 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    };
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script>
<script data-cookieconsent="ignore">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZFZNBK');</script>
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="f76dbd03-b934-44f0-9c76-63589e9be5f3" onload="Optanon = {};"></script>

<script src="https://imagesrv.adition.com/js/aut.js"></script>
<script type='text/javascript'>
    var _sf_startpt=(new Date()).getTime();
</script>


<script type="application/javascript">
    function setUpAgknTag(tag) {
        tag.setBpId("Oe24");
    }
</script>
<script src="//js.agkn.com/prod/v0/tag.js" async></script>

<script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>
<script src="/misc/bane/dist_prod/scriptsHead-540b4278fe.js"></script>
<script>
(function() {
    OE24.plus.apiEndpoint = 'cnw-api.oe24.at';

            OE24.events.on('auth.update', function(authInfo) {
            if (authInfo.hasSession) {
                tp.api.callApi("/access/check", { rid: 'R2U5PFN' }, function(accessInfo) { 
                    if (!accessInfo || !accessInfo.access || !accessInfo.access.granted) {
                        return;
                    }
                    $.get('/oe24plus/api/getCoinRaisePayload/455111384/default', function(payload) {
                        if (!payload) return;
                        OE24.events.raise('oe24plus.coinsPrepared', payload);
                    });
                });
            }
        });
    })();
</script>
</head>
<body class="oe24Bane layout_gesund24 fullpageAds doubleSidebar">


    <!-- ÖWA/SZ 3.0 -->
<div class="oe24OewaWrapper">

            <script>
            var oewaPath = 'RedCont/Gesundheit/GesundheitUeberblick/gesund/';
        </script>
    
    <!-- SZM VERSION="3.0" -->
    <script type="text/javascript">
        if ((typeof OE24.util.isApp !== 'function') || (!OE24.util.isApp())) {

            // console.log(iom);
            if (window.iom) {
                var oewa_data = {
                    "cn":"at",
                    "st":"at_w_atgesund24",
                    "cp":"RedCont/Gesundheit/GesundheitUeberblick/gesund/",
                    "sv":"in",
                    "ps":"lin",
                    "sc":"yes"
                };
                iom.c(oewa_data,1);
            }
        }
    </script>

</div>
<!-- ÖWA/SZM END -->
<script type="text/javascript" language="JavaScript" src="https://ad.yieldlab.net/d/6846326/766/2x2?ts=1606134935"></script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZFZNBK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script type="application/javascript">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</script>
<div class="Superbanner_div">

    <div class="adSlotAdition text-center  mx-n3 mx-lg-0" id="Superbanner">
        <script type="text/javascript">
            var adition = adition || {};
            adition.srq = adition.srq || [];
            adition.srq.push(function(api) {
                api.renderSlot("Superbanner");
            });
        </script>
    </div>

</div>

<div class="Skyscraper_div" id="Skyscrapers" style="position: fixed;">

    <div class="adSlotAdition text-center  mx-n3 mx-lg-0" id="Skyscraper1">
        <script type="text/javascript">
            var adition = adition || {};
            adition.srq = adition.srq || [];
            adition.srq.push(function(api) {
                api.renderSlot("Skyscraper1");
            });
        </script>
    </div>

</div>
<div id="fb-root"></div>


    
    <div class="navbar-collapse offcanvas-collapse d-block d-lg-none">

        <div class="navbar-nav mr-auto">
            
            <div class="offcanvasPlus">
                <a class="oe24Plus" href="https://plus.oe24.at">
                    <img class="oe24PlusLogo" src="/images/oe24plus/logos/oe24plus-logo.svg" alt="oe24Plus Logo">
                    <div class="text">Alles zu oe24Plus</div>
                </a>
                <a class="clickAndWin" href="https://plus.oe24.at/clickandwin">
                    <img class="coins" src="/images/meinOe24/coins.png" alt="Click&Win Coins">
                    <div class="text">Click&Win</div>
                </a>
            </div>

                                                <div class="offcanvasTop d-flex flex-wrap justify-content-between">
                        <a class="nav-item nav-link" href="https://www.oe24.at/">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18.3 15.7">
                                <path d="M18.1 6.2l-2-1.4v-.2-1.5-1.5c0-.3-.1-.4-.4-.4h-1.9c-.3 0-.3.1-.3.4V3L9.5.2c-.3-.2-.3-.3-.6 0L3.8 3.7C2.6 4.6 1.4 5.4.2 6.2c-.2.2-.3.3-.1.5.4.6.8 1.1 1.2 1.7.1.1.2.1.2.2.1-.1.2-.1.3-.2l.4-.3V15.2c0 .4.1.4.4.4H7c.4 0 .4-.1.4-.4V9.1h3.5v6.2c0 .3.1.4.4.4h4.4c.3 0 .4-.1.4-.4v-7-.1l.5.3c.3.2.4.2.6-.1l1.1-1.5c.1-.4.1-.5-.2-.7z" />
                            </svg>
                            <span>oe24.at</span>
                        </a>
                                                    <a href="https://www.epaper-oesterreich.at/shelf.act?filter=GESF" class="navTopEpaperImage" target="_blank">
                                <img class="lazyload" src="https://1358311711.rsc.cdn77.org/tz-cover/Thumbnails/GESUND_Thumbnails.jpg?2020112313" alt="E-Paper gesund&fit ">
                            </a>
                                            </div>
                                                                <a class="nav-item nav-link " href="https://www.gesund24.at" target="_self">Startseite</a>
                                                                <a class="nav-item nav-link " href="https://www.gesund24.at/gesund" target="_self">Gesund</a>
                                                                <a class="nav-item nav-link " href="https://www.gesund24.at/diaet" target="_self">Diät</a>
                                                                <a class="nav-item nav-link " href="https://www.gesund24.at/medizin" target="_self">Medizin</a>
                                                                <a class="nav-item nav-link " href="https://www.gesund24.at/wellness" target="_self">Wellness</a>
                                                                <a class="nav-item nav-link " href="https://www.gesund24.at/fitness" target="_self">Fitness</a>
                                                                <a class="nav-item nav-link " href="https://www.gesund24.at/lexikon" target="_self">Lexikon</a>
                            


                                                <a class="nav-item nav-link dropdownToggle open" href="#" id="dropdown01">
                        Sonderthema                        <svg class="dropdownToggleDown" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.9 9.4">
                            <path d="M8.621 9.1l7-7.1c.3-.3.3-.9 0-1.2l-.5-.5c-.3-.3-.9-.3-1.2 0l-6 5.9-6-6c-.3-.3-.9-.3-1.2 0l-.5.5c-.3.4-.3 1 0 1.3l7.1 7.1c.4.3.9.3 1.3 0z" />
                        </svg>
                    </a>
                    <div class="offCanvasSubNav open" aria-labelledby="dropdown01">
                                                    <a class="nav-item nav-link dropdownItem" href="https://www.oe24.at/tierschutz" target="_self">Unsere Tiere</a>
                                                    <a class="nav-item nav-link dropdownItem" href="https://www.oe24.at/vergleich" target="_self">Vergleich</a>
                                                    <a class="nav-item nav-link dropdownItem" href="https://www.oe24.at/xxxlutz" target="_self">XXXLutz</a>
                                                    <a class="nav-item nav-link dropdownItem" href="https://www.oe24.at/gutscheine" target="_blank">Gutscheine</a>
                                                    <a class="nav-item nav-link dropdownItem" href="https://www.oe24.at/bmdw-lehre" target="_self">Zukunftsweg Lehre</a>
                                                    <a class="nav-item nav-link dropdownItem" href="https://www.oe24.at/mrgreen" target="_self">Mr Green</a>
                                                    <a class="nav-item nav-link dropdownItem" href="https://www.oe24.at/xmas-shopping" target="_self">X-Mas-Shopping </a>
                                            </div>
                            


        </div>
    </div>



    <div class="wrapper" id="wrap">
        <div class="container">

                
    <header class="header headerDesktop d-none d-lg-block">
        


    <div class="navTop d-flex">
        <a class="navTopBrand" href="//www.gesund24.at">
            <img class="lazyload" src="/misc/bane/images/logos/logo-gesund24-v2.svg" alt="Logo">
        </a>
        <div class="navTopContainer d-flex flex-column">
            <div class="navTopContainerPortale">
                
<nav class="navTopPortale nav justify-content-around">
            <a class="nav-item nav-link" href="https://www.oe24.at" target="_self">oe24</a>
            <a class="nav-item nav-link" href="https://www.oe24.at/video" target="_self">oe24 Videos</a>
            <a class="nav-item nav-link" href="https://www.wetter.at" target="_self">wetter.at</a>
            <a class="nav-item nav-link" href="https://www.österreich.at/" target="_self">österreich.at</a>
            <a class="nav-item nav-link" href="https://www.oe24.at/sport" target="_self">sport24</a>
            <a class="nav-item nav-link" href="https://madonna.oe24.at" target="_self">madonna</a>
            <a class="nav-item nav-link" href="https://www.oe24.at/games24" target="_self">games24</a>
            <a class="nav-item nav-link" href="https://www.oe24.at/cooking" target="_self">cooking</a>
            <a class="nav-item nav-link" href="https://www.oe24.at/leute" target="_self">stars24</a>
            <a class="nav-item nav-link" href="https://www.oe24.at/businesslive" target="_self">business</a>
    </nav>
            </div>
            <div class="navTopContainerBottom d-flex">
                
    <a class="navTopEpaper d-flex justify-content-between align-items-center" href="https://www.epaper-oesterreich.at/shelf.act?filter=GESF" target="_blank">
        
                    <div class="navTopEpaperImage">
                <img class="lazyload" src="https://1358311711.rsc.cdn77.org/tz-cover/Thumbnails/GESUND_Thumbnails.jpg?2020112313" alt="E-Paper gesund&fit ">
            </div>
        
        <div class="navTopEpaperText">
            <span>E-Paper</span>
            <span class="navTopEpaperTextItem">gesund&fit</span>
            <span class="navTopEpaperTextItem"></span>
        </div>
    </a>
                
    <a class="navTopWeather d-flex justify-content-center align-items-center" href="//www.wetter.at" title="bedeckt">
        <span>Wien</span>
        <img class="navTopWeatherIcon lazyload" src="https://www.wetter.at/wetter_public/images/icons/clouds/100x100/icon_9.png?1" alt="bedeckt">
        <span>6º C</span>
    </a>
                
<div class="headerMeinOe24">

    <div class="oe24Plus">
        <a href="//plus.oe24.at">
            <div class="headerText">Alles zu oe24plus</div>
            <img class="oe24PlusLogo" src="/images/oe24plus/logos/oe24plus-logo.svg" alt="oe24Plus Logo">
        </a>
    
    </div>

    <div class="clickAndWin">
        <a href="https://plus.oe24.at/clickandwin">
            <div class="headerText">Click&Win</div>
            <img class="coins" src="/images/meinOe24/coins.png" alt="Click&Win Coins">
        </a>
    </div>

    <div class="oe24Login">
        <a id="headerMeinOe24Link" class="headerMeinOe24Link" href="//plus.oe24.at">  
            <img class="loginImg" src="/images/meinOe24/loged-out.svg" alt="oe24 Login">
            <div class="userIcon" style="display: none; "><i class="icofont-user-alt-6"></i></div>
            <div class="headerText loginText">Login</div>
        </a>

        <div class="seperator"></div>

        <div class="coinsBar">
            <div class="coins">
                <div class="coin">
                    <div class="side-a"></div>
                    <div class="side-b"></div>
                </div>
            </div>
            <div class="number"></div>
            <div class="progress"></div>
        </div>
    </div>

    </div>
            </div>
        </div>
    </div>
        
<nav class="navMain navbar navbar-expand-lg">

    <div class="collapse navbar-collapse">

        <div class="navbar-nav align-items-center justify-content-between">

                            <a class="dropdownItem nav-item nav-link dropdown-toggle" href="#" id="navbarDropdownMain" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> 
                                            <span class="icofont-navigation-menu">&nbsp;</span>Menü                                    </a>
            
                            <div class="dropdown-menu" aria-labelledby="navbarDropdownMain">
                                               
                            <a class="dropdown-item" href="https://www.oe24.at/" target="_self" >oe24.at</a>
                                                                       
                            <a class="dropdown-item" href="https://www.gesund24.at" target="_self" >Startseite</a>
                                                                       
                            <a class="dropdown-item" href="https://www.gesund24.at/gesund" target="_self" >Gesund</a>
                                                                       
                            <a class="dropdown-item" href="https://www.gesund24.at/diaet" target="_self" >Diät</a>
                                                                       
                            <a class="dropdown-item" href="https://www.gesund24.at/medizin" target="_self" >Medizin</a>
                                                                       
                            <a class="dropdown-item" href="https://www.gesund24.at/wellness" target="_self" >Wellness</a>
                                                                       
                            <a class="dropdown-item" href="https://www.gesund24.at/fitness" target="_self" >Fitness</a>
                                                                       
                            <a class="dropdown-item" href="https://www.gesund24.at/lexikon" target="_self" >Lexikon</a>
                                                            </div>
            
                                    
                                                                        <a class="nav-item nav-link active "  href="https://www.gesund24.at/gesund" target="_self">Gesund <span class="sr-only">(current)</span></a>
                                            
                                    
                                                                        <a class="nav-item nav-link " href="https://www.gesund24.at/diaet" target="_self">Diät</a>
                                            
                                    
                                                                        <a class="nav-item nav-link " href="https://www.gesund24.at/medizin" target="_self">Medizin</a>
                                            
                                    
                                                                        <a class="nav-item nav-link " href="https://www.gesund24.at/wellness" target="_self">Wellness</a>
                                            
                                    
                                                                        <a class="nav-item nav-link " href="https://www.gesund24.at/fitness" target="_self">Fitness</a>
                                            
                                    
                                                                        <a class="nav-item nav-link " href="https://www.gesund24.at/lexikon" target="_self">Lexikon</a>
                                            
                

            
                                    <a class="navbarSearch nav-item nav-link XXml-auto" href="/search">
                        <span class="icofont-search"></span>
                    </a>
                
                                    <a class="navItemOe24Tv nav-item nav-link d-flex flex-column align-self-center" href="https://www.oe24.at/video">
                        <span>oe24.TV</span>
                        <span>Livestream</span>
                    </a>
                
                                    <a class="navItemRadioAustria nav-item nav-link d-flex flex-column align-self-center" href="https://www.radioaustria.at/player/popup?channelId=1">
                        <span>Radioaustria</span>
                        <span>Livestream</span>
                    </a>
                
            
        </div>

    </div>

</nav>
        
<div class="navTopics">
    <div class="navTopicsInner d-flex align-items-start py-1">
        <span class="navTopicsCaption">Sonderthema:</span>
        <ul class="nav align-items-start">
                                            <li class="nav-item">
                    <a class="nav-link " href="https://www.oe24.at/tierschutz">Unsere Tiere</a>
                </li>
                                            <li class="nav-item">
                    <a class="nav-link " href="https://www.oe24.at/vergleich">Vergleich</a>
                </li>
                                            <li class="nav-item">
                    <a class="nav-link " href="https://www.oe24.at/xxxlutz">XXXLutz</a>
                </li>
                                            <li class="nav-item">
                    <a class="nav-link " href="https://www.oe24.at/gutscheine">Gutscheine</a>
                </li>
                                            <li class="nav-item">
                    <a class="nav-link " href="https://www.oe24.at/bmdw-lehre">Zukunftsweg Lehre</a>
                </li>
                                            <li class="nav-item">
                    <a class="nav-link " href="https://www.oe24.at/mrgreen">Mr Green</a>
                </li>
                                            <li class="nav-item">
                    <a class="nav-link " href="https://www.oe24.at/xmas-shopping">X-Mas-Shopping </a>
                </li>
                    </ul>
    </div>
</div>
    </header>

    <header class="header headerMobile d-block d-lg-none sticky-top">
        



    <nav class="navbar navbar-expand-lg navbar-light XXversion2">


        

        <div class="navbarMenu">
            <button class="navbar-toggler" type="button" id="XXXsidebarCollapse" data-toggle="offcanvas">
                <span class="icofont-navigation-menu"></span>
            </button>
        </div>


        <div class="navbarBrand">
            <a class="navbar-brand" href="//www.gesund24.at">
                <div class="navbarBrandImage">
                    <img class="lazyload" src="/misc/bane/images/logos/logo-gesund24-v2.svg" alt="">
                </div>
            </a>
        </div>


        <div class="oe24Login">
                            
<div class="headerMeinOe24">

    <a id="headerMeinOe24LinkMobil" class="headerMeinOe24LinkMobile" href="//plus.oe24.at">
        <img class="loginImg" src="/images/meinOe24/loged-out.svg" alt="oe24 Login">
        <div class="userIcon" style="display: none;"><i class="icofont-user-alt-6"></i></div>
        <div class="headerText loginText">Login</div>
    </a>

    <div class="coinsBar">
        <div class="coins">
            <div class="coin">
                <div class="side-a"></div>
                <div class="side-b"></div>
            </div>
        </div>
        <div class="number"></div>
        <div class="progress"></div>
    </div>

</div>
                    </div>


                
        
    </nav>

    <script>

        
        $(function () {

            'use strict';

            $('.navbar [data-toggle="offcanvas"]').on('click', function(e) {
                e.preventDefault();
                                $('body').toggleClass('offCanvas');
                $('.offcanvas-collapse').scrollTop(0).toggleClass('open');
            });

            $('.offcanvas-collapse').on('click', function(e) {
                if (e.target === this) {
                    e.preventDefault();
                                        $('body').toggleClass('offCanvas');
                    $('.offcanvas-collapse').toggleClass('open');
                    $('.offcanvas-collapse .dropdownToggle').removeClass('open');
                    $('.offCanvasSubNav.open').removeClass('open');
                }
            });

            $('.offcanvas-collapse .dropdownToggle').on('click', function(e) {
                e.preventDefault();
                $(this).toggleClass('open');
                $(this).next('[aria-labelledby="' + $(this).attr('id') + '"]').toggleClass('open');
            });

        });

    </script>

    </header>

                

<section class="row mx-lg-0 my-3">

    <article class="articleContent plus autoTrunc col-md-12 col-lg-8">

        <script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.gesund24.at/gesund/covid-tests-unter-der-lupe/455111384"
    },
    "headline": "Covid-Tests unter der Lupe",
    "image": "https://images03.oe24.at/GettyImages-1213398385-%281%29.jpg/455.111.415",
    "datePublished": "2020-11-23T13:22:45+01:00",
    "dateModified": "2020-11-23T13:35:04+01:00",
    "author": {
        "@type": "Person",
        "name": "patriciakonarzewski"    },
    "publisher": {
        "name": "oe24 GmbH",
        "@type": "Organization",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.oe24.at/images/oe2016/logo-oe24.svg"
        }
    },
    "isAccessibleForFree": "False",
    "hasPart": {
        "@type": "WebPageElement",
        "isAccessibleForFree": "False",
        "cssSelector" : ".articleContent.plus"    },
    "description": "Gesundheit, Fitness, Ern\u00e4hrung und Wellness"}
</script>
        <div class="articleContentTopBox">

            <div class="articleInfo d-flex justify-content-between">
                <a href="/gesund">
                                            <span class="articleHomeChannel">gesund</span>
                                    </a>
                <time class="articleDateTime">23. November 2020&#x007C;13:22 Uhr</time>
            </div>
            <figure class="mediaContainer d-block m-0 pb-2 pb-md-0">
                
<div class="articleImageContainer">
    <div class="articleImage d-block">
        <img class="img-fluid lazyload w-100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" data-src="https://images04.oe24.at/GettyImages-1213398385-%281%29.jpg/768x384Crop/455.111.415" alt="Covid-Tests unter der Lupe" >
    </div>
    <div class="copyright">&#169 Getty</div>
</div>


            </figure>

            <header class="articleTitelBox">
                                    <h2 class="articlePreTitle mb-2">Experten-Talk</h2>
                                    <h1>Covid-Tests unter der Lupe</h1>
            </header>

        </div>

        <section class="articleShareBox py-1">
            
<div class="d-flex flex-row">

	 <span class="shareOnFacebook mr-1">
		<a href="https://www.facebook.com/share.php?u=https://www.gesund24.at/gesund/covid-tests-unter-der-lupe/455111384&amp;text= Antigen, Antikörper und PCR: Was kann welcher Test und welche Methode bietet die größte Sicherheit? Wir haben beim Virologen Prof. Christoph Steininger nachgefragt.   " onclick="window.open(this.href, 'oe24SocialWindow', 'toolbar=0,resizable=0,width=640,height=480'); return false;">
			<span class="pl-2" data-tooltip-message="Auf Facebook teilen"><i class="icofont-facebook"></i></span>
			<span class="teilen pr-2">Teilen</span>
		</a>
	</span>

	<span class="shareOnMessenger mr-1">
		<a href="fb-messenger://share/?link= https://www.gesund24.at/gesund/covid-tests-unter-der-lupe/455111384" onclick="window.open(this.href, 'oe24SocialWindow', 'toolbar=0,resizable=0,width=640,height=480'); return false;">
			<span class="px-2" data-tooltip-message="Auf Messenger teilen"><i class="icofont-facebook-messenger"></i></span>
		</a>
	</span>

	<span class="shareOnTwitter mr-1">
		<a href="https://twitter.com/share?url=https://www.gesund24.at/gesund/covid-tests-unter-der-lupe/455111384&amp;text=Antigen, Antikörper und PCR: Was kann welcher Test und welche Methode bietet die größte Sicherheit? Wir haben beim Virologen Prof. Christoph Steininger nachgefragt.   " onclick="window.open(this.href, 'oe24SocialWindow', 'toolbar=0,resizable=0,width=640,height=480'); return false;">
			<span class="pl-2" data-tooltip-message="Artikel Twittern"><i class="icofont-twitter"></i></span>
			<span class="twittern pr-2">Twittern</span>
		</a>
	</span>

	<span class="sharePerEmail mr-1">
		<a href="mailto:?subject=Schau%20dir%20„Covid-Tests unter der Lupe“%20 auf%20oe24%20an!&amp;body=Schau%20dir%20„Covid-Tests unter der Lupe“%20 auf%20oe24%20an!%0D%0A%0D%0Ahttps://www.gesund24.at/gesund/covid-tests-unter-der-lupe/455111384%0D%0A%0D%0A%0D%0A%0D%0AOE24%20hofft%20Ihnen%20gefällt%20der%20Beitrag%20und%20möchte%20Sie%20einladen%20unser%20neu%20gestalteten%20Portal%20www.oe24.at%20zu%20besuchen.%20Dort%20finden%20Sie%20die%20neuesten%20Beiträge%20unter%20anderem%20zu%20den%20Themen%20Politik,%20Sport,%20Stars,%20Wetter,%20Österreich,%20Fashion,%20Film,%20Kochen,%20etc….%20Viel%20Spaß%20beim%20lesen!%20:-)">
			<span class="px-2" data-tooltip-message="Teilen per EMail"><i class="icofont-envelope"></i></span>
		</a>
	</span>

	<span class="sharePerWhtasApp mr-1">
		<a href="whatsapp://send?text=https://www.gesund24.at/gesund/covid-tests-unter-der-lupe/455111384">
			<svg viewBox="0 0 1000 1000" xmlns="http://www.w3.org/2000/svg">
				<path d="M507.9 62.5c-235.4 0-426.2 190.9-426.2 426.2 0 80.5 22.4 155.9 61.1 220.2L65.9 937.5l236-75.6c61.1 33.7 131.2 53.1 206 53.1 235.4 0 426.2-190.9 426.2-426.2S743.3 62.5 507.9 62.5zm208.8 573.9c-8.6 24.4-42.9 44.7-70.3 50.5-18.7 4-43.2 7.2-125.6-26.9-105.4-43.6-173.2-150.7-178.4-157.6-5.1-7-42.6-56.7-42.6-108.1s26.2-76.5 36.7-87.2c8.6-8.9 23-12.8 36.6-12.8 4.5 0 8.4.2 12 .4 10.5.4 15.8 1.1 22.8 17.7 8.6 20.8 29.7 72.2 32.2 77.5 2.6 5.3 5.1 12.4 1.5 19.4-3.4 7.2-6.3 10.3-11.6 16.5-5.3 6.1-10.3 10.7-15.6 17.2-4.9 5.7-10.3 11.8-4.2 22.4 6.1 10.3 27.2 44.7 58.2 72.2 40 35.6 72.5 47 84.1 51.9 8.6 3.6 19 2.7 25.3-4 8-8.7 17.9-23 28-37.1 7.2-10.1 16.2-11.4 25.7-7.8 9.7 3.3 60.9 28.7 71.5 33.9 10.5 5.3 17.5 7.8 20 12.2 2.4 4.4 2.4 25.3-6.3 49.7z"/>
			</svg>
		</a>
	</span>

</div>        </section>

        
<div class="adSlotAdition text-center  ml-n3 mx-lg-0" id="ArticleLeft1">
            <script type="text/javascript">
            var adition = adition || {};
            adition.srq = adition.srq || [];
            adition.srq.push(function(api) {
                api.renderSlot("ArticleLeft1");
            });
        </script>
    </div>

        <div class="articleTextBox">
            <p class="leadText d-block my-3">Antigen, Antikörper und PCR: Was kann welcher Test und welche Methode bietet die größte Sicherheit? Wir haben beim Virologen Prof. Christoph Steininger nachgefragt.   </p>

            
            <div class="bodyText">Mit steigenden SARS-CoV-2-Infektionszahlen mehrt sich auch die Unsicherheit und die Kritik gegenüber dem Testsystem. Langwierige Abläufe, stark eingeschränkte Nachverfolgung der Ansteckungsketten und lange Wartezeiten auf Ergebnisse bereiten Sorge ob der Kapazitäten und des Infektionsgeschehens. Ebenfalls stets präsent ist die Sorge, sich selbst und andere womöglich anzustecken – eine Tatsache, die in Hinblick auf die herannahenden Weihnachtsfeiertage noch einmal an Brisanz gewinnt. Der Ruf nach effizienten Testungen ist dementsprechend laut. Kann ihm nachgekommen werden?<br><div style="margin: 5px 0;">
<div class="adSlotAdition text-center  ml-n3 mx-lg-0" id="OutstreamAd1">
            <script type="text/javascript">
            var adition = adition || {};
            adition.srq = adition.srq || [];
            adition.srq.push(function(api) {
                api.renderSlot("OutstreamAd1");
            });
        </script>
    </div>
</div><br><strong>Antigen-Test kein Wundermittel</strong><br><br>Als große Hoffnungsträger gelten die neuen Antigen-Schnelltests, die seit einigen Wochen im Einsatz sind. Doch leider können sie die – sehr viel aufwendigeren – PCR-Tests nicht ersetzen: „Ein Antigen-Test kann SARS-CoV-2 vor allem gut bei Menschen nachweisen, die starke Beschwerden haben“, erklärt Assoc.-Prof. Dr. Christoph Steininger, Internist und Virologe, im Interview. „Bei Personen mit geringer Viruslast jedoch ist das Risiko hoch, dass der Test falsch negativ ausfällt.“ <br><br><strong><br>Warum das so ist, wie sich die Testmethoden unterscheiden und wie Sie selbst auf Nummer sicher gehen können, lesen Sie im Interview.</strong><br></div>
        </div>

         
            <div class="oe24PlusSubscription"></div>
        

        
        
        
                
        
        <div class="fb-comments" 
    data-href="https://www.gesund24.at/gesund/covid-tests-unter-der-lupe/455111384" 
    data-numposts="5" 
    data-colorscheme="light">
</div>

        <a href="#!" id="articleEnd" data-contentid="455111384" data-timelimit="10000"></a>

        
    </article>


    <aside class="articleTeaser col-md-12 col-lg-4">
        

<div class="bestOfVideo d-none d-lg-block w-100  mb-3">

    <div class="headline">
        <a class="d-block" href="https://www.oe24.at/video">

            
<svg viewBox="0 0 593 124" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <defs>
        <path id="a" d="M.2.596h653.11v178.72H.2z"/>
        <path d="M138.6 40.295V74.94h-24.798l24.8-34.645h-.002zM.027 25.525l22.427 16.23c6.93-9.482 16.775-15.317 24.797-15.317 7.66 0 12.035 4.01 12.035 10.758 0 11.486-6.93 14.404-25.71 26.255C2.216 83.327.21 100.101.21 117.059v2.552l91.166-.18V98.64h47.407v20.06h30.996V98.64h19.874v-23.7h-20.057V2.004h-34.28L80.252 75.667v19.327h-42.12c.55-5.47 12.4-12.763 27.716-22.427 22.79-14.22 24.614-25.89 24.614-37.743C90.464 13.31 75.15 0 48.164 0 25.554 0 11.149 10.393.027 25.526v-.001z" id="c"/>
        <linearGradient x1="49.997%" y1="10.323%" x2="49.997%" y2="93.932%" id="d">
            <stop stop-color="#FFFFFF" offset="0%"/>
            <stop stop-color="#FFFFFF" offset="100%"/>
        </linearGradient>
        <path id="f" d="M.2.596h653.11v178.72H.2z"/>
    </defs>
    <g fill="none" fill-rule="evenodd">
        <g transform="translate(-30 -32)">
            <mask id="b" fill="#fff">
                <use xlink:href="#a"/>
            </mask>
            <path d="M246.613 98.734c0-11.487-.365-17.14-2.735-25.162l-19.874-15.134c2.005-2.917 5.287-7.11 7.658-9.846-9.846-9.3-22.792-15.68-39.02-15.68-16.744 0-38.39 7.45-50.257 27.06-.084-.025-.163-.05-.25-.075C131.014 40.022 109.863 32.73 90.17 32.73 61.544 32.73 30 48.044 30 94.357c0 45.948 31.726 61.446 60.17 61.446 19.328 0 40.114-7.11 51.42-26.257.098 0 .19-.005.288-.005-.037.062-.07.126-.107.188 10.76 18.962 30.998 26.256 51.784 26.256 11.304 0 22.062-1.46 31.18-5.106 0-3.828-.183-10.393 1.093-17.686 1.46-8.57 6.2-16.046 6.2-16.046-8.023 7.294-21.88 13.857-35.738 13.857-14.953.183-25.71-7.294-27.534-26.985h77.857v-5.286.001zm-156.26 32.09c-18.05 0-24.798-16.41-24.798-36.102 0-21.333 7.658-35.737 24.798-35.737 17.504 0 24.432 16.045 24.432 35.737 0 21.516-7.658 36.103-24.432 36.103v-.001zm78.768-47.771c2.554-17.322 12.217-24.615 23.157-24.615 13.31 0 20.786 8.023 22.61 24.615H169.12h.001z" fill="#FFF" fill-rule="nonzero" mask="url(#b)"/>
        </g>
        <g transform="translate(202)">
            <mask id="e" fill="#fff">
                <use xlink:href="#c"/>
            </mask>
            <path fill="url(#d)" fill-rule="nonzero" mask="url(#e)" d="M.027 0h189.627v119.61H.027z"/>
        </g>
        <g transform="translate(-30 -32)">
            <mask id="g" fill="#fff">
                <use xlink:href="#f"/>
            </mask>
            <path d="M443.824 126.654c6.955 0 12.594 5.638 12.594 12.594 0 6.955-5.64 12.593-12.594 12.593s-12.595-5.637-12.595-12.592c0-6.956 5.64-12.594 12.594-12.594l.001-.001zm-2.371-94.49V57.38h26.75v93.24h27.512V57.552h28.027l-6.704-25.388h-75.585zm85.597-.006h29.042l18.632 78.72 18.326-78.715h29.038L588.955 150.44h-29.042L527.05 32.158z" fill="#FFF" fill-rule="nonzero" mask="url(#g)"/>
        </g>
    </g>
</svg>

            <span class="pl-1">Livestream</span>
        </a>
    </div>
    <div class="bestOfVideoBody">
        <div class="player">

            

<div class="videoPlayer" data-player-opts='{"title":"oe24.TV im Livestream: 24 Stunden News!","playlist":[{"title":"oe24.TV im Livestream: 24 Stunden News!","image":"https:\/\/images05.oe24.at\/202003244427.1.jpg\/624x351\/423.341.000","sources":[{"file":"https:\/\/apasfoe24l.sf.apa.at\/ipad\/oe24-live1\/oe24.sdp\/playlist.m3u8"},{"file":"https:\/\/apasfoe24l.sf.apa.at\/dash\/oe24-live1\/oe24.sdp\/manifest.mpd"}],"mediaid":"wCtcvAac"}],"autostart":"true","advertising":{"client":"vast","schedule":{"adbreak1":{"offset":"pre","tag":"https:\/\/ad1.adfarm1.adition.com\/banner?sid=3009375&wpt=X"},"adbreak2":{"offset":"pre","tag":"https:\/\/ad1.adfarm1.adition.com\/banner?sid=3009375&wpt=X"}},"admessage":"... noch XX Sekunden","autoplayadsmuted":true},"mute":"true","volume":"99","channel":{},"showReplayButton":false,"showRelatedVideos":false}'>

            <div id='jwplayer8_251215975_16061349357907' class='js-jwplayer8_17_1' data-jwplayer-opts='{"title":"oe24.TV im Livestream: 24 Stunden News!","playlist":[{"title":"oe24.TV im Livestream: 24 Stunden News!","image":"https:\/\/images05.oe24.at\/202003244427.1.jpg\/624x351\/423.341.000","sources":[{"file":"https:\/\/apasfoe24l.sf.apa.at\/ipad\/oe24-live1\/oe24.sdp\/playlist.m3u8"},{"file":"https:\/\/apasfoe24l.sf.apa.at\/dash\/oe24-live1\/oe24.sdp\/manifest.mpd"}],"mediaid":"wCtcvAac"}],"autostart":"true","advertising":{"client":"vast","schedule":{"adbreak1":{"offset":"pre","tag":"https:\/\/ad1.adfarm1.adition.com\/banner?sid=3009375&wpt=X"},"adbreak2":{"offset":"pre","tag":"https:\/\/ad1.adfarm1.adition.com\/banner?sid=3009375&wpt=X"}},"admessage":"... noch XX Sekunden","autoplayadsmuted":true},"mute":"true","volume":"99","channel":{},"showReplayButton":false,"showRelatedVideos":false}' data-jwplayer-opts-event='[]' data-jwplayer-agtt='{"clipurl":"https:\/\/www.oe24.at\/video\/news\/oe24-tv-im-livestream-24-stunden-news\/251215975","cliptype":"Auto_live","videotitle":"oe24.TV im Livestream: 24 Stunden News!","clipreleasetime":"13.09.2016 17:03","videoduration":0,"episodeid":251215975,"videopartid":251215975,"airdate":"13.09.2016 17:03","programname":"oe24.TV im Livestream: 24 Stunden News!"}'></div>
        
    <div class="videoPlayerRelatedWrapper videoPlayerRelatedWrapperHidden">
        <div class="videoPlayerRelatedTitle">Diese Videos könnten Sie auch interessieren</div>
        <div class="videoPlayerRelatedItems videoPlayerRelatedTwoInRow clearfix">
                    </div>
            </div>

</div>

        </div>
    </div>
</div>

<div class="adSlotAdition text-center  mb-2 mb-lg-3 ml-n3 mx-lg-0" id="Contentad_Sky1">
            <script type="text/javascript">
            var adition = adition || {};
            adition.srq = adition.srq || [];
            adition.srq.push(function(api) {
                api.renderSlot("Contentad_Sky1");
            });
        </script>
    </div>
<div class="teaserBox teaserBoxDefault teaserBoxSmallStories   mb-1 mb-lg-3 mt-3 mt-lg-0">


    
        <div class="teaserBoxHeadline mb-1">

                            <div class="teaserBoxHeadlineText">
                    <span>Top Videos</span>
                </div>
            
            
        </div>

    

            <div class="teaserBoxContent d-flex flex-row xflex-lg-column flex-wrap justify-content-between pt-1 pb-1">
                                            <a class="story videoStory  pt-2 pb-1" href="https://www.oe24.at/video/welt/papst-franziskus-wage-zu-traeumen/455110922">
                    <div class="storyImage">
                        <img class="img-fluid lazyload d-block p-0 m-0 w-100"
                            data-sizes="auto"
                            data-src="https://images04.oe24.at/vlcsnap-2020-11-23-13h16m28s723.png/120x60Crop/455.110.900"
                            data-srcset="https://images04.oe24.at/vlcsnap-2020-11-23-13h16m28s723.png/120x60Crop/455.110.900 120w,
                                        https://images02.oe24.at/vlcsnap-2020-11-23-13h16m28s723.png/288x144Crop/455.110.900 288w,
                                        https://images02.oe24.at/vlcsnap-2020-11-23-13h16m28s723.png/384x192Crop/455.110.900 384w"
                            alt="Papst Franziskus: "Wage zu träumen""
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC">
                        <span class="preTitle">Vatican </span>
                                            </div>
                    <div class="storyText">
                        <span class="title">Papst Franziskus: "Wage zu träumen"</span>
                    </div>
                                            <div class="storyInfo d-flex flex-row flex-nowrap justify-content-between">
                                                                                        <span class="duration">02:01 Min</span>
                                                    </div>
                                    </a>
                                            <a class="story videoStory  pt-2 pb-1" href="https://www.oe24.at/video/business/fixkostenzuschuss-bis-800-000-euro/455110434">
                    <div class="storyImage">
                        <img class="img-fluid lazyload d-block p-0 m-0 w-100"
                            data-sizes="auto"
                            data-src="https://images02.oe24.at/vlcsnap-2020-11-23-13h15m03s763.png/120x60Crop/455.110.420"
                            data-srcset="https://images02.oe24.at/vlcsnap-2020-11-23-13h15m03s763.png/120x60Crop/455.110.420 120w,
                                        https://images05.oe24.at/vlcsnap-2020-11-23-13h15m03s763.png/288x144Crop/455.110.420 288w,
                                        https://images05.oe24.at/vlcsnap-2020-11-23-13h15m03s763.png/384x192Crop/455.110.420 384w"
                            alt="Fixkostenzuschuss bis 800.000 Euro"
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC">
                        <span class="preTitle">Ab Montag</span>
                                            </div>
                    <div class="storyText">
                        <span class="title">Fixkostenzuschuss bis 800.000 Euro</span>
                    </div>
                                            <div class="storyInfo d-flex flex-row flex-nowrap justify-content-between">
                                                                                        <span class="duration">03:35 Min</span>
                                                    </div>
                                    </a>
                                            <a class="story videoStory  pt-2 pb-1" href="https://www.oe24.at/video/corona/massnahmen-zur-bekaempfung-der-corona-pandemie/455107150">
                    <div class="storyImage">
                        <img class="img-fluid lazyload d-block p-0 m-0 w-100"
                            data-sizes="auto"
                            data-src="https://images03.oe24.at/vlcsnap-2020-11-23-12h43m06s549.png/120x60Crop/455.107.088"
                            data-srcset="https://images03.oe24.at/vlcsnap-2020-11-23-12h43m06s549.png/120x60Crop/455.107.088 120w,
                                        https://images01.oe24.at/vlcsnap-2020-11-23-12h43m06s549.png/288x144Crop/455.107.088 288w,
                                        https://images01.oe24.at/vlcsnap-2020-11-23-12h43m06s549.png/384x192Crop/455.107.088 384w"
                            alt="Massnahmen zur Bekämpfung der Corona-Pandemie"
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC">
                        <span class="preTitle">Corona</span>
                                            </div>
                    <div class="storyText">
                        <span class="title">Massnahmen zur Bekämpfung der Corona-Pandemie</span>
                    </div>
                                            <div class="storyInfo d-flex flex-row flex-nowrap justify-content-between">
                                                                                        <span class="duration">02:03 Min</span>
                                                    </div>
                                    </a>
                    </div>
    

            <div class="teaserBoxBottom">
            <a class="teaserBoxBottomMore" href="https://www.oe24.at/video">Mehr Videos</a>
        </div>
    

</div>

<div class="d-flex justify-content-center">
    <iframe src="https://vc-widget.checkout-charlie.click/?theme=oe24&widget_id=26133" frameborder="0" width="100%" height="300" scrolling="no" class="autofit" allowfullscreen></iframe></div>
    </aside>

</section>

<section class="row appendixRow">
    <div class="articleAppendix col-12">
        

<section class="row mx-lg-0 tabbedBox  mb-3 ">


    

    

    
    
    <section class="content col-md-12 col-lg-8">

                
                    
<div class="contentSlider   withHeadline py-1" data-id="672">

    

    <div class="container headline">
        <header class="row">
            <h2 class="headlineCaption col-12 mb-2 d-block d-flex">
                <a class="headlineLink" href="#0" onclick="return false;">
                    Die Top-Stories von oe24                </a>
                            </h2>
        </header>
    </div>

    <div class="slideContainer gallery content-slider clearfix  ">
                                <div>
                <a class="story  plus" href="https://www.oe24.at/coronavirus/studie-zeigt-so-viele-menschen-sterben-wirklich-an-corona/455102574">
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" alt="" data-src="https://images01.oe24.at/IMG_0027.jpg/190x95Crop/454.852.423" alt="Studie zeigt: So viele Menschen sterben wirklich an Corona" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Studie zeigt: So viele Menschen sterben wirklich an Corona</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/coronavirus/anschober-massnahmen-beginnen-zu-wirken/455091022">
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" alt="" data-src="https://images05.oe24.at/anschober.jpg/190x95Crop/453.143.843" alt="Anschober über Corona: Maßnahmen beginnen zu wirken" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Anschober über Corona: Maßnahmen beginnen zu wirken</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  plus" href="https://www.oe24.at/oesterreich/chronik/wien/corona-angriff-hust-attacke-auf-wiener-aber-justiz-stellt-verfahren-ein/455045840">
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" alt="" data-src="https://images03.oe24.at/Hust-Attacke-auf-Wiener.jpg/190x95Crop/455.060.864" alt="Corona-Angriff: Hust-Attacke auf Wiener, aber Justiz stellt Verfahren ein" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Corona-Angriff: Hust-Attacke auf Wiener, aber Justiz stellt Verfahren ein</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/redirconsole/2700873/3989090/12036057">
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" alt="" data-src="https://images02.oe24.at/960x480_mag_xmas_konsoleads_samsunggalaxys20.jpg/190x95Crop/454.785.884" alt="Anzeige Magenta Samsung oe24" width="100%">

                                                            <span class="storyAd">Anzeige</span>
                            
                                                    </div>
                        
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/coronavirus/kommt-eine-ausnahmeregel-fuer-den-nikolo/455083834">
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" alt="" data-src="https://images04.oe24.at/nikolo.jpg/190x95Crop/455.083.347" alt="Kommt eine Ausnahmeregel für den Nikolo?" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Kommt eine Ausnahmeregel für den Nikolo?</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/oesterreich/politik/hebein-deutet-baldigen-abschied-von-parteispitze-an/455105626">
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" alt="" data-src="https://images03.oe24.at/APAPK-PR%C3%84SENTATION-VERKEHRSKONZEPT-WIEN-INNERE-STADT-HEBEIN-%3D.jpg/190x95Crop/434.270.438" alt="Hebein deutet baldigen Abschied von Parteispitze an" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Hebein deutet baldigen Abschied von Parteispitze an</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/redirconsole/2700873/3972259/11960225">
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" alt="" data-src="https://images01.oe24.at/BMDW_Lehre_Konsole_7.jpg/190x95Crop/454.788.292" alt="Anzeige BMDW 7 oe24" width="100%">

                                                            <span class="storyAd">Anzeige</span>
                            
                                                    </div>
                        
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.wetter.at/wetter/oesterreich-wetter/junges-paar-steckte-im-tiefschnee-fest/455107545">
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" alt="" data-src="https://images01.oe24.at/tiefschnee.jpg/190x95Crop/455.107.630" alt="Junges Paar steckte im Tiefschnee fest" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Junges Paar steckte im Tiefschnee fest</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/oesterreich/politik/anwaelte-bringen-schulschliessungen-vor-den-vfgh/455100814">
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" alt="" data-src="https://images02.oe24.at/APATHEMENBILD-VERFASSUNGSGERICHTSHOF-%28VFGH%29-%3D.jpg/190x95Crop/453.068.192" alt="Anwälte bringen Schulschließungen vor den VfGH" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Anwälte bringen Schulschließungen vor den VfGH</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/redirconsole/2700873/3999593/12063067">
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" alt="" data-src="https://images03.oe24.at/Konsole_A1_XMAS_191120.png/190x95Crop/454.784.871" alt="Anzeige A1 Xmas oe24" width="100%">

                                                            <span class="storyAd">Anzeige</span>
                            
                                                    </div>
                        
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/coronavirus/wrestler-stirbt-mit-nur-19-jahren-an-corona/455087605">
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" alt="" data-src="https://images05.oe24.at/wrestler.jpg/190x95Crop/455.088.069" alt="Wrestler stirbt an Corona: Mit nur 19 Jahren" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Wrestler stirbt an Corona: Mit nur 19 Jahren</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/welt/mega-asteroid-koennte-2068-auf-der-erde-einschlagen/455094445">
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" alt="" data-src="https://images02.oe24.at/asteroid.jpg/190x95Crop/455.095.982" alt="Asteroid Apophis könnte 2068 auf der Erde einschlagen" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Asteroid Apophis könnte 2068 auf der Erde einschlagen</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/redirconsole/2700873/3997612/12057685">
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" alt="" data-src="https://images01.oe24.at/2020-11_HV_Oesterreich-schenkt.jpg/190x95Crop/454.767.651" alt="Anzeige Handelsverband oe24" width="100%">

                                                            <span class="storyAd">Anzeige</span>
                            
                                                    </div>
                        
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/welt/gaensehaut-moment-beim-undertaker-abschied/455099768">
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" alt="" data-src="https://images03.oe24.at/undertaker.jpg/190x95Crop/455.098.804" alt="Gänsehaut-Moment beim Undertaker-Abschied" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Gänsehaut-Moment beim Undertaker-Abschied</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/welt/wirbel-um-illegale-rave-party-mitten-im-lockdown/455103127">
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" alt="" data-src="https://images04.oe24.at/paris.jpg/190x95Crop/455.102.782" alt="Wirbel um illegale Rave-Party mitten im Lockdown" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Wirbel um illegale Rave-Party mitten im Lockdown</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/redirconsole/2700873/3419794/12055289">
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" alt="" data-src="https://images01.oe24.at/XXXLutz_Konsole_2_BlackShoppingWeek.jpg/190x95Crop/454.782.900" alt="Anzeige XXXLutz Black oe24" width="100%">

                                                            <span class="storyAd">Anzeige</span>
                            
                                                    </div>
                        
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/coronavirus/neuer-corona-impfstoff-astrazeneca-meldet-im-schnitt-70-prozentige-wirksamkeit/455079441">
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" alt="" data-src="https://images03.oe24.at/GettyImages-1212351786-neu.jpg/190x95Crop/0/454.277.486/453.522.509" alt="AstraZeneca meldet im Schnitt 70-prozentige Wirksamkeit " width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">AstraZeneca meldet im Schnitt 70-prozentige Wirksamkeit </span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/oesterreich/chronik/oberoesterreich/polizei-stoppt-strassenrennen-mit-kleinkindern-im-auto/455082188">
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" alt="" data-src="https://images05.oe24.at/blaulicht.jpg/190x95Crop/451.729.458" alt="Polizei stoppt Straßenrennen mit Kleinkindern im Auto" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Polizei stoppt Straßenrennen mit Kleinkindern im Auto</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/redirconsole/2700873/3972803/11962463">
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" alt="" data-src="https://images03.oe24.at/Brillen.at_Konsole_4.jpg/190x95Crop/454.788.319" alt="Anzeige BrillenAT 4 oe24" width="100%">

                                                            <span class="storyAd">Anzeige</span>
                            
                                                    </div>
                        
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/coronavirus/erste-corona-impfungen-schon-am-1-dezember/455077466">
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" alt="" data-src="https://images05.oe24.at/biontech.jpg/190x95Crop/455.077.462" alt="Erster Corona-Impfstoff schon am 1. Dezember? " width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Erster Corona-Impfstoff schon am 1. Dezember? </span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/sport/sportmix/der-sport24-insider-talk/428844030">
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" alt="" data-src="https://images05.oe24.at/sport24logo.jpg/190x95Crop/428.851.592" alt=""Rapid hat jetzt ein Tormannproblem"" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">"Rapid hat jetzt ein Tormannproblem"</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/digital/originales-super-mario-bros-3-erzielt-rekordpreis/455077471">
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" alt="" data-src="https://images02.oe24.at/super+mario+3+original+rekord.jpg/190x95Crop/455.079.914" alt="Originales "Super Mario Bros.3" erzielt Rekordpreis" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Originales "Super Mario Bros.3" erzielt Rekordpreis</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://auto.oe24.at/news/so-tricksen-porsche-audi-bmw-co-die-nova-erhoehung-aus/455088078">
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" alt="" data-src="https://images05.oe24.at/audi+q7+plug+in+aut+960.jpg/190x95Crop/455.087.608" alt="Porsche, Audi, BMW & Co. tricksen NoVA-Erhöhung aus" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Porsche, Audi, BMW & Co. tricksen NoVA-Erhöhung aus</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/leute/deutschland/starfriseur-udo-walz-sein-letzter-wunsch-bleibt-unerfuellt/455097790">
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" alt="" data-src="https://images01.oe24.at/walz2.jpg/190x95Crop/455.095.510" alt="Udo Walz: Sein letzter Wunsch bleibt unerfüllt" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Udo Walz: Sein letzter Wunsch bleibt unerfüllt</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
            </div>

    <button class="oe24lsSlide previous" type="button" aria-label="Previous">
        <svg class="oe24lsSlideIcon" viewBox="0 0 100 100"><path d="M 0,50 L 30,100 L 40,100 L 10,50  L 40,0 L 30,0 Z" class="arrow"></path></svg>
    </button>
    <button class="oe24lsSlide next" type="button" aria-label="Next">
        <svg class="oe24lsSlideIcon" viewBox="0 0 100 100"><path d="M 0,50 L 30,100 L 40,100 L 10,50  L 40,0 L 30,0 Z" class="arrow" transform="translate(100, 100) rotate(180) "></path></svg>
    </button>

</div>

<script>
    (function() {
        $(document).ready(function() {
            var slider = $('.contentSlider[data-id="672"] .slideContainer').lightSlider({
                item:3,
                loop:true,
                slideMove:1,
                pager:false,
                controls:false,
                responsive : [
                    {
                        breakpoint:767,
                        settings: {
                            item:2,
                            slideMove:1
                        }
                    }
                ],
                onBeforeSlide: function() {
                    iom.c(oewa_data,1);
                },
                onSliderLoad: function(){
                    initNav();
                }
            });

            function initNav() {
                $('.contentSlider[data-id="672"]')
                    .on('click', 'button.oe24lsSlide.previous', function(e) {
                        e.preventDefault();
                        slider.goToPrevSlide();
                    })
                    .on('click', 'button.oe24lsSlide.next', function(e) {
                        e.preventDefault();
                        slider.goToNextSlide();
                    });
            }
        });
    })();
</script>

        
    </section>

    <aside class="teaser col-md-12 col-lg-4">
                    <div class="teaserBox teaserBoxDefault teaserBoxSmallStories oneStoryTeaserBox  mb-1 mb-lg-3 mt-3 mt-lg-0">


    
        <div class="teaserBoxHeadline mb-1">

                            <div class="teaserBoxHeadlineText">
                    <span>TOP NEWS VIDEO</span>
                </div>
            
            
        </div>

    

            <div class="teaserBoxContent d-flex flex-row xflex-lg-column flex-wrap justify-content-between pt-1 pb-1">
                                            <a class="story videoStory  pt-2 pb-1" href="https://www.oe24.at/video/business/fixkostenzuschuss-bis-800-000-euro/455110434">
                    <div class="storyImage">
                        <img class="img-fluid lazyload d-block p-0 m-0 w-100"
                            data-sizes="auto"
                            data-src="https://images02.oe24.at/vlcsnap-2020-11-23-13h15m03s763.png/120x60Crop/455.110.420"
                            data-srcset="https://images02.oe24.at/vlcsnap-2020-11-23-13h15m03s763.png/120x60Crop/455.110.420 120w,
                                        https://images05.oe24.at/vlcsnap-2020-11-23-13h15m03s763.png/288x144Crop/455.110.420 288w,
                                        https://images05.oe24.at/vlcsnap-2020-11-23-13h15m03s763.png/384x192Crop/455.110.420 384w"
                            alt="Fixkostenzuschuss bis 800.000 Euro"
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC">
                        <span class="preTitle">Ab Montag</span>
                                            </div>
                    <div class="storyText">
                        <span class="title">Fixkostenzuschuss bis 800.000 Euro</span>
                    </div>
                                            <div class="storyInfo d-flex flex-row flex-nowrap justify-content-between">
                                                            <span class="date">23.11.2020</span>
                                                                                        <span class="duration">03:35 Min</span>
                                                    </div>
                                    </a>
                    </div>
    

    

</div>
            </aside>

    <section class="banner col-12">
                    
<div class="outbrainWrapper  ">
            <div class="OUTBRAIN" data-widget-id="AR_2" data-src="https://www.gesund24.at/gesund/covid-tests-unter-der-lupe/455111384" data-ob-template="AT_Oe24.at"></div>
            <div class="OUTBRAIN" data-widget-id="AR_11" data-src="https://www.gesund24.at/gesund/covid-tests-unter-der-lupe/455111384" data-ob-template="AT_Oe24.at"></div>
    </div>            </section>

</section>
    </div>
</section>

<script>
    (function() {
        OE24.events.on('subscriptionNotify', function(info) {
            const contentAdSlot = 'OutstreamAd1';
            _cbq = window._cbq = (window._cbq || []);
            adition = window.adition || {};
            adition.srq = adition.srq || [];

            if (info.hasAccess) {
                $.get('/oe24plus/getPremiumContent/455111384/1606134904', function(data) {
                    $('.articleTitelBox h1').text(data.title);
                    $('.leadText').text(data.leadText);
                    $('.bodyText').html(data.bodyText);
                    $('.articleNewsticker').trigger('bind', data.textSections);

                    $('.mediaContainer').html(data.relatedMedia);
                    $('.articleContent div[class^="js-jwplayer"]').jwPlayer();

                    $('.articleContent.plus')
                        .removeClass('autoTrunc')
                        .addClass('loaded');

                    adition.srq.push(function(api) {
                        api.load(contentAdSlot);
                    });
                    _cbq.push(['_acct', 'paid']);
                });
                
            } else {
                $('.articleContent.plus').addClass('loaded');
                adition.srq.push(function(api) {
                    api.load(contentAdSlot);
                });
                _cbq.push(['_acct', 'anon']);
            }
        });
        
        OE24.events.on("auth.update", function(authInfo) {
            tp.push(["addHandler", "checkoutComplete", function(data) {
            }]);
            tp.push(["addHandler", "loginSuccess", function(data) {
                if (!data.registration && data.source !== "OFFER") {
                    setTimeout(function() {
                        window.location.reload();
                    }, 1000);
                }
            }]);
            tp.push(["addHandler", "checkoutClose", function(e) {
                if (e.state === 'checkoutCompleted' || e.state === 'alreadyHasAccess') {
                    setTimeout(function() {
                        window.location.reload();
                    }, 1000);
                }
            }]);
        });

    })();
</script>
                

<footer class="footerDesktop my-3">

    <div class="footerHeadline">
        <span>INFORMATION &amp; OFFENLEGUNG</span>
    </div>

    <nav class="footerContent d-lg-flex justify-content-between">
                    <section class="footerFirst col-md-4">

                <div class="headline">ONLINE NETZWERK oe24</div>
                                     <a href="https://www.oe24.at/oesterreich/agb/Allgemeine-Nutzungsbedingungen/800276"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Allgemeine Nutzungsbedingungen                    </a>
                                    <a href="https://www.oe24.at/service/Datenschutzerklaerung-Seite-1/333861151"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Datenschutzerklärung                    </a>
                                    <a href="http://www.oe24.at/werbung"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Werben im oe24 - Netzwerk                    </a>
                                    <a href="https://www.oe24.at/tv/werbung"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Werben auf oe24 TV                    </a>
                                    <a href="https://www.oe24.at/service/Impressum-OE24/1637563"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Impressum von oe24.at gem. §5 ECG, §14 UGB, §24 Mediengesetz                    </a>
                
                <!-- OneTrust Cookies Settings button start -->
                    <button id="ot-sdk-btn" class="ot-sdk-show-settings">Cookie Einstellungen</button>
                <!-- OneTrust Cookies Settings button end -->

                

            </section>
        
                    <section class="footerSecond col-md-4">

                <div class="headline">TAGESZEITUNG ÖSTERREICH und oe24</div>
                                     <a href="https://www.oe24.at/service/anzeigen/IHR-AUFTRITT-IN-OeSTERREICH-MADONNA-TV-AUSTRIA-MADONNA-SOCIETY/1614767"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Tarife & Mediadaten                    </a>
                                    <a href="https://www.abo.oe24.at/"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Aktuelle Abo-Angebote der Tageszeitung ÖSTERREICH und Fragen zu Ihrem Abonnement:                    </a>
                                    <a href="https://www.oe24.at/service/Impressen/159645208"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Impressen der Tageszeitung ÖSTERREICH, oe24, ÖSTERREICH am Sonntag, MADONNA mit ÖSTERREICH; Madonna und Stylebook, NATURLUST; MONEY.AT; gesund & fit gem. §5 ECG, §14 UGB, §24 Mediengesetz                    </a>
                
            </section>
        
                    <section class="footerThird col-md-4">

                <div class="headline">WEITERE ANGEBOTE DES oe24-NETZWERKES:</div>
                                     <a href="https://www.oe24.at/service/social-networks/Wir-zwitschern-Ihnen-Nachrichten/1477564"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        oe24 auf Twitter                    </a>
                                    <a href="https://www.oe24.at/service/social-networks/Freunden-Sie-sich-mit-oe24-an/1477551"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        oe24 auf Facebook                    </a>
                                    <a href="https://www.oe24.at/werbung"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Werbemöglichkeiten                    </a>
                                    <a href="https://www.oe24.at/service"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Freie Stellen im oe24-Netzwerk                    </a>
                
            </section>
            </nav>

</footer>



        </div>
    </div>

        
    <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js" integrity="sha384-UO2eT0CpHqdSJQ6hJty5KVphtPhzWj9WO1clHTMGa3JDZwrnQq4sF86dIHNDz0W1" crossorigin="anonymous"></script>

    <script src="/misc/bane/dist_prod/scriptsVendor-7c7c8669a2.js"></script>

    <script src="/misc/bane/dist_prod/scriptsBottom-2f870acb5c.js"></script>

    
<script type="text/javascript">
;!function(){
    tp = window.tp || [];
    tp.push(['setUsePianoIdUserProvider', true]);
    tp.push(['init', function() {
        OE24.events.raise('auth.update', {
            hasSession: tp.pianoId.isUserValid(),
            currentUser: tp.pianoId.getUser()
        });

        const _pianoLogout = tp.pianoId.logout;
        tp.pianoId.logout = function(callback) {
            _pianoLogout(function() {
                const authInfo = {
                    hasSession: tp.pianoId.isUserValid(),
                    currentUser: tp.pianoId.getUser()
                };
                if (callback) {
                    callback(authInfo);
                }
                OE24.events.raise('auth.update', authInfo);
            });
        };
    }]);
    tp.push(["addHandler", "loginSuccess", function() {
        OE24.events.raise('auth.update', {
            hasSession: tp.pianoId.isUserValid(),
            currentUser: tp.pianoId.getUser()
        });
    }]);

    OE24.events.on("auth.logout", function(authInfo) {

    });

}();
</script><script type="text/javascript" src="//experience.tinypass.com/xbuilder/experience/load?aid=f5ai27q6pu" async></script>
<script>
    tp = window["tp"] || [];

    window.PianoESPConfig = {
        id: 388    };

    tp.push(['init', function() {
        OE24.events.raise('pianoComposerLoaded');
    }]);

            tp.push(["setContentSection", "gesund"]);
                tp.push(["setContentCreated", "2020-11-23T13:35:04"]);
                tp.push(["setContentAuthor", "Konarzewski, Patricia"]);
                tp.push(["setContentIsNative", true]);
                tp.push(["setZone", "Web"]);
                tp.push(["setTags", ["medizin","premium"]]);
                            tp.push(["setCustomVariable", "preview", "auto"]);
            
</script>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v3.2&appId=203583476343648&autoLogAppEvents=1"></script>

<script type="text/javascript">
    (function(d, s) {
        var js, fjs = d.getElementsByTagName(s)[0];
        js = d.createElement(s);
        // js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script'));
</script>

<script type='text/javascript'>

    var _sf_async_config = {};

        _sf_async_config.uid = 57858;
    _sf_async_config.domain = 'www.gesund24.at';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'gesund';
    _sf_async_config.path = 'www.gesund24.at/gesund/covid-tests-unter-der-lupe/455111384';

        (function(){
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function')
            ? loadChartbeat
            : function() { oldonload(); loadChartbeat(); };
    })();
</script>


<script>
    var imgParams = OE24.util.getImgParamsForOe24Tracking('bane', '200', '455111384', '135037644');
    document.write('<div class="oe24Tracking"><img src="https://tracking.oe24.at/log.php?' + imgParams + '" alt="" class="trackingImg"\/><\/div>');
</script>

<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js" async="async"></script>
<script type="application/javascript">
    document.addEventListener('DOMContentLoaded', function() {
        if (typeof OE24.functionQueue !== 'undefined') {
            OE24.functionQueue.run();
        }
    });
</script>

    

    
</body>

</html>
