<!DOCTYPE html>
<html lang="de">
<head>

<script src="https://code.jquery.com/jquery-3.3.1.min.js"></script>

<link rel="prefetch" as="script" href="//script-at.iocnt.net/iam.js">
<link rel="prefetch" as="script" href="//imagesrv.adition.com/js/srp.js" crossorigin>
<link rel="prefetch" as="style" href="//js.agkn.com/prod/v0/tag.js">
<link rel="preconnect" href="//apasfoe24l.sf.apa.at" crossorigin>
<link rel="preconnect" href="//imagesrv.adition.com" crossorigin>
<link rel="preconnect" href="//ad1.adfarm1.adition.com" crossorigin>
<link rel="preconnect" href="//apasfoe24l.sf.apa.at" crossorigin>
<link rel="preconnect" href="//use.typekit.net" crossorigin>
<link rel="preconnect" href="//at.iocnt.net" crossorigin>
<link rel="dns-prefetch" href="//images01.oe24.at">
<link rel="dns-prefetch" href="//images02.oe24.at">
<link rel="dns-prefetch" href="//images03.oe24.at">
<link rel="dns-prefetch" href="//images04.oe24.at">
<link rel="dns-prefetch" href="//images05.oe24.at">
<link rel="dns-prefetch" href="//ad.doubleclick.net">
<link rel="dns-prefetch" href="//prd.jwpltx.com">
<link rel="dns-prefetch" href="//adfarm1.adition.com">
<link rel="dns-prefetch" href="//b121.s407.meetrics.net">
<link rel="dns-prefetch" href="//imagesrv.adition.com">
<link rel="dns-prefetch" href="//aa.agkn.com">

<link rel="preconnect" href="//fonts.googleapis.com" crossorigin>
<link rel="prefetch" as="font" href="//fonts.googleapis.com/css2?family=Open+Sans:ital,wght@0,300;0,400;0,600;0,700;0,800;1,300;1,400;1,600&display=swap">
<link rel="prefetch" as="font" href="//fonts.googleapis.com/css2?family=Roboto:wght@300;400;500;700;900&display=swap">
<link rel="prefetch" as="font" href="//fonts.googleapis.com/css2?family=Roboto+Condensed:wght@300;400;700&display=swap">
<link rel="prefetch" as="font" href="/misc/bane/fonts/icofont/icofont.woff2" >
<link rel="preload" as="font" href="/misc/bane/fonts/icofont/icofont.woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="/images/fonts/rl2014/oe24-sans/oe24-sans-comp-bold/Oe24SansComp-Bold.ttf" crossorigin="anonymous">
<link rel="preload" as="font" href="/images/fonts/rl2014/oe24-sans/oe24-sans-comp-bold/Oe24SansComp-Bold.woff" crossorigin="anonymous">

<link rel="prefetch" as="script" href="//experience.tinypass.com/xbuilder/experience/load?aid=f5ai27q6pu">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">


<meta name="google-site-verification" content="sql3_FAnVU8PH_QO-UoQ1i_PJZQcKUhZ6GZhK57nd8I" />

<link rel="canonical" href="https://www.gesund24.at/gesund/oesterreichs-beliebteste-mediziner-teil-2/476162206" >

    <link rel="amphtml" href="https://www.gesund24.at/gesund/oesterreichs-beliebteste-mediziner-teil-2/476162206/amp">



    <meta name="description" content="Lesen Sie in Teil 2 des Docfinder-Rankings, welche &amp;Auml;rzte im Burgenland, in Nieder&amp;ouml;sterreich, der Steiermark, in Ober&amp;ouml;sterreich und Salzburg top bewertet wurden. " >
    <meta name="news_keywords" content="Mediziner,Teil" >

        <meta property="twitter:card" content="summary_large_image">
    <meta property="twitter:site" content="@oe24News">
    <meta property="twitter:creator" content="@oe24News">
    <meta property="twitter:title" content="&Ouml;sterreichs beliebteste Mediziner Teil 2">
    <meta property="twitter:description" content="Lesen Sie in Teil 2 des Docfinder-Rankings, welche &amp;Auml;rzte im Burgenland, in Nieder&amp;ouml;sterreich, der Steiermark, in Ober&amp;ouml;sterreich und Salzburg top bewertet wurden. ">

    <meta property="og:title" content="&Ouml;sterreichs beliebteste Mediziner Teil 2" >
    <meta property="og:type" content="article" >
    <meta property="og:url" content="https://www.gesund24.at/gesund/oesterreichs-beliebteste-mediziner-teil-2/476162206">
    <meta property="og:description" content="Lesen Sie in Teil 2 des Docfinder-Rankings, welche &amp;Auml;rzte im Burgenland, in Nieder&amp;ouml;sterreich, der Steiermark, in Ober&amp;ouml;sterreich und Salzburg top bewertet wurden. ">

                    <meta property="og:image" content="https://images01.oe24.at/GettyImages-1250000807.jpg/1600x900Crop/476.162.091">
        <meta property="twitter:image" content="https://images01.oe24.at/GettyImages-1250000807.jpg/1600x900Crop/476.162.091">
    
    <meta property="article:published_time" content="2021-05-03" >
    <meta property="article:section" content="gesund">

    
                <meta property="fb:app_id" content="203583476343648" >
    


<link rel="apple-touch-icon" href="https://images02.oe24.at/images/mobile/icon/76x76.jpg">
<link rel="apple-touch-icon" sizes="76x76" href="https://images02.oe24.at/images/mobile/icon/76x76.jpg">
<link rel="apple-touch-icon" sizes="120x120" href="https://images02.oe24.at/images/mobile/icon/120x120.jpg">
<link rel="apple-touch-icon" sizes="152x152" href="https://images02.oe24.at/images/mobile/icon/152x152.jpg">

<link rel="shortcut icon" href="https://images02.oe24.at/images/layout/favicons/G24.ico" />

<title>Österreichs beliebteste Mediziner Teil 2</title>

<link rel="stylesheet" href="/misc/bane/dist_prod/bootstrap-4f5735c88d.css">

<link rel="preconnect" href="https://fonts.gstatic.com">

<link rel="stylesheet" href="/misc/bane/dist_prod/stylesArticle-f84efb962c.css">
<script>
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 5 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    };
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script>
<script type="text/javascript">

window.Optanon = window.Optanon || {};
function OptanonWrapper() {
    if (Optanon.eventRegistered) return;

    const _submit = function() {
        __tcfapi('getTCData', 2, function(tcData, success) {
            const event = new Event("tcfConsentLoaded", {"bubbles":false, "cancelable":false});
            event.tcString = tcData.tcString;
            window.dispatchEvent(event);
        });
    };

    try {
        const $cbtn = document.querySelector('.onetrust-close-btn-handler');
        const $iabel2 = document.getElementById('ot-group-id-IABV2_1');
        const $vendorGrp = document.getElementById('select-all-vendor-groups-handler');
        if ($cbtn && $iabel2 && $vendorGrp) {
            $cbtn.addEventListener('mousedown', function(e) {
                if ($vendorGrp.checked !== $iabel2.checked) {
                    $vendorGrp.click(); //vendorgrp is on/off based on main purpose
                }
            });
        }
    } catch (e) { //we try a workaround for a meesed up cmp flow. dont mess all up
        console.error(e);
    }
    
    if (document.cookie.indexOf('eupubconsent-v2=') < 0) {
        Optanon.OnConsentChanged(function(e) {
            _submit();
        });
        Optanon.eventRegistered = true;
    } else {
        _submit();
    }
}
</script>
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="f76dbd03-b934-44f0-9c76-63589e9be5f3"></script>
<script src="https://imagesrv.adition.com/js/aut.js"></script>
    <script data-cookieconsent="ignore">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PZFZNBK');</script>



<script type='text/javascript'>
    var _sf_startpt=(new Date()).getTime();
</script>


<script src="https://pghub.io/js/pandg-sdk.js"  type="text/javascript" async></script>



<script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>
<script src="/misc/bane/dist_prod/scriptsHead-b60e2c1765.js"></script>
<script>
(function() {
    OE24.events.on('auth.update', function(authInfo) {
        OE24.plus.init('R2U5PFN', 'cnw-api.oe24.at', authInfo);
    });

    OE24.events.on('access.update', function(accessInfos) {
        const infos = {};
        var hasAccess = false;
        $.each(accessInfos || [], function() {
            infos[this.resource.rid] = {
                id: this.access_id,
                granted: this.granted,
                started: this.start_date,
                expires: this.expire_date,
                resource: this.resource,
                term: this.term
            };
            if (this.granted) {
                hasAccess = true;
            }
        });
        OE24.plus.setAccessInfos(tp.util.getTacCookie() || '', infos);

                var _cbq = window._cbq = (window._cbq || []);
        if (hasAccess) {
            _cbq.push(['_acct', 'paid']);
        } else if (OE24.plus.getAuthInfo().hasSession) {
            _cbq.push(['_acct', 'lgdin']);
        } else {
            _cbq.push(['_acct', 'anon']);
        }
    });
    
    OE24.events.on('access.granted', function(accessInfo) {
                    OE24.plus.mineCoins(476162206, 1620044176, 'default');
            });
    
})();
</script>
</head>
<body class="oe24Bane layout_gesund24 fullpageAds doubleSidebar">


    <!-- ÖWA/SZ 3.0 -->
<div class="oe24OewaWrapper">

            <script>
            var oewaPath = 'RedCont/Gesundheit/GesundheitUeberblick/gesund/';
        </script>
    
    <!-- SZM VERSION="3.0" -->
    <script type="text/javascript">
        if ((typeof OE24.util.isApp !== 'function') || (!OE24.util.isApp())) {

            // console.log(iom);
            if (window.iom) {
                var oewa_data = {
                    "cn":"at",
                    "st":"at_w_atgesund24",
                    "cp":"RedCont/Gesundheit/GesundheitUeberblick/gesund/",
                    "sv":"in",
                    "ps":"lin",
                    "sc":"yes"
                };
                iom.c(oewa_data,1);
            }
        }
    </script>

</div>
<!-- ÖWA/SZM END -->
<script type="text/javascript" language="JavaScript" src="https://ad.yieldlab.net/d/6846326/766/2x2?ts=1620044295"></script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZFZNBK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">
    var adition = window.adition || {};
    adition.onLoadCallbacks = adition.onLoadCallbacks || [];
    adition.onLoadCallbacks.push(function(api) {
        const adSlotInterval = '15000';
        const reloadAdsLogik = 'Single Interval';
        const _timers = [];

        const pageWidth = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
        const contentWidth = document.querySelector('#wrap').offsetWidth;
        const adWidth = pageWidth - contentWidth;
        api.setProfile('pageWidth', pageWidth.toString());
        api.setProfile('adSlotWidth', adWidth.toString());

        adition.onPostRender(function(renderSlotElement, bannerDescriptionApi, renderControlApi) {
            // console.log('aditionSetup.tpl: onPostRender ' + renderSlotElement.getAttribute('id'));
            var bannerId = renderSlotElement.getAttribute('id');
            var bannerOptions = bannerDescriptionApi.getOptions();
                        if (!_timers['_allSlots'] && 'Skyscraper1' === bannerId) {
                // if (typeof window['Campaign_A1Sitebar_2016_09_05'] === 'function') {
                //     Campaign_A1Sitebar_2016_09_05();
                // }
                if ('All Interval' === reloadAdsLogik && 'aus' !== adSlotInterval) {
                    if (bannerOptions.reload !== 'block' && typeof bannerOptions.timer == 'undefined') {
                        _timers['_allSlots'] = window.setInterval(function() {
                            if (document.hasFocus()) {
                                const _vbanners = adition.getAvailableBanners(function(mapping) {
                                    return (
                                        this.reload === true && 
                                        (!adition.hasLazyLoad(this.banner) || adition.isBannerVisible(this.banner))
                                    );
                                });
                                if (!_vbanners || _vbanners.length < 1) return;
                                                                api.reload(_vbanners);
                            }
                        }, adSlotInterval);
                    }
                }
            }

                        if (!_timers[adSlot] && 'Single Interval' === reloadAdsLogik && 'aus' !== adSlotInterval) {
                for (var adSlot in adition.adSlots) {
                    const slotConf = adition.adSlots[adSlot];
                    const regex = new RegExp('^' + bannerId + '$', 'i');

                    if (true !== slotConf.reload) {
                        continue;
                    }
                    
                    if (slotConf.banner.match(regex) && bannerOptions.reload !== 'block' && typeof slotConf.timer == 'undefined') {
                        _timers[adSlot] = window.setInterval(function() {
                            if (document.hasFocus() && adition.isBannerVisible(bannerId)) {
                                api.configureRenderSlot(bannerId).setProfile('reload', '1');                                 api.reload([bannerId]);
                            }
                        }, adSlotInterval);
                    }
                }
            }
        });

    });
</script>

<script type="text/javascript">
window.adition  = window.adition || {};
adition.srq = adition.srq || [];
(function() {
    var script = document.createElement("script");
    script.type = "text/javascript";
    script.src = (document.location.protocol === "https:" ? "https:" : "http:") + "//imagesrv.adition.com/js/srp.js";
    script.charset = "utf-8";
    script.async = true;
    var firstScript = document.getElementsByTagName("script")[0];
    firstScript.parentNode.insertBefore(script, firstScript);
})();
</script>
<script type="text/javascript">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</script><div class="Superbanner_div">
    <div class="adSlotAdition" id="Superbanner">
	<script type="text/javascript">
		adition.renderSlot("Superbanner");
	</script>
</div>    
</div><div class="Skyscraper_div" id="Skyscrapers" style="position: fixed;">
    <div class="adSlotAdition" id="Skyscraper1">
	<script type="text/javascript">
		adition.renderSlot("Skyscraper1");
	</script>
</div></div>

    
    <div class="navbar-collapse offcanvas-collapse d-block d-lg-none">

        <div class="navbar-nav mr-auto">
            
            <div class="offcanvasPlus">
                <a class="oe24Plus" href="https://plus.oe24.at">
                    <img class="oe24PlusLogo" src="/images/oe24plus/logos/oe24plus-logo.svg" alt="oe24Plus Logo">
                    <div class="text">Alles zu oe24Plus</div>
                </a>
                <a class="clickAndWin" href="https://plus.oe24.at/clickandwin">
                    <img class="coins" src="/images/meinOe24/coins.png" alt="Click&Win Coins">
                    <div class="text">Click&Win</div>
                </a>
            </div>

                                                <div class="offcanvasTop d-flex flex-wrap justify-content-between">
                        <a class="nav-item nav-link" href="https://www.oe24.at/">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18.3 15.7">
                                <path d="M18.1 6.2l-2-1.4v-.2-1.5-1.5c0-.3-.1-.4-.4-.4h-1.9c-.3 0-.3.1-.3.4V3L9.5.2c-.3-.2-.3-.3-.6 0L3.8 3.7C2.6 4.6 1.4 5.4.2 6.2c-.2.2-.3.3-.1.5.4.6.8 1.1 1.2 1.7.1.1.2.1.2.2.1-.1.2-.1.3-.2l.4-.3V15.2c0 .4.1.4.4.4H7c.4 0 .4-.1.4-.4V9.1h3.5v6.2c0 .3.1.4.4.4h4.4c.3 0 .4-.1.4-.4v-7-.1l.5.3c.3.2.4.2.6-.1l1.1-1.5c.1-.4.1-.5-.2-.7z" />
                            </svg>
                            <span>oe24.at</span>
                        </a>
                                                    <a href="https://www.epaper-oesterreich.at/shelf.act?filter=GESF" class="navTopEpaperImage" target="_blank">
                                <img class="lazyload" src="https://1358311711.rsc.cdn77.org/tz-cover/Thumbnails/GESUND_Thumbnails.jpg?2021050314" alt="E-Paper gesund&fit ">
                            </a>
                                            </div>
                                                                <a class="nav-item nav-link " href="https://www.gesund24.at" target="_self">Startseite</a>
                                                                <a class="nav-item nav-link " href="https://www.gesund24.at/gesund" target="_self">Gesund</a>
                                                                <a class="nav-item nav-link " href="https://www.gesund24.at/diaet" target="_self">Diät</a>
                                                                <a class="nav-item nav-link " href="https://www.gesund24.at/medizin" target="_self">Medizin</a>
                                                                <a class="nav-item nav-link " href="https://www.gesund24.at/wellness" target="_self">Wellness</a>
                                                                <a class="nav-item nav-link " href="https://www.gesund24.at/fitness" target="_self">Fitness</a>
                                                                <a class="nav-item nav-link " href="https://www.oe24.at/horoskop24" >Astro</a>
                                                                <a class="nav-item nav-link " href="https://www.gesund24.at/lexikon" target="_self">Lexikon</a>
                            


                                                <a class="nav-item nav-link dropdownToggle open" href="#" id="dropdown01">
                        Sonderthema                        <svg class="dropdownToggleDown" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.9 9.4">
                            <path d="M8.621 9.1l7-7.1c.3-.3.3-.9 0-1.2l-.5-.5c-.3-.3-.9-.3-1.2 0l-6 5.9-6-6c-.3-.3-.9-.3-1.2 0l-.5.5c-.3.4-.3 1 0 1.3l7.1 7.1c.4.3.9.3 1.3 0z" />
                        </svg>
                    </a>
                    <div class="offCanvasSubNav open" aria-labelledby="dropdown01">
                                                    <a class="nav-item nav-link dropdownItem" href="https://www.oe24.at/tierschutz" target="_self">Unsere Tiere</a>
                                                    <a class="nav-item nav-link dropdownItem" href="https://www.oe24.at/vergleich" target="_self">Vergleich</a>
                                                    <a class="nav-item nav-link dropdownItem" href="https://www.oe24.at/xxxlutz" target="_self">XXXLutz</a>
                                                    <a class="nav-item nav-link dropdownItem" href="https://www.oe24.at/gutscheine" target="_blank">Gutscheine</a>
                                                    <a class="nav-item nav-link dropdownItem" href="https://www.oe24.at/shopping24" target="_self">Shopping24</a>
                                                    <a class="nav-item nav-link dropdownItem" href="https://www.oe24.at/cooking/grillmeister" target="_self">Grillmeister</a>
                                                    <a class="nav-item nav-link dropdownItem" href="https://www.oe24.at/nachhaltiges-oesterreich" target="_self">Nachhaltiges Österreich</a>
                                                    <a class="nav-item nav-link dropdownItem" href="https://www.oe24.at/mrgreen" target="_self">Mr Green</a>
                                            </div>
                            


        </div>
    </div>



    <div class="wrapper" id="wrap">
        <div class="container">
            <a name="pageBodyTop"></a>

                
    <header class="header headerDesktop d-none d-lg-block">
        


    <div class="navTop d-flex">
        <a class="navTopBrand" href="//www.gesund24.at">
            <img class="lazyload" src="/misc/bane/images/logos/logo-gesund24-v2.svg" alt="Logo">
        </a>
        <div class="navTopContainer d-flex flex-column">
            <div class="navTopContainerPortale">
                
<nav class="navTopPortale nav justify-content-around">
            <a class="nav-item nav-link" href="https://www.oe24.at" target="_self">oe24</a>
            <a class="nav-item nav-link" href="https://www.oe24.at/video" target="_self">oe24 Videos</a>
            <a class="nav-item nav-link" href="https://www.wetter.at" target="_self">wetter.at</a>
            <a class="nav-item nav-link" href="https://www.österreich.at/" target="_self">österreich.at</a>
            <a class="nav-item nav-link" href="https://www.oe24.at/sport" target="_self">sport24</a>
            <a class="nav-item nav-link" href="https://madonna.oe24.at" target="_self">madonna</a>
            <a class="nav-item nav-link" href="https://www.oe24.at/games24" target="_self">games24</a>
            <a class="nav-item nav-link" href="https://www.oe24.at/cooking" target="_self">cooking</a>
            <a class="nav-item nav-link" href="https://www.oe24.at/leute" target="_self">stars24</a>
            <a class="nav-item nav-link" href="https://www.oe24.at/businesslive" target="_self">business</a>
    </nav>
            </div>
            <div class="navTopContainerBottom d-flex">
                
    <a class="navTopEpaper d-flex justify-content-between align-items-center" href="https://www.epaper-oesterreich.at/shelf.act?filter=GESF" target="_blank">
        
                    <div class="navTopEpaperImage">
                <img class="lazyload" src="https://1358311711.rsc.cdn77.org/tz-cover/Thumbnails/GESUND_Thumbnails.jpg?2021050314" alt="E-Paper gesund&fit ">
            </div>
        
        <div class="navTopEpaperText">
            <span>E-Paper</span>
            <span class="navTopEpaperTextItem">gesund&fit</span>
            <span class="navTopEpaperTextItem"></span>
        </div>
    </a>
                
    <a class="navTopWeather d-flex justify-content-center align-items-center" href="//www.wetter.at" title="heiter">
        <span>Wien</span>
        <img class="navTopWeatherIcon lazyload" src="https://www.wetter.at/wetter_public/images/icons/clouds/100x100/icon_3.png?1" alt="heiter">
        <span>13º C</span>
    </a>
                
<div class="headerMeinOe24">

    <div class="oe24Plus">
        <a href="//plus.oe24.at">
            <div class="headerText">Alles zu oe24plus</div>
            <img class="oe24PlusLogo" src="/images/oe24plus/logos/oe24plus-logo.svg" alt="oe24Plus Logo">
        </a>
    
    </div>

    <div class="clickAndWin">
        <a href="https://plus.oe24.at/clickandwin">
            <div class="headerText">Click&Win</div>
            <img class="coins" src="/images/meinOe24/coins.png" alt="Click&Win Coins">
        </a>
    </div>

    <div class="oe24Login">
        <a id="headerMeinOe24Link" class="headerMeinOe24Link" href="//plus.oe24.at">  
            <img class="loginImg" src="/images/meinOe24/loged-out.svg" alt="oe24 Login">
            <div class="userIcon" style="display: none; "><i class="icofont-user-alt-6"></i></div>
            <div class="headerText loginText">Login</div>
        </a>

        <div class="seperator"></div>

        <div class="coinsBar">
            <div class="coins">
                <div class="coin">
                    <div class="side-a"></div>
                    <div class="side-b"></div>
                </div>
            </div>
            <div class="number"></div>
            <div class="progress"></div>
        </div>
    </div>

    </div>
            </div>
        </div>
    </div>
        
<nav class="navMain navbar navbar-expand-lg">

    <div class="collapse navbar-collapse">

        <div class="navbar-nav align-items-center justify-content-between">

                            <a class="dropdownItem nav-item nav-link dropdown-toggle" href="#" id="navbarDropdownMain" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> 
                                            <span class="icofont-navigation-menu">&nbsp;</span>Menü                                    </a>
            
                            <div class="dropdown-menu" aria-labelledby="navbarDropdownMain">
                                               
                            <a class="dropdown-item" href="https://www.oe24.at/" target="_self" >oe24.at</a>
                                                                       
                            <a class="dropdown-item" href="https://www.gesund24.at" target="_self" >Startseite</a>
                                                                       
                            <a class="dropdown-item" href="https://www.gesund24.at/gesund" target="_self" >Gesund</a>
                                                                       
                            <a class="dropdown-item" href="https://www.gesund24.at/diaet" target="_self" >Diät</a>
                                                                       
                            <a class="dropdown-item" href="https://www.gesund24.at/medizin" target="_self" >Medizin</a>
                                                                       
                            <a class="dropdown-item" href="https://www.gesund24.at/wellness" target="_self" >Wellness</a>
                                                                       
                            <a class="dropdown-item" href="https://www.gesund24.at/fitness" target="_self" >Fitness</a>
                                                                       
                            <a class="dropdown-item" href="https://www.oe24.at/horoskop24"  >Astro</a>
                                                                       
                            <a class="dropdown-item" href="https://www.gesund24.at/lexikon" target="_self" >Lexikon</a>
                                                                       
                            <a class="dropdown-item" href="#0"  >&nbsp;</a>
                                                                       
                            <a class="dropdown-item" href="#0"  >&nbsp;</a>
                                                                       
                            <a class="dropdown-item" href="#0"  >&nbsp;</a>
                                                            </div>
            
                                    
                                                                        <a class="nav-item nav-link active "  href="https://www.gesund24.at/gesund" target="_self">Gesund <span class="sr-only">(current)</span></a>
                                            
                                    
                                                                        <a class="nav-item nav-link " href="https://www.gesund24.at/diaet" target="_self">Diät</a>
                                            
                                    
                                                                        <a class="nav-item nav-link " href="https://www.gesund24.at/medizin" target="_self">Medizin</a>
                                            
                                    
                                                                        <a class="nav-item nav-link " href="https://www.gesund24.at/wellness" target="_self">Wellness</a>
                                            
                                    
                                                                        <a class="nav-item nav-link " href="https://www.gesund24.at/fitness" target="_self">Fitness</a>
                                            
                                    
                                                                        <a class="nav-item nav-link " href="https://www.oe24.at/horoskop24" >Astro</a>
                                            
                                    
                                                                        <a class="nav-item nav-link " href="https://www.gesund24.at/lexikon" target="_self">Lexikon</a>
                                            
                

            
                                    <a class="navbarSearch nav-item nav-link XXml-auto" href="/search">
                        <span class="icofont-search"></span>
                    </a>
                
                                    <a class="navItemOe24Tv nav-item nav-link d-flex flex-column align-self-center" href="https://www.oe24.at/video">
                        <span>oe24.TV</span>
                        <span>Livestream</span>
                    </a>
                
                                    <a class="navItemRadioAustria nav-item nav-link d-flex flex-column align-self-center" href="https://www.radioaustria.at/player/popup?channelId=1">
                        <span>Radioaustria</span>
                        <span>Livestream</span>
                    </a>
                
            
        </div>

    </div>

</nav>

        
<div class="navTopics">
    <div class="navTopicsInner d-flex align-items-start py-1">
        <span class="navTopicsCaption">Sonderthema:</span>
        <ul class="nav align-items-start">
                                            <li class="nav-item ">
                    <a class="nav-link " href="https://www.oe24.at/tierschutz" title="Zu Sonderthema Unsere Tiere">
                                                    Unsere Tiere                                            </a>
                </li>
                                            <li class="nav-item ">
                    <a class="nav-link " href="https://www.oe24.at/vergleich" title="Zu Sonderthema Vergleich">
                                                    Vergleich                                            </a>
                </li>
                                            <li class="nav-item ">
                    <a class="nav-link " href="https://www.oe24.at/xxxlutz" title="Zu Sonderthema XXXLutz">
                                                    XXXLutz                                            </a>
                </li>
                                            <li class="nav-item ">
                    <a class="nav-link " href="https://www.oe24.at/gutscheine" title="Zu Sonderthema Gutscheine">
                                                    Gutscheine                                            </a>
                </li>
                                            <li class="nav-item oe24tulip">
                    <a class="nav-link " href="https://www.oe24.at/shopping24" title="Zu Sonderthema Shopping24">
                                                    Shopping24                                            </a>
                </li>
                                            <li class="nav-item ">
                    <a class="nav-link " href="https://www.oe24.at/cooking/grillmeister" title="Zu Sonderthema Grillmeister">
                                                    Grillmeister                                            </a>
                </li>
                                            <li class="nav-item greenOesterreich">
                    <a class="nav-link " href="https://www.oe24.at/nachhaltiges-oesterreich" title="Zu Sonderthema Nachhaltiges Österreich">
                                                    Nachhaltiges Österreich                                            </a>
                </li>
                                            <li class="nav-item ">
                    <a class="nav-link " href="https://www.oe24.at/mrgreen" title="Zu Sonderthema Mr Green">
                                                    Mr Green                                            </a>
                </li>
                    </ul>
    </div>
</div>
    </header>

    <header class="header headerMobile d-block d-lg-none sticky-top">
        



    <nav class="navbar navbar-expand-lg navbar-light XXversion2">


        

        <div class="navbarMenu">
            <button class="navbar-toggler" type="button" id="XXXsidebarCollapse" data-toggle="offcanvas">
                <span class="icofont-navigation-menu"></span>
            </button>
        </div>


        <div class="navbarBrand">
            <a class="navbar-brand" href="//www.gesund24.at">
                <div class="navbarBrandImage">
                    <img class="lazyload" src="/misc/bane/images/logos/logo-gesund24-v2.svg" alt="">
                </div>
            </a>
        </div>


        <div class="oe24Login">
                            
<div class="headerMeinOe24">

    <a id="headerMeinOe24LinkMobil" class="headerMeinOe24LinkMobile" href="//plus.oe24.at">
        <img class="loginImg" src="/images/meinOe24/loged-out.svg" alt="oe24 Login">
        <div class="userIcon" style="display: none;"><i class="icofont-user-alt-6"></i></div>
        <div class="headerText loginText">Login</div>
    </a>

    <div class="coinsBar">
        <div class="coins">
            <div class="coin">
                <div class="side-a"></div>
                <div class="side-b"></div>
            </div>
        </div>
        <div class="number"></div>
        <div class="progress"></div>
    </div>

</div>
                    </div>


                
        
    </nav>

    <script>

        
        $(function () {

            'use strict';

            $('.navbar [data-toggle="offcanvas"]').on('click', function(e) {
                e.preventDefault();
                                $('body').toggleClass('offCanvas');
                $('.offcanvas-collapse').scrollTop(0).toggleClass('open');
            });

            $('.offcanvas-collapse').on('click', function(e) {
                if (e.target === this) {
                    e.preventDefault();
                                        $('body').toggleClass('offCanvas');
                    $('.offcanvas-collapse').toggleClass('open');
                    $('.offcanvas-collapse .dropdownToggle').removeClass('open');
                    $('.offCanvasSubNav.open').removeClass('open');
                }
            });

            $('.offcanvas-collapse .dropdownToggle').on('click', function(e) {
                e.preventDefault();
                $(this).toggleClass('open');
                $(this).next('[aria-labelledby="' + $(this).attr('id') + '"]').toggleClass('open');
            });

        });

    </script>

    </header>

                <script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.gesund24.at\/gesund\/oesterreichs-beliebteste-mediziner-teil-2\/476162206"},"url":"https:\/\/www.gesund24.at\/gesund\/oesterreichs-beliebteste-mediziner-teil-2\/476162206","inLanguage":"de","keywords":"","datePublished":"2021-05-03T13:32:47+02:00","dateModified":"2021-05-03T14:16:16+02:00","author":{"@type":"Organization","name":"oe24.at"},"publisher":{"@type":"Organization","name":"oe24 GmbH","logo":{"@type":"ImageObject","url":"https:\/\/www.oe24.at\/images\/logos\/oe24-rbg.png"},"url":["https:\/\/www.oe24.at"],"sameAs":["https:\/\/www.facebook.com\/oe24.at","https:\/\/twitter.com\/Oe24at","https:\/\/www.instagram.com\/oe24.at","https:\/\/www.youtube.com\/c\/oe24TV"],"@context":"http:\/\/schema.org"},"headline":"\u00d6sterreichs beliebteste Mediziner Teil 2","description":"Lesen Sie in Teil 2 des Docfinder-Rankings, welche \u00c4rzte im Burgenland, in Nieder\u00f6sterreich, der Steiermark, in Ober\u00f6sterreich und Salzburg top bewertet wurden. ","image":["https:\/\/images05.oe24.at\/GettyImages-1250000807.jpg\/1600x800Crop\/476.162.091","https:\/\/images04.oe24.at\/GettyImages-1250000807.jpg\/1600x1600Crop\/476.162.091","https:\/\/images05.oe24.at\/GettyImages-1250000807.jpg\/1600x1200Crop\/476.162.091","https:\/\/images01.oe24.at\/GettyImages-1250000807.jpg\/1600x900Crop\/476.162.091"]}</script>

<section class="row mx-lg-0 my-3">
    
<article class="articleContent  col-md-12 col-lg-8">

    <div class="articleContentTopBox">

        <div class="articleInfo d-flex">
            <div class="breadcrumbsBox">
                
<ol class="breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">   
                            <a itemscope itemtype="https://schema.org/WebPage" itemprop="item" itemid="https://www.gesund24.at" href="https://www.gesund24.at">
                    <span itemprop="name"> Gesund24 </span>
                    <span class="icon">
                        <svg enable-background="new 0 0 9.4 15.9" version="1.1" viewBox="0 0 9.4 15.9" xml:space="preserve" xmlns="http://www.w3.org/2000/svg">
                            <g transform="translate(15.921) rotate(90)">
                                <path fill="#666" d="m7.2 6.8-7 7.1c-0.3 0.3-0.3 0.9 0 1.2l0.5 0.5c0.3 0.3 0.9 0.3 1.2 0l6-5.9 6 6c0.3 0.3 0.9 0.3 1.2 0l0.5-0.5c0.3-0.4 0.3-1 0-1.3l-7.1-7.1c-0.4-0.3-0.9-0.3-1.3 0z"></path>
                            </g>
                        </svg>
                    </span>
                </a>
                <meta itemprop="position" content="1" />
                    </li>
            <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">   
                            <a itemscope itemtype="https://schema.org/WebPage" itemprop="item" itemid="https://www.gesund24.at/gesund" href="https://www.gesund24.at/gesund">
                    <span itemprop="name"> Gesund </span>
                    <span class="icon">
                        <svg enable-background="new 0 0 9.4 15.9" version="1.1" viewBox="0 0 9.4 15.9" xml:space="preserve" xmlns="http://www.w3.org/2000/svg">
                            <g transform="translate(15.921) rotate(90)">
                                <path fill="#666" d="m7.2 6.8-7 7.1c-0.3 0.3-0.3 0.9 0 1.2l0.5 0.5c0.3 0.3 0.9 0.3 1.2 0l6-5.9 6 6c0.3 0.3 0.9 0.3 1.2 0l0.5-0.5c0.3-0.4 0.3-1 0-1.3l-7.1-7.1c-0.4-0.3-0.9-0.3-1.3 0z"></path>
                            </g>
                        </svg>
                    </span>
                </a>
                <meta itemprop="position" content="2" />
                    </li>
    </ol>            </div>
            <div class="articleDateTime">
                <span> &#x007C; 03. Mai 2021 &#x007C; 13:32 Uhr</span> 
            </div>
        </div>

        <figure class="mediaContainer d-block m-0 pb-2 pb-md-0">
            
<div class="articleImageContainer">
    <div class="articleImage d-block">
        <img class="img-fluid w-100" 
            srcset="https://images02.oe24.at/GettyImages-1250000807.jpg/384x192Crop/476.162.091 380w,
                    https://images01.oe24.at/GettyImages-1250000807.jpg/576x288Crop/476.162.091 570w,
                    https://images01.oe24.at/GettyImages-1250000807.jpg/768x384Crop/476.162.091 960w,
                    https://images02.oe24.at/GettyImages-1250000807.jpg/960x480Crop/476.162.091 1024w"
            sizes="auto"
            src="https://images02.oe24.at/GettyImages-1250000807.jpg/384x192Crop/476.162.091"
            alt="Arzt" > 
    </div>
        <div class="copyright">&#169;Getty</div>
    </div>
        </figure>

        <header class="articleTitelBox">
                            <h2 class="articlePreTitle mb-2">Mediziner-Ranking</h2>
                            <h1>Österreichs beliebteste Mediziner Teil 2</h1>
        </header>

    </div>

    <section class="articleShareBox py-1">
        
<div class="d-flex flex-row">

	 <span class="shareOnFacebook mr-1">
		<a href="https://www.facebook.com/share.php?u=https://www.gesund24.at/gesund/oesterreichs-beliebteste-mediziner-teil-2/476162206&amp;text=Lesen+Sie+in+Teil+2+des+Docfinder-Rankings%2C+welche+%C3%84rzte+im+Burgenland%2C+in+Nieder%C3%B6sterreich%2C+der+Steiermark%2C+in+Ober%C3%B6sterreich+und+Salzburg+top+bewertet+wurden.%C2%A0" onclick="window.open(this.href, 'oe24SocialWindow', 'toolbar=0,resizable=0,width=640,height=480'); return false;">
			<span class="pl-2" data-tooltip-message="Auf Facebook teilen"><i class="icofont-facebook"></i></span>
			<span class="teilen pr-2">Teilen</span>
		</a>
	</span>

	
	<span class="shareOnTwitter mr-1">
		<a href="https://twitter.com/share?url=https://www.gesund24.at/gesund/oesterreichs-beliebteste-mediziner-teil-2/476162206&amp;text=Lesen+Sie+in+Teil+2+des+Docfinder-Rankings%2C+welche+%C3%84rzte+im+Burgenland%2C+in+Nieder%C3%B6sterreich%2C+der+Steiermark%2C+in+Ober%C3%B6sterreich+und+Salzburg+top+bewertet+wurden.%C2%A0" onclick="window.open(this.href, 'oe24SocialWindow', 'toolbar=0,resizable=0,width=640,height=480'); return false;">
			<span class="pl-2" data-tooltip-message="Artikel Twittern"><i class="icofont-twitter"></i></span>
			<span class="twittern pr-2">Twittern</span>
		</a>
	</span>

	<span class="sharePerEmail mr-1">
		<a href="mailto:?subject=Schau%20dir%20„%C3%96sterreichs+beliebteste+Mediziner+Teil+2“%20 auf%20oe24%20an!&amp;body=Schau%20dir%20„%C3%96sterreichs+beliebteste+Mediziner+Teil+2“%20 auf%20oe24%20an!%0D%0A%0D%0Ahttps://www.gesund24.at/gesund/oesterreichs-beliebteste-mediziner-teil-2/476162206%0D%0A%0D%0A%0D%0A%0D%0AOE24%20hofft%20Ihnen%20gefällt%20der%20Beitrag%20und%20möchte%20Sie%20einladen%20unser%20neu%20gestalteten%20Portal%20www.oe24.at%20zu%20besuchen.%20Dort%20finden%20Sie%20die%20neuesten%20Beiträge%20unter%20anderem%20zu%20den%20Themen%20Politik,%20Sport,%20Stars,%20Wetter,%20Österreich,%20Fashion,%20Film,%20Kochen,%20etc….%20Viel%20Spaß%20beim%20lesen!%20:-)">
			<span class="px-2" data-tooltip-message="Teilen per EMail"><i class="icofont-envelope"></i></span>
		</a>
	</span>

	<span class="sharePerWhtasApp mr-1">
		<a href="whatsapp://send?text=https://www.gesund24.at/gesund/oesterreichs-beliebteste-mediziner-teil-2/476162206">
			<svg viewBox="0 0 1000 1000" xmlns="http://www.w3.org/2000/svg">
				<path d="M507.9 62.5c-235.4 0-426.2 190.9-426.2 426.2 0 80.5 22.4 155.9 61.1 220.2L65.9 937.5l236-75.6c61.1 33.7 131.2 53.1 206 53.1 235.4 0 426.2-190.9 426.2-426.2S743.3 62.5 507.9 62.5zm208.8 573.9c-8.6 24.4-42.9 44.7-70.3 50.5-18.7 4-43.2 7.2-125.6-26.9-105.4-43.6-173.2-150.7-178.4-157.6-5.1-7-42.6-56.7-42.6-108.1s26.2-76.5 36.7-87.2c8.6-8.9 23-12.8 36.6-12.8 4.5 0 8.4.2 12 .4 10.5.4 15.8 1.1 22.8 17.7 8.6 20.8 29.7 72.2 32.2 77.5 2.6 5.3 5.1 12.4 1.5 19.4-3.4 7.2-6.3 10.3-11.6 16.5-5.3 6.1-10.3 10.7-15.6 17.2-4.9 5.7-10.3 11.8-4.2 22.4 6.1 10.3 27.2 44.7 58.2 72.2 40 35.6 72.5 47 84.1 51.9 8.6 3.6 19 2.7 25.3-4 8-8.7 17.9-23 28-37.1 7.2-10.1 16.2-11.4 25.7-7.8 9.7 3.3 60.9 28.7 71.5 33.9 10.5 5.3 17.5 7.8 20 12.2 2.4 4.4 2.4 25.3-6.3 49.7z"/>
			</svg>
		</a>
	</span>

</div>    </section>

    <div class="adSlotAdition" id="ArticleLeft1">
	<script type="text/javascript">
		adition.renderSlot("ArticleLeft1");
	</script>
</div>
    <div class="articleTextBox">
        <p class="leadText d-block my-3">Lesen Sie in Teil 2 des Docfinder-Rankings, welche Ärzte im Burgenland, in Niederösterreich, der Steiermark, in Oberösterreich und Salzburg top bewertet wurden. </p>

        
        <div class="bodyText"><p>
	Bei der Arztwahl benötigen die Patienten meist eine aussagekräftige Orientierungshilfe. Die Plattform DocFinder.at bietet seit über einem Jahrzehnt die Möglichkeit, Erfahrungen zu teilen, Empfehlungen abzugeben und so andere bei der Arztsuche zu unterstützen. Im Rahmen des „Patients’ Choice Awards“ kürt DocFinder einmal jährlich Österreichs beliebteste Mediziner. Aufgrund der Coronapandemie pausierte die Plattform das Ranking – doch jetzt ist es wieder zurück. Über 70 Millionen Patientenanfragen (Anm.: Page Impressions) und ca. 500.000 Bewertungen auf der Plattform DocFinder.at wurden laut DocFinder-Gründer und Geschäftsführer Dipl.-Kfm. Gerald Timmel für diesen Award berücksichtigt.</p>
<p>
	<strong>1.300 Ärzte ausgezeichnet</strong><br>Im zweiten Teil der Ärzte-Reihe finden Sie diese Woche die Top-3-Wertungen aus den Bundesländern Burgenland, Niederösterreich, Steiermark, Oberösterreich und Salzburg. Insgesamt 1.300 Ärztinnen und Ärzte aus 35 Fachrichtungen und neun Bundesländern wurden ausgezeichnet – das komplette Ranking finden Sie auf DocFinder.at.  </p>
<div><div style="margin: 5px 0;"><div class="adSlotAdition" id="OutstreamAd1">
	<script type="text/javascript">
		adition.renderSlot("OutstreamAd1");
	</script>
</div></div></div>
<table border="1" cellpadding="1" cellspacing="1" style="width: 100%;"><tbody><tr>
<td>
				<h3>
					BURGENLAND</h3>
				<p>
					<u>Allgemeinmedizin<br></u><br>Dr. Karin Wukovits<br>7000 Eisenstadt<br>Wahlärztin, Privat<br><br>Dr. Stefan Horwath<br>7000 Eisenstadt<br>Privat<br><br>Dr. Alexandra Solleder-Krajasic<br>7000 Eisenstadt<br>ÖGK, BVAEB, SVS, KFA<br><br><u>Augenheilkunde und Optometrie</u><br><br>Dr. Sabine<br>Stohl-Mayer<br>7100 Neusiedl am See<br>Wahlärztin<br><br>Dr. Rupert Harrer<br>7132 Frauenkirchen<br>ÖGK, BVAEB, SVS, KFA<br><br>Dr. Wielfried  Obermayer<br>7503 Großpetersdorf<br>ÖGK, BVAEB, SVS, KFA<br><br><u>Chirurgie</u><br><br>Dr. Marion Steiner<br>7100 Neusiedl am See<br>Wahlärztin, Privat<br><br>Dr. Ramin Pourkhalil<br>7400 Oberwart<br>ÖGK, BVAEB, SVS, KFA<br><br>Dr. Eva Maria Graf<br>7100 Neusiedl am See<br>ÖGK, BVAEB, SVS, KFA<br><br><u>Frauenheilkunde und Geburtshilfe </u><br><br>Dr. Alexander Schütz<br>7132 Frauenkirchen<br>ÖGK, BVAEB, SVS, KFA, Wahlarzt<br><br>Dr. Doris Ulreich-Laussermayer<br>7551 Stegersbach<br>ÖGK, BVAEB, SVS, KFA<br><br>Dr. Elisabeth Wenzel-Schwarz<br>7551 Stegersbach<br>Wahlärztin<br><br><u>Hals-, Nasen- und Ohrenkrankheiten</u><br><br>Dr. Behzad Sayahpour<br>7210 Mattersburg<br>ÖGK, BVAEB, SVS, KFA<br><br>Dr. Jacqueline Bauer<br>2491 Neufeld an der Leitha<br>Wahlärztin<br><br>Dr. med. univ Lukas Klikovits<br>7000 Eisenstadt<br>Wahlarzt<br><u><br>Haut- und Geschlechtkrankheiten</u><br><br>Dr. Kristina Semmelweis<br>7000 Eisenstadt<br>Wahlärztin<br><br>Dr. Herbert Weltler<br>7000 Eisenstadt<br>ÖGK, BVAEB, SVS, KFA<br><br>Dr. Vera Kaier<br>7000 Eisenstadt<br>Wahlärztin<br><br><u>Kardiologie</u><br><br>Dr. Christian Toth<br>7000 Eisenstadt<br>Wahlarzt<br><br>Dr. Andreas Ochsenhofer<br>7400 Oberwart<br>Wahlarzt<br><br>Dr. Elke Hautzinger-Hofstätter<br>7400 Oberwart<br>ÖGK<br><br>Kinder- und Jugendheilkunde<br><br>Dr. Hermann Graf<br>7350 Oberpullendorf<br>ÖGK,BVAEB,SVS,KFA<br><br>Dr. Roja Gabriel<br>7540 Güssing<br>ÖGK,BVAEB,SVS,KFA<br><br>Dr. Monika Merz-Hombauer<br>7100 Neusiedl am See<br>ÖGK,BVAEB,SVS,KFA<br><br><u>Lungenheilkunde</u><br><br>Dr. Josef Pauer<br>7210 Mattersburg<br>ÖGK,BVAEB,SVS,KFA<br><br>Dr. Gerold Duschek<br>7100 Neusiedl am See<br>ÖGK,BVAEB,SVS,KFA<br><br>Dr. Wolfgang Auer<br>7400 Oberwart<br>ÖGK, BVAEB, SVS, KFA<br><u><br>Orthopädie und orthopädische Chirurgie</u><br><br>Dr. Peter Eisenhardt<br>2491 Neufeld an der Leitha<br>Wahlarzt<br><br>Prim. Doz. Dr. Stephan Domayer, PhD, MBA<br>7122 Gols<br>Wahlarzt, Privat<br><br>Dr. Andreas Frank<br>7000 Eisenstadt<br>Wahlarzt<br><br><u>Unfallchirurgie</u><br><br>OA Dr. Werner Kusebauch<br>7210 Mattersburg<br>ÖGK,BVAEB,SVS,KFA<br><br>Dr. Gernot Krammer<br>2491 Neufeld an der Leitha<br>ÖGK,BVAEB,SVS,KFA</p>
				<p>
					<br>OÄ Dr. Dorottya Kemeny<br>7100 Neusiedl am See<br>Wahlärztin<br><br>Urologie<br><br>Dr. Gabor Sterlik<br>7000 Eisenstadt<br>ÖGK, BVAEB, SVS, KFA<br><br>Dr. Nicole Kraischits-Salomon<br>7000 Eisenstadt<br>BVAEB, SVS, KFA, Wahlarzt<br><br>Dr. Roman Neuner<br>7100 Neusiedl am See<br>Wahlarzt<br><br><u>Zahnmedizin</u><br><br>Dr. med.dent. Jochen Leidl<br>7210 Mattersburg<br>Wahlarzt, KFA, ÖGK, SVS, BVAEB<br><br>Dr. Philipp Kaiser, MSc LLM<br>7021 Draßburg<br>ÖGK, KFA, SVS, BVAEB, Privat, Wahlarzt<br><br>Dr. Alexander Klabuschnigg<br>7051 Großhöflein<br>ÖGK, BVAEB, SVS, KFA, Privat  </p>
			</td>
		</tr></tbody></table>
<table border="1" cellpadding="1" cellspacing="1" style="width: 100%;"><tbody><tr>
<td>
				<h3>
					NIEDERÖSTERREICH</h3>
				<h3>
					<u><span style="font-size: 12px;">Allgemeinmedizin</span></u>
</h3>
				<p>
					Dr. Mario Josef Maleschitz<br>2620 Neunkirchen<br>Wahlarzt<br><br>Dr. Alireza Nouri<br>2351 Wiener Neudorf<br>ÖGK, BVAEB, SVS, KFA, Privat<br><br>Dr. med. univ. Michaela Meister<br>2100 Korneuburg<br>Privat<br><br><u>Augenheikunde und Opotometrie</u><br><br>OA Dr. med. univ. Michael Klosterer<br>2700 Wiener Neustadt<br>Wahlarzt<br><br>OA Dr. med. univ. Michael Marek<br>2345 Brunn am Gebirge<br>Wahlarzt<br><br>Dr. Marianne Kolander-Koller<br>2130 Mistelbach<br>Wahlärztin<br><br><u>Chirurgie</u><br><br>Univ. Prof. Dr. Sebastian F. Schoppmann<br>3400 Klosterneuburg<br>Privat<br><br>Dr. Michael Störck<br>3100 St. Pölten<br>ÖGK, BVAEB, SVS, KFA<br><br>Dr. Brigitte Schneider<br>3300 Amstetten<br>Wahläztin, Privat</p>
				<p>
					<u>Frauenheilkunde und Geburtshilfe</u><br> <br>Dr. Alexander Just<br>3100 St. Pölten<br>Wahlarzt, Privat<br><br>Dr. Hannes Nagl<br>3100 St. Pölten<br>Wahlarzt<br><br>Univ.-Doz. Dr. Monika Birner<br>3100 St. Pölten<br>Wahlärztin<br><br><u>Hals-, Nasen- und Ohrenkrankheiten</u><br><br>Dr. Michael Pichelmaier<br>2100 Korneuburg<br>Wahlarzt, Privat<br><br>OA Dr. Matthias Grabner<br>3400 Klosterneuburg<br>Wahlarzt<br><br>Dr. Klaus Schuhmeier<br>4300 St. Valentin<br>ÖGK, BVAEB, SVS, KFA<br><u><br>Haut- und Geschlechtskrankheiten</u><br><br>Dr. Elena Biricz<br>2700 Wiener Neustadt<br>Wahlärztin<br><br>Dr. Hannes Trattner<br>3170 Hainfeld<br>Wahlarzt<br><br>Dr. Manuela Jansa<br>2340 Mödling<br>Wahlärztin<br><br><u>Kardiologie</u><br><br>Dr. med. Roxana-Domnita Böhm-Palea<br>2340 Mödling<br>Wahlärztin, Privat<br><br>Prim. Univ.-Prof. Dr. Michael Hirschl<br>3730 Eggenburg<br>Wahlarzt<br><br>Dr. med. Lukas Fiedler<br>2340 Mödling<br>Wahlarzt, Privat<br><br><u>Kinder- und Jugendheilkunde</u><br><br>Dr. Stefan Rippel<br>2345 Brunn am Gebirge<br>Wahlarzt<br><br>OA Dr. Petra Schlager<br>2630 Ternitz<br>Wahlärztin<br><br>Dr. Johannes Kulnig<br>3443 Sieghartskirchen<br>Wahlarzt<br><u><br>Lungenheilkunde</u><br><br>Dr. Susanne Schmeikal<br>2500 Baden<br>ÖGK, BVAEB, SVS, KFA<br><br>Dr. Alexander Huber<br>3300 Amstetten<br>ÖGK, BVAEB, SVS, KFA<br><br>Dr. Sabine Hummer<br>2500 Baden<br>ÖGK, BVAEB, SVS, KFA<br><br><u>Orthopädie und orthopädische Chirurgie<br></u><br>OA Dr. Thomas Wieland<br>2340 Mödling<br>ÖGK, KFA, SVS, BVAEB, Privat<br><br>OA Dr. Wolfgang Kaltenbrunner <br>2100 Korneuburg<br>Wahlarzt, Privat<br><br>OA Dr. med. univ. Georg Neubauer<br>2620 Neunkirchen<br>Privat<br><br><u>Unfallchirurgie</u><br><br>OA Dr. Leo Schörghuber<br>3100 St. Pölten<br>ÖGK, BVAEB, SVS, KFA<br><br>OA Dr. Gerd Bockhorn<br>3500 Krems an der Donau<br>Wahlarzt<br><br>OA Dr. Michael Cevela<br>2231 Deutsch-Wagram <br>Wahlarzt<br><br><u>Urologie<br></u><br>OA Dr. Renate Kirchmeyer<br>3730 Eggenburg<br>Wahlärztin<br><br>Dr. Christian Fürst, F.E.B.U.<br>3550 Langenlois<br>Wahlarzt<br><br>Dr. Bernd Bursa<br>2380 Perchtoldsdorf<br>Wahlarzt, Privat<br><br><u>Zahnmedizin</u><br><br>DDr. Gerald Jahl<br>3730 Eggenburg<br>Wahlarzt<br><br>Dr. med. univ. A. Christian Reisinger<br>3300 Amstetten<br>ÖGK, BVAEB, SVS, KFA<br><br>Dr. Dana Vulpescu <br>2320 Schwechat<br>ÖGK, BVAEB, SVS, KFA, Privat </p>
			</td>
		</tr></tbody></table>
<table border="1" cellpadding="1" cellspacing="1" style="width: 100%;"><tbody><tr>
<td>
				<h3>
					<br>STEIERMARK</h3>
				<p>
					<u>Allgemeinmedizin</u><br><br>Dr. Kristina Köppel-Klepp<br>8045 Graz-Andritz<br>KFA<br><br>Dr. Hildegard Keil<br>8010 Graz<br>Privat, Wahlarzt<br><br>Dr. Andrea Luidold<br>8430 Leibnitz<br>Privat<br><br><u>Augenheilkunde und Optometrie<br></u><br>Univ.-Doz. Dr. Navid<br>Ardjomand, FEBO<br>8010 Graz<br>KFA, Wahlarzt, Privat<br><br>Dr. Andreas Borkenstein<br>8010 Graz<br>Wahlarzt<br><br>Dr. med. univ. Stefan Makk<br>8055 Graz<br>ÖGK, BVAEB, SVS, KFA, Privat<br><u><br>Chirurgie</u></p>
				<p>
					<br>Dr. Gunther Arco<br>8010 Graz<br>Wahlarzt,Privat</p>
				<p>
					<br>Dr. Alexander Szyszkowitz<br>8010 Graz<br>Wahlarzt</p>
				<p>
					<br>Dr. Werner Fuchs<br>8280 Fürstenfeld<br>ÖGK, BVAEB, SVS, KFA</p>
				<p>
					<br>Frauenheilkunde und Geburtshilfe<br><br>Dr. Susanne Schneuber-Freidl<br>8010 Graz<br>Wahlärztin, Privat<br><br>Dr. Martina Ballon<br>8010 Graz<br>Wahlärztin<br><br>Dr. Maria Reihs<br>8045 Graz-Andritz<br>KFA<br><br><u>Hals-, Nasen- und Ohrenkrankheiten</u><br><br>Dr. Patricia Steinwender<br>8020 Graz<br>Wahlärztin<br><br>Univ.-Prof. Dr. Wolfgang Anderhuber<br>8042 Graz<br>Wahlarzt, Privat<br><br>Dr. Gerhard Ritz<br>8041 Graz-Liebenau<br>Wahlarzt<br><br><u>Haut- und Geschlechtskrankheiten<br></u><br>Univ.-Prof. Dr. Laila<br>El Shabrawi-Caelen<br>8010 Graz<br>Wahlärztin<br><br>Dr. Stefan Werner<br>8010 Graz<br>Wahlarzt<br><br>Univ.-Prof. Dr. Steven Kaddu<br>8052 Graz<br>Wahlarzt<br><u><br>Kardiologie</u><br><br>Prim. Univ.-Doz. Dr. Herwig Köppel<br>8020 Graz<br>KFA, SVS, BVAEB<br><br>Dr. Manfred Grisold<br>8010 Graz<br>ÖGK, BVAEB, SVS, KFA<br><br>Ao. Univ.-Prof. Dr. Falko Skrabal<br>8043 Graz<br>Wahlarzt<br><br><u>Kinder- und Jugendheilkunde</u><br><br>OA Priv.-Doz. Dr. Heinz Zotter<br>8042 Graz<br>ÖGK, BVAEB, SVS, KFA<br><br>Dr. Reinhard Schwarz<br>8010 Graz<br>BVAEB, KFA<br><br>Dr. Bernd Heinzl<br>8010 Graz<br>ÖGK, BVAEB, SVS, KFA<br><br><u>Lungenheilkunde</u><br><br>Dr. Ingrid Thomüller<br>8020 Graz<br>ÖGK, BVAEB, SVS, KFA<br><br>Dr. Gerlinde Fasching<br>8051 Graz-Gösting<br>SVS, KFA<br><br>Dr. Viktor Brudniak<br>8530 Deutschlandsberg<br>ÖGK, BVAEB, SVS, KFA<br><br><u>Orthopädie und orthopädische Chirurgie</u><br><br>Priv. Doz. Dr. Heimo Clar<br>8010 Graz<br>ÖGK, BVAEB, SVS, KFA, Wahlarzt<br><br>Prof. Dr. Dr. med. Patrick Sadoghi<br>8010 Graz<br>Wahlarzt<br><br>Dr. med. univ. Clemens Carl Wissiak<br>8530 Deutschlandsberg<br>Wahlarzt<br><br><u>Unfallchirurgie</u><br><br>Dr. Wilfried Hartwagner<br>8010 Graz<br>Wahlarzt<br><br>Dr. Peter Panzenböck<br>8010 Graz<br>Wahlarzt</p>
				<p>
					OA Dr. Jürgen Mandl<br>8010 Graz<br>Wahlarzt<br><br><u>Urologie<br></u><br>Ao. Univ.-Prof. Dr. Richard Zigeuner<br>8010 Graz<br>Wahlarzt<br><br>Dr. Stefan Altziebler<br>8010 Graz<br>BVAEB, SVS, KFA<br><br>Dr. Andrea Ulreich, F.E.B.U<br>8230 Hartberg<br>KFA, ÖGK ,SVS, BVAEB, Privat<br><br><u>Zahnmedizin</u><br><br>Dr. med. dent. Simone Wurzinger<br>8010 Graz<br>ÖGK, BVAEB, SVS, KFA<br><br>DDr. Matthias Kristoferitsch<br>8330 Feldbach<br>Wahlarzt<br><br>Dr. Gerwin V. Arnetzl<br>8041 Graz<br>ÖGK, BVAEB, SVS, KFA, Privat  </p>
			</td>
		</tr></tbody></table>
<p>
	<em>Auf dem Gesundheitsportal DocFinder können Ärzte von Patienten gesucht, gefunden, kommentiert und bewertet werden. Bewertungsmodus Anhand der Patientenbewertung findet ein jährliches Ranking der beliebtesten Ärzte statt. „Das Ranking ist unabhängig. Um Missbräuchen vorzubeugen, wurde eigens ein hoch entwickeltes Sicherheitssystem konzipiert“, so Gründer und Geschäftsführer Gerald </em></p></div>

            </div>

    

    
    
    
        
    
<div class="relatedArticles">
            <h2 class="relatedArticlesHeadline">Gesund - Lesen Sie mehr</h2>
    
    <ul>
            <li class="relatedArticlesItem pb-2">
            <strong>
                <a href="https://www.gesund24.at/gesund/frauen-mit-schlechterer-prognose-bei-blasenkrebs/476160612" title="Frauen mit schlechterer Prognose bei Blasenkrebs ">
                                            <span class="relatedArticlesTitle pl-2">Frauen mit schlechterer Prognose bei Blasenkrebs </span>
                                    </a>
            </strong>
        </li>
        </ul>
</div>    

        
    
    <a href="#" id="articleEnd" data-contentid="476162206" data-timelimit="10000"></a>

    
    
<script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"oe24.at - \u00d6sterreich","item":"https:\/\/www.oe24.at"},{"@type":"ListItem","position":2,"name":"Gesund24","item":"https:\/\/www.gesund24.at"},{"@type":"ListItem","position":3,"name":"Gesund","item":"https:\/\/www.gesund24.at\/gesund"}]}</script>

</article>


    <aside class="articleTeaser col-md-12 col-lg-4">
        

<div class="bestOfVideo d-none d-lg-block w-100  mb-3">

    <div class="headline">
        <a class="d-block" href="https://www.oe24.at/video">

            
<svg viewBox="0 0 593 124" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <defs>
        <path id="a0" d="M.2.596h653.11v178.72H.2z"/>
        <path d="M138.6 40.295V74.94h-24.798l24.8-34.645h-.002zM.027 25.525l22.427 16.23c6.93-9.482 16.775-15.317 24.797-15.317 7.66 0 12.035 4.01 12.035 10.758 0 11.486-6.93 14.404-25.71 26.255C2.216 83.327.21 100.101.21 117.059v2.552l91.166-.18V98.64h47.407v20.06h30.996V98.64h19.874v-23.7h-20.057V2.004h-34.28L80.252 75.667v19.327h-42.12c.55-5.47 12.4-12.763 27.716-22.427 22.79-14.22 24.614-25.89 24.614-37.743C90.464 13.31 75.15 0 48.164 0 25.554 0 11.149 10.393.027 25.526v-.001z" id="c0"/>
        <linearGradient x1="49.997%" y1="10.323%" x2="49.997%" y2="93.932%" id="d0">
            <stop stop-color="#FFFFFF" offset="0%"/>
            <stop stop-color="#FFFFFF" offset="100%"/>
        </linearGradient>
        <path id="f0" d="M.2.596h653.11v178.72H.2z"/>
    </defs>
    <g fill="none" fill-rule="evenodd">
        <g transform="translate(-30 -32)">
            <mask id="b0" fill="#fff">
                <use xlink:href="#a0"/>
            </mask>
            <path d="M246.613 98.734c0-11.487-.365-17.14-2.735-25.162l-19.874-15.134c2.005-2.917 5.287-7.11 7.658-9.846-9.846-9.3-22.792-15.68-39.02-15.68-16.744 0-38.39 7.45-50.257 27.06-.084-.025-.163-.05-.25-.075C131.014 40.022 109.863 32.73 90.17 32.73 61.544 32.73 30 48.044 30 94.357c0 45.948 31.726 61.446 60.17 61.446 19.328 0 40.114-7.11 51.42-26.257.098 0 .19-.005.288-.005-.037.062-.07.126-.107.188 10.76 18.962 30.998 26.256 51.784 26.256 11.304 0 22.062-1.46 31.18-5.106 0-3.828-.183-10.393 1.093-17.686 1.46-8.57 6.2-16.046 6.2-16.046-8.023 7.294-21.88 13.857-35.738 13.857-14.953.183-25.71-7.294-27.534-26.985h77.857v-5.286.001zm-156.26 32.09c-18.05 0-24.798-16.41-24.798-36.102 0-21.333 7.658-35.737 24.798-35.737 17.504 0 24.432 16.045 24.432 35.737 0 21.516-7.658 36.103-24.432 36.103v-.001zm78.768-47.771c2.554-17.322 12.217-24.615 23.157-24.615 13.31 0 20.786 8.023 22.61 24.615H169.12h.001z" fill="#FFF" fill-rule="nonzero" mask="url(#b0)"/>
        </g>
        <g transform="translate(202)">
            <mask id="e0" fill="#fff">
                <use xlink:href="#c0"/>
            </mask>
            <path fill="url(#d0)" fill-rule="nonzero" mask="url(#e0)" d="M.027 0h189.627v119.61H.027z"/>
        </g>
        <g transform="translate(-30 -32)">
            <mask id="g0" fill="#fff">
                <use xlink:href="#f0"/>
            </mask>
            <path d="M443.824 126.654c6.955 0 12.594 5.638 12.594 12.594 0 6.955-5.64 12.593-12.594 12.593s-12.595-5.637-12.595-12.592c0-6.956 5.64-12.594 12.594-12.594l.001-.001zm-2.371-94.49V57.38h26.75v93.24h27.512V57.552h28.027l-6.704-25.388h-75.585zm85.597-.006h29.042l18.632 78.72 18.326-78.715h29.038L588.955 150.44h-29.042L527.05 32.158z" fill="#FFF" fill-rule="nonzero" mask="url(#g0)"/>
        </g>
    </g>
</svg>

            <span class="pl-1">Livestream</span>
        </a>
    </div>
    <div class="bestOfVideoBody">
        <div class="player">

            

<div class="videoPlayer" data-player-opts='{"title":"oe24.TV im Livestream: 24 Stunden News!","playlist":[{"title":"oe24.TV im Livestream: 24 Stunden News!","image":"https:\/\/images05.oe24.at\/202003244427.1.jpg\/624x351\/423.341.000","sources":[{"file":"https:\/\/apasfoe24l.sf.apa.at\/ipad\/oe24-live1\/oe24.sdp\/playlist.m3u8"},{"file":"https:\/\/apasfoe24l.sf.apa.at\/dash\/oe24-live1\/oe24.sdp\/manifest.mpd"}],"mediaid":"wCtcvAac"}],"autostart":"true","advertising":{"client":"vast","schedule":{"adbreak1":{"offset":"pre","tag":"https:\/\/ad1.adfarm1.adition.com\/banner?sid=3009375&wpt=X"}},"admessage":"... noch XX Sekunden","autoplayadsmuted":true},"mute":"true","volume":"99","channel":{},"showReplayButton":false,"showRelatedVideos":false}'>

            <div id='jwplayer8_251215975_16200442959431' class='js-jwplayer8_17_1' data-jwplayer-opts='{"title":"oe24.TV im Livestream: 24 Stunden News!","playlist":[{"title":"oe24.TV im Livestream: 24 Stunden News!","image":"https:\/\/images05.oe24.at\/202003244427.1.jpg\/624x351\/423.341.000","sources":[{"file":"https:\/\/apasfoe24l.sf.apa.at\/ipad\/oe24-live1\/oe24.sdp\/playlist.m3u8"},{"file":"https:\/\/apasfoe24l.sf.apa.at\/dash\/oe24-live1\/oe24.sdp\/manifest.mpd"}],"mediaid":"wCtcvAac"}],"autostart":"true","advertising":{"client":"vast","schedule":{"adbreak1":{"offset":"pre","tag":"https:\/\/ad1.adfarm1.adition.com\/banner?sid=3009375&wpt=X"}},"admessage":"... noch XX Sekunden","autoplayadsmuted":true},"mute":"true","volume":"99","channel":{},"showReplayButton":false,"showRelatedVideos":false}' data-jwplayer-opts-event='[]' data-jwplayer-agtt='{"clipurl":"https:\/\/www.oe24.at\/video\/news\/oe24-tv-im-livestream-24-stunden-news\/251215975","cliptype":"Auto_live","videotitle":"oe24.TV im Livestream: 24 Stunden News!","clipreleasetime":"13.09.2016 17:03","videoduration":0,"episodeid":251215975,"videopartid":251215975,"airdate":"13.09.2016 17:03","programname":"oe24.TV im Livestream: 24 Stunden News!"}'></div>
        
    <div class="videoPlayerRelatedWrapper videoPlayerRelatedWrapperHidden">
        <div class="videoPlayerRelatedTitle">Diese Videos könnten Sie auch interessieren</div>
        <div class="videoPlayerRelatedItems videoPlayerRelatedTwoInRow clearfix">
                    </div>
            </div>

</div>

        </div>
    </div>
</div>
<div class="adSlotAdition" id="Contentad_Sky1">
	<script type="text/javascript">
		adition.renderSlot("Contentad_Sky1");
	</script>
</div><div class="teaserBox teaserBoxDefault teaserBoxSmallStories   mb-1 mb-lg-3 mt-3 mt-lg-0">


    
        <div class="teaserBoxHeadline mb-1">

                            <div class="teaserBoxHeadlineText">
                    <span>Top Videos</span>
                </div>
            
            
        </div>

    

            <div class="teaserBoxContent d-flex flex-row xflex-lg-column flex-wrap justify-content-between pt-1 pb-1">
                                            <a class="story videoStory  pt-2 pb-1" href="https://www.oe24.at/video/entertainment/internationalmeistgeklickt/dieser-elefant-verlangt-eine-durchfahrtsgebuehr/476163161" >
                    <div class="storyImage">
                        <img class="img-fluid lazyload d-block p-0 m-0 w-100"
                            data-sizes="auto"
                            data-src="https://images02.oe24.at/20210503_66_542411_redditsavecom_highway_robbery_in_broad_daylight-7cwihw87amw61.jpg/120x60Crop/476.163.149"
                            data-srcset="https://images02.oe24.at/20210503_66_542411_redditsavecom_highway_robbery_in_broad_daylight-7cwihw87amw61.jpg/120x60Crop/476.163.149 120w,
                                        https://images05.oe24.at/20210503_66_542411_redditsavecom_highway_robbery_in_broad_daylight-7cwihw87amw61.jpg/288x144Crop/476.163.149 288w,
                                        https://images05.oe24.at/20210503_66_542411_redditsavecom_highway_robbery_in_broad_daylight-7cwihw87amw61.jpg/384x192Crop/476.163.149 384w"
                            alt="Dieser Elefant verlangt eine Durchfahrtsgebühr"
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC">
                        <span class="preTitle">Tierischer Raub</span>
                                            </div>
                    <div class="storyText">
                        <span class="title">Dieser Elefant verlangt eine Durchfahrtsgebühr</span>
                    </div>
                                            <div class="storyInfo d-flex flex-row flex-nowrap justify-content-between">
                                                                                        <span class="duration">00:43 Min</span>
                                                    </div>
                                    </a>
                                            <a class="story videoStory  pt-2 pb-1" href="https://www.oe24.at/video/entertainment/internationalmeistgeklickt/geburtstagsueberraschung-kind-besucht-oma-nach-gefuehlt-endloser-quarantaene/476159080" >
                    <div class="storyImage">
                        <img class="img-fluid lazyload d-block p-0 m-0 w-100"
                            data-sizes="auto"
                            data-src="https://images04.oe24.at/Oma+Kind+Umarmung.png/120x60Crop/476.159.066"
                            data-srcset="https://images04.oe24.at/Oma+Kind+Umarmung.png/120x60Crop/476.159.066 120w,
                                        https://images02.oe24.at/Oma+Kind+Umarmung.png/288x144Crop/476.159.066 288w,
                                        https://images02.oe24.at/Oma+Kind+Umarmung.png/384x192Crop/476.159.066 384w"
                            alt="Oma Kind Umarmung"
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC">
                        <span class="preTitle">Corona-Freude</span>
                                            </div>
                    <div class="storyText">
                        <span class="title">Geburtstagsüberraschung: Kind besucht Oma nach gefühlt endloser Quarantäne</span>
                    </div>
                                            <div class="storyInfo d-flex flex-row flex-nowrap justify-content-between">
                                                                                        <span class="duration">00:54 Min</span>
                                                    </div>
                                    </a>
                                            <a class="story videoStory  pt-2 pb-1" href="https://www.oe24.at/video/corona/so-denkt-oesterreich-ueber-den-gruenen-pass/476160127" >
                    <div class="storyImage">
                        <img class="img-fluid lazyload d-block p-0 m-0 w-100"
                            data-sizes="auto"
                            data-src="https://images04.oe24.at/umfrage+gruner+pass.PNG/120x60Crop/476.158.490"
                            data-srcset="https://images04.oe24.at/umfrage+gruner+pass.PNG/120x60Crop/476.158.490 120w,
                                        https://images02.oe24.at/umfrage+gruner+pass.PNG/288x144Crop/476.158.490 288w,
                                        https://images02.oe24.at/umfrage+gruner+pass.PNG/384x192Crop/476.158.490 384w"
                            alt="So denkt Österreich über den Grünen Pass"
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC">
                        <span class="preTitle">Umfrage</span>
                                            </div>
                    <div class="storyText">
                        <span class="title">So denkt Österreich über den Grünen Pass</span>
                    </div>
                                            <div class="storyInfo d-flex flex-row flex-nowrap justify-content-between">
                                                                                        <span class="duration">02:58 Min</span>
                                                    </div>
                                    </a>
                    </div>
    

            <div class="teaserBoxBottom">
            <a class="teaserBoxBottomMore" href="https://www.oe24.at/video">Mehr Videos</a>
        </div>
    

</div>

<div class="d-flex justify-content-center">
    <iframe src="https://vc-widget.checkout-charlie.click/?theme=oe24&widget_id=26133" frameborder="0" width="100%" height="300" scrolling="no" class="autofit" allowfullscreen></iframe></div>
    </aside>

</section>

<section class="row appendixRow">
    <div class="articleAppendix col-12">
        

<section class="row mx-lg-0 tabbedBox mt-3 mb-3 ">


    

    

    
    
    <section class="content col-md-12 col-lg-8">

                
                    
<div class="contentSlider   withHeadline py-1" data-id="191">

    

    <div class="container headline">
        <header class="row">
            <h2 class="headlineCaption col-12 mb-2 d-block d-flex">
                <a class="headlineLink" href="#0" onclick="return false;">
                    Die Top-Stories von oe24                </a>
                            </h2>
        </header>
    </div>

    <div class="slideContainer gallery content-slider clearfix  ">
                                <div>
                <a class="story  " href="https://www.oe24.at/coronavirus/lockdown-ende-ansturm-auf-die-shops/476140964" >
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" data-src="https://images02.oe24.at/ariahilfer-stra%C3%9Fe.jpg/190x95Crop/476.144.905" alt="Lockdown-Ende: Ansturm auf die Shops" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Lockdown-Ende: Ansturm auf die Shops</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/coronavirus/coronavirus-aktuelle-neuinfektionen/450185385" >
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" data-src="https://images05.oe24.at/kdfjkdlfjdslf.jpg/190x95Crop/0/458.023.264/442.319.977" alt="Nur noch 1.091 Neuinfektionen am ersten Öffnungstag " width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Nur noch 1.091 Neuinfektionen am ersten Öffnungstag </span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/coronavirus/ausreisestestpflicht-fuer-vorarlberger-rheindelta-gemeinden/476159043" >
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" data-src="https://images05.oe24.at/APA-THEMENBILD--CORONA-AUSREISEKONTROLLEN-IN-STRASSWALCHEN-%3D.jpg/190x95Crop/475.110.883" alt="Ausreisestestpflicht für Vorarlberger Rheindelta-Gemeinden" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Ausreisestestpflicht für Vorarlberger Rheindelta-Gemeinden</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/redirconsole/2700873/4383322/13633721"  rel="sponsored" >
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" data-src="https://images04.oe24.at/Konsole+Peter+Max_12.04..jpg/190x95Crop/475.849.181" alt="Anzeige Peter Max oe24" width="100%">

                                                            <span class="storyAd">Anzeige</span>
                            
                                                    </div>
                        
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/coronavirus/griechenland-oeffnet-wieder-tavernen-und-bars/476150008" >
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" data-src="https://images01.oe24.at/griechenland-taverne.jpg/190x95Crop/476.152.191" alt="Griechenland öffnet wieder Tavernen und Bars" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Griechenland öffnet wieder Tavernen und Bars</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/coronavirus/oesterreich-einreiselockerungen-fuer-zwei-nachbarstaaten/476134467" >
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" data-src="https://images05.oe24.at/%C3%9Cber-110000-Einreisekontrollen-allein-am-Wochenende.jpg/190x95Crop/458.423.915" alt="Österreich: Einreiselockerungen für zwei Nachbarstaaten " width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Österreich: Einreiselockerungen für zwei Nachbarstaaten </span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/oesterreich/politik/mueckstein-will-herkunftsbezeichnungen-und-aus-fuer-vollspaltboeden/476159021" >
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" data-src="https://images05.oe24.at/muckstein+impfen.PNG/190x95Crop/476.152.172" alt="Mückstein will Herkunftsbezeichnungen und Aus für Vollspaltböden " width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Mückstein will Herkunftsbezeichnungen und Aus für Vollspaltböden </span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/redirconsole/2700873/4374094/13604986"  rel="sponsored" >
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" data-src="https://images04.oe24.at/schmuckanh%C3%A4nger_konsole.jpg/190x95Crop/475.625.274" alt="Anzeige bradford schmuckanhänger oe" width="100%">

                                                            <span class="storyAd">Anzeige</span>
                            
                                                    </div>
                        
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/welt/weltchronik/groesste-kinderporno-plattform-gesprengt/476144316" >
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" data-src="https://images03.oe24.at/darknet.jpg/190x95Crop/0/476.144.386/476.144.365" alt="Größte Kinderporno-Plattform gesprengt" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Größte Kinderporno-Plattform gesprengt</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/welt/weltchronik/tresor-mit-matura-aufgaben-in-deutschland-geknackt/476160620" >
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" data-src="https://images02.oe24.at/symbolbild.jpg/190x95Crop/0/459.850.769/458.304.596" alt="Tresor mit Matura-Aufgaben in Deutschland geknackt" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Tresor mit Matura-Aufgaben in Deutschland geknackt</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/welt/weltchronik/23-jaehrige-stirbt-bei-bungee-jumping/476149013" >
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" data-src="https://images03.oe24.at/Bungee+Jumping+.jpg/190x95Crop/0/476.149.514/476.149.501" alt="23-Jährige stirbt bei Bungee-Jumping" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">23-Jährige stirbt bei Bungee-Jumping</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/redirconsole/2700873/4353726/13547199"  rel="sponsored" >
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" data-src="https://images04.oe24.at/2+Mann+mit+Brille.jpg/190x95Crop/475.488.475" alt="Anzeige brillenat 2 oe24" width="100%">

                                                            <span class="storyAd">Anzeige</span>
                            
                                                    </div>
                        
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/oesterreich/chronik/salzburg/jaeger-attackiert-spaziergaenger/476152142" >
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" data-src="https://images04.oe24.at/forest-723544_1920.jpg/190x95Crop/0/434.225.083/434.224.548" alt="Salzburg: Jäger attackiert Spaziergänger " width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Salzburg: Jäger attackiert Spaziergänger </span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/digital/microsoft-stampft-seine-standard-schriftart-ein-aus-fuer-calibri/476136789" >
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" data-src="https://images02.oe24.at/Microsoft+Surface+neue+Standard-Schrift.jpg/190x95Crop/476.137.784" alt="Microsoft stampft seine Standard-Schriftart ein" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Microsoft stampft seine Standard-Schriftart ein</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/oesterreich/chronik/vorarlberg/15-jaehrige-bei-autoueberschlag-in-vorarlberg-getoetet/476127138" >
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" data-src="https://images01.oe24.at/Autounfall.jpg/190x95Crop/476.127.135" alt="15-Jährige bei Autoüberschlag in Vorarlberg getötet" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">15-Jährige bei Autoüberschlag in Vorarlberg getötet</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/redirconsole/2700873/4090935/13632960"  rel="sponsored" >
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" data-src="https://images04.oe24.at/2-+Radfahren+Konsole.jpg/190x95Crop/475.849.177" alt="Anzeige sstmk rad oe24" width="100%">

                                                            <span class="storyAd">Anzeige</span>
                            
                                                    </div>
                        
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/coronavirus/tirol-porugiese-faelscht-covid-test/476146954" >
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" data-src="https://images05.oe24.at/Corona-Test.jpg/190x95Crop/475.575.912" alt="Tirol: Porugiese fälscht Covid-Test " width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Tirol: Porugiese fälscht Covid-Test </span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/digital/meme-vorlage-fuer-34-000-euro-verkauft/476133959" >
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" data-src="https://images02.oe24.at/Zoe+Roth.jpg/190x95Crop/0/476.136.327/476.136.312" alt="Meme-Vorlage für 34.000 Euro verkauft " width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Meme-Vorlage für 34.000 Euro verkauft </span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/coronavirus/10-000-wiener-unternehmen-starten-mit-betrieblichen-impfungen/476121786" >
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" data-src="https://images02.oe24.at/Impfen.jpg/190x95Crop/476.121.213" alt="10.000 Wiener Unternehmen starten mit betrieblichen Impfungen" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">10.000 Wiener Unternehmen starten mit betrieblichen Impfungen</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/redirconsole/2700873/4383605/13634819"  rel="sponsored" >
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" data-src="https://images01.oe24.at/Mr_Green_Konsole_V2_FINAL.JPG/190x95Crop/475.849.183" alt="Anzeige mr green oe24" width="100%">

                                                            <span class="storyAd">Anzeige</span>
                            
                                                    </div>
                        
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://auto.oe24.at/news/elektroautos-bei-oekobilanz-klar-vor-verbrennern-studie-des-umweltbundesamts/475834434" >
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" data-src="https://images05.oe24.at/vw+id.3+fahrt+960+off.jpg/190x95Crop/466.695.371" alt="E-Autos bei Ökobilanz klar vor Verbrennern" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">E-Autos bei Ökobilanz klar vor Verbrennern</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/sport/fussball/international/deutschland/stoeger-zu-koeln-sehr-angenehmes-gespraech/476063316" >
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" data-src="https://images02.oe24.at/st%C3%B6ger.jpg/190x95Crop/476.063.331" alt="Stöger zu Köln? &quot;Sehr angenehmes Gespräch&quot;" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Stöger zu Köln? "Sehr angenehmes Gespräch"</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/sport/fussball/international/deutschland/fc-bayern-nagelsmann-will-diesen-liverpool-star/476033471" >
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" data-src="https://images01.oe24.at/Liverpool-Star.jpg/190x95Crop/476.032.996" alt="FC Bayern: Nagelsmann will diesen Liverpool-Star" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">FC Bayern: Nagelsmann will diesen Liverpool-Star</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/redirconsole/2700873/3419794/13634995"  rel="sponsored" >
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" data-src="https://images05.oe24.at/XXXLutz_Konsole_K%C3%BCche.jpg/190x95Crop/475.849.186" alt="Anzeige xxxlutz oe24" width="100%">

                                                            <span class="storyAd">Anzeige</span>
                            
                                                    </div>
                        
                        
                        
                    </div>
                </a>
            </div>
            </div>

    <button class="oe24lsSlide previous " type="button" aria-label="Previous">
        <svg class="oe24lsSlideIcon" viewBox="0 0 100 100"><path d="M 0,50 L 30,100 L 40,100 L 10,50  L 40,0 L 30,0 Z" class="arrow"></path></svg>
    </button>
    <button class="oe24lsSlide next " type="button" aria-label="Next">
        <svg class="oe24lsSlideIcon" viewBox="0 0 100 100"><path d="M 0,50 L 30,100 L 40,100 L 10,50  L 40,0 L 30,0 Z" class="arrow" transform="translate(100, 100) rotate(180) "></path></svg>
    </button>

</div>

<script>
    (function() {
        $(document).ready(function() {
            var container = '.contentSlider[data-id="191"]';
            var slider = $(container + ' .slideContainer').lightSlider({
                item:3,
                loop:true,
                slideMove:1,
                pager:false,
                controls:false,
                responsive : [
                    {
                        breakpoint:767,
                        settings: {
                            item:2,
                            slideMove:1
                        }
                    }
                ],
                onBeforeSlide: function() {
                    iom.c(oewa_data,1);
                },
                onSliderLoad: function(){
                    initNav();
                }
            });

            function initNav() {
                $(container)
                .on('click', 'button.oe24lsSlide.previous', function(e) {
                    e.preventDefault();
                    slider.goToPrevSlide();
                })
                .on('click', 'button.oe24lsSlide.next', function(e) {
                    e.preventDefault();
                    slider.goToNextSlide();
                });
            }
        });
    })();
</script>        
    </section>

    <aside class="teaser col-md-12 col-lg-4">
                    <div class="teaserBox teaserBoxDefault teaserBoxSmallStories oneStoryTeaserBox  mb-1 mb-lg-3 mt-3 mt-lg-0">


    
        <div class="teaserBoxHeadline mb-1">

                            <div class="teaserBoxHeadlineText">
                    <span>TOP NEWS VIDEO</span>
                </div>
            
            
        </div>

    

            <div class="teaserBoxContent d-flex flex-row xflex-lg-column flex-wrap justify-content-between pt-1 pb-1">
                                            <a class="story videoStory  pt-2 pb-1" href="https://www.oe24.at/video/corona/rainer-trefelik-zur-schnaeppchen-jagd-am-oeffnungstag/476165754" >
                    <div class="storyImage">
                        <img class="img-fluid lazyload d-block p-0 m-0 w-100"
                            data-sizes="auto"
                            data-src="https://images05.oe24.at/Rainer+Trefelik+%282%29.png/120x60Crop/476.165.265"
                            data-srcset="https://images05.oe24.at/Rainer+Trefelik+%282%29.png/120x60Crop/476.165.265 120w,
                                        https://images03.oe24.at/Rainer+Trefelik+%282%29.png/288x144Crop/476.165.265 288w,
                                        https://images03.oe24.at/Rainer+Trefelik+%282%29.png/384x192Crop/476.165.265 384w"
                            alt="Rainer Trefelik"
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC">
                        <span class="preTitle">Lockdown</span>
                                            </div>
                    <div class="storyText">
                        <span class="title">Rainer Trefelik zur Schnäppchen-Jagd am Öffnungstag</span>
                    </div>
                                            <div class="storyInfo d-flex flex-row flex-nowrap justify-content-between">
                                                            <span class="date">03.05.2021</span>
                                                                                        <span class="duration">07:47 Min</span>
                                                    </div>
                                    </a>
                    </div>
    

    

</div>
            </aside>

    <section class="banner col-12">
                    
<div class="outbrainWrapper  ">
            <div class="OUTBRAIN" data-widget-id="AR_2" data-src="https://www.gesund24.at/gesund/oesterreichs-beliebteste-mediziner-teil-2/476162206" data-ob-template="AT_Oe24.at"></div>
            <div class="OUTBRAIN" data-widget-id="AR_11" data-src="https://www.gesund24.at/gesund/oesterreichs-beliebteste-mediziner-teil-2/476162206" data-ob-template="AT_Oe24.at"></div>
    </div>            </section>

</section>

        
<div class="oe24explore">
    

    <div class="container headline">
        <header class="row">
            <h2 class="headlineCaption col-12 mb-2 d-block d-flex">
                <a class="headlineLink" href="#0" onclick="return false;">
                    oe24 entdecken                </a>
                            </h2>
        </header>
    </div>

    <ul>
                        <li class="oe24explorelink">
                <a href="https://www.gesund24.at/gesund/frauen-mit-schlechterer-prognose-bei-blasenkrebs/476160612">
                    
                    
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 7.79 7.79">
  <defs/>
  <path fill="#d0103c" d="M0 0h7.79v7.79H0z"/>
</svg>

                    Frauen mit schlechterer Prognose bei Blasenkrebs                 </a>
            </li>    
                                <li class="oe24explorelink">
                <a href="https://www.gesund24.at/gesund/oesterreichs-beliebteste-mediziner/475352478">
                    
                    
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 7.79 7.79">
  <defs/>
  <path fill="#d0103c" d="M0 0h7.79v7.79H0z"/>
</svg>

                    Österreichs beliebteste Mediziner                </a>
            </li>    
                </ul>

</div>
    </div>
</section>

                

<footer class="footerDesktop my-3">

    <div class="footerHeadline">
        <span>INFORMATION &amp; OFFENLEGUNG</span>
    </div>

    <nav class="footerContent d-lg-flex justify-content-between">
                    <section class="footerFirst col-md-4">

                <div class="headline">ONLINE NETZWERK oe24</div>
                                     <a href="https://www.oe24.at/oesterreich/agb/Allgemeine-Nutzungsbedingungen/800276"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Allgemeine Nutzungsbedingungen                    </a>
                                    <a href="https://www.oe24.at/service/Datenschutzerklaerung-Seite-1/333861151"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Datenschutzerklärung                    </a>
                                    <a href="https://www.oe24.at/werbung"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Werben im oe24 - Netzwerk                    </a>
                                    <a href="https://www.oe24.at/tv/werbung"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Werben auf oe24 TV                    </a>
                                    <a href="https://www.oe24.at/service/Impressum-OE24/1637563"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Impressum von oe24.at gem. §5 ECG, §14 UGB, §24 Mediengesetz                    </a>
                
                <!-- OneTrust Cookies Settings button start -->
                    <button id="ot-sdk-btn" class="ot-sdk-show-settings">Cookie Einstellungen</button>
                <!-- OneTrust Cookies Settings button end -->

                

            </section>
        
                    <section class="footerSecond col-md-4">

                <div class="headline">TAGESZEITUNG ÖSTERREICH und oe24</div>
                                     <a href="https://www.oe24.at/service/anzeigen/IHR-AUFTRITT-IN-OeSTERREICH-MADONNA-TV-AUSTRIA-MADONNA-SOCIETY/1614767"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Tarife & Mediadaten                    </a>
                                    <a href="https://www.abo.oe24.at/"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Aktuelle Abo-Angebote der Tageszeitung ÖSTERREICH und Fragen zu Ihrem Abonnement:                    </a>
                                    <a href="https://www.oe24.at/service/Impressen/159645208"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Impressen der Tageszeitung ÖSTERREICH, oe24, ÖSTERREICH am Sonntag, MADONNA mit ÖSTERREICH; Madonna und Stylebook, NATURLUST; MONEY.AT; gesund & fit gem. §5 ECG, §14 UGB, §24 Mediengesetz                    </a>
                
            </section>
        
                    <section class="footerThird col-md-4">

                <div class="headline">WEITERE ANGEBOTE DES oe24-NETZWERKES:</div>
                                     <a href="https://www.oe24.at/service/social-networks/Wir-zwitschern-Ihnen-Nachrichten/1477564"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        oe24 auf Twitter                    </a>
                                    <a href="https://www.oe24.at/service/social-networks/Freunden-Sie-sich-mit-oe24-an/1477551"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        oe24 auf Facebook                    </a>
                                    <a href="https://www.oe24.at/werbung"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Werbemöglichkeiten                    </a>
                                    <a href="https://www.oe24.at/service"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Freie Stellen im oe24-Netzwerk                    </a>
                
            </section>
            </nav>

</footer>



        </div>
    </div>

        
    <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js" integrity="sha384-UO2eT0CpHqdSJQ6hJty5KVphtPhzWj9WO1clHTMGa3JDZwrnQq4sF86dIHNDz0W1" crossorigin="anonymous"></script>

    <script src="/misc/bane/dist_prod/scriptsVendor-eed32493b3.js" defer></script>

    <script src="/misc/bane/dist_prod/scriptsBottom-96ed9e6ee0.js" defer></script>

    
<script type="text/javascript">
;!function(){
    tp = window.tp || [];

    const _getAuthInfo = function() {
        return {
            hasSession: tp.pianoId.isUserValid(),
            currentUser: tp.pianoId.getUser(),
            token: tp.pianoId.getToken()
        };
    }

    tp.push(['setUsePianoIdUserProvider', true]);
    tp.push(['init', function() {

        OE24.events.raise('auth.update', _getAuthInfo());
        tp.api.callApi('/access/list', {}, function (accessInfos)  {
            OE24.events.raise('access.update', accessInfos.data);
        });

        const _pianoLogout = tp.pianoId.logout;
        tp.pianoId.logout = function(callback) {
            _pianoLogout(function() {
                OE24.events.raise('auth.update', _getAuthInfo());
                tp.api.callApi('/access/list', {}, function (accessInfos)  {
                    OE24.events.raise('access.update', accessInfos.data);
                });

                if (callback) {
                    callback( _getAuthInfo());
                }
            });
        };
    }]);
    tp.push(["addHandler", "loginSuccess", function(loginData) {
        tp.api.callApi('/access/list', {}, function (accessInfos)  {
            OE24.events.raise('access.update', accessInfos.data);
        });
        const authInfo = _getAuthInfo();
        authInfo.source = loginData.source;
        OE24.events.raise('auth.update', authInfo);
    }]);

}();
</script><script type="text/javascript" src="//experience.tinypass.com/xbuilder/experience/load?aid=f5ai27q6pu" async></script>
<script>
    tp = window["tp"] || [];

    window.PianoESPConfig = {
        id: 388    };

    tp.push(['init', function() {
        tp.enableGACrossDomainLinking();

        OE24.events.raise('pianoComposerLoaded');
    }]);

            tp.push(["setContentSection", "gesund"]);
                tp.push(["setContentCreated", "2021-05-03T14:16:16"]);
                tp.push(["setContentAuthor", "Konarzewski, Patricia"]);
                tp.push(["setContentIsNative", true]);
                tp.push(["setZone", "Web"]);
                tp.push(["setTags", []]);
    
</script>
<script type="text/javascript">
    (function(d, s) {
        var js, fjs = d.getElementsByTagName(s)[0];
        js = d.createElement(s);
        // js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script'));
</script>

<script type='text/javascript'>

    var _sf_async_config = {};

        _sf_async_config.uid = 57858;
    _sf_async_config.domain = 'www.gesund24.at';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'gesund';
    _sf_async_config.path = 'www.gesund24.at/gesund/oesterreichs-beliebteste-mediziner-teil-2/476162206';

        (function(){
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function')
            ? loadChartbeat
            : function() { oldonload(); loadChartbeat(); };
    })();
</script>


<script>
    var imgParams = OE24.util.getImgParamsForOe24Tracking('bane', '200', '476162206', '135037644');
    document.write('<div class="oe24Tracking"><img src="https://tracking.oe24.at/log.php?' + imgParams + '" alt="" class="trackingImg"\/><\/div>');
</script>

<script type="application/javascript">

(function() {
    var script = document.createElement("script");
    script.type = "text/javascript";
    script.src = "//widgets.outbrain.com/outbrain.js";
    script.async = true;

    window.addEventListener("load", function(e) {
        if (typeof __tcfapi === 'undefined') {             document.body.appendChild(script); 
        } else {
            if (document.cookie.indexOf('eupubconsent-v') < 0) {
                Optanon.OnConsentChanged(function(e) {
                    document.body.appendChild(script); 
                });
            } else {
                document.body.appendChild(script); 
            }
        }
    });
    
})();

</script><script type="application/javascript">
    document.addEventListener('DOMContentLoaded', function() {
        if (typeof OE24.functionQueue !== 'undefined') {
            OE24.functionQueue.run();
        }
    });
</script>

    

    
</body>

</html>