<!DOCTYPE html>
<html lang="de">
<head>


<link rel="preconnect" href="//at.iocnt.net" crossorigin>
<link rel="prefetch" as="script" href="//script-at.iocnt.net/iam.js">


<link rel="preconnect" href="//images.oe24.at">
<link rel="preconnect" href="//apasfoe24l.sf.apa.at" crossorigin>

<link rel="preload" as="script" href="https://web.oe24cdn.biz/jquery/jquery-3.6.0.min.js" data-loader-mode="async" data-loader-event="domLoaded" data-alias="jq">

<link rel="preload" as="script" href="https://web.oe24cdn.biz/lightslider/js/lightslider.min.js" data-loader-mode="async" data-loader-event="scriptLoaded.jq" data-alias="lightslider">
<link rel="preload" as="style" href="https://web.oe24cdn.biz/lightslider/css/lightslider.min.css" data-loader-mode="block" data-loader-event="domInteractive" data-alias="lightslider">




<link rel="preload" as="script" href="//experience.tinypass.com/xbuilder/experience/load?aid=f5ai27q6pu" data-loader-mode="async" data-alias="piano-composer" data-loader-event="cmp-ExtendedFunctionality">
<link rel="preload" as="script" href="https://www.npttech.com/advertising.js" data-loader-mode="async" data-alias="piano-adBlockDetect" data-loader-event="domInteractive">
<link rel="preload" as="script" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" data-loader-mode="async" data-loader-event="cmp-Performance" data-alias="gAdMan">
<link rel="preload" as="script" href="https://news.google.com/swg/js/v1/swg.js">
<link rel="preload" as="script" href="https://news.google.com/swg/js/v1/swg-gaa.js">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">


<link rel="canonical" href="https://www.gesund24.at/diaet/die-neue-star-diaet/535571552" >


    <link rel="amphtml" href="https://www.gesund24.at/diaet/die-neue-star-diaet/535571552/amp">






    <meta name="description" content="Celebrities wie Jennifer Aniston oder Gwyneth Paltrow schw&amp;ouml;ren auf das neue Scheinfasten. Barbara Becker berichtet von ihren Erfahrungen mit der Di&amp;auml;t.&amp;nbsp;" >
    <meta name="news_keywords" content="Die,Star-Diät" >

        <meta property="twitter:card" content="summary_large_image">
    <meta property="twitter:site" content="@oe24News">
    <meta property="twitter:creator" content="@oe24News">
    <meta property="twitter:title" content="Die neue Star-Di&auml;t">
    <meta property="twitter:description" content="Celebrities wie Jennifer Aniston oder Gwyneth Paltrow schw&amp;ouml;ren auf das neue Scheinfasten. Barbara Becker berichtet von ihren Erfahrungen mit der Di&amp;auml;t.&amp;nbsp;">

    <meta property="og:title" content="Die neue Star-Di&auml;t" >
    <meta property="og:type" content="article" >
    <meta property="og:url" content="https://www.gesund24.at/diaet/die-neue-star-diaet/535571552">
    <meta property="og:description" content="Celebrities wie Jennifer Aniston oder Gwyneth Paltrow schw&amp;ouml;ren auf das neue Scheinfasten. Barbara Becker berichtet von ihren Erfahrungen mit der Di&amp;auml;t.&amp;nbsp;">

                    <meta property="og:image" content="https://images.oe24.at/B_Becker-1752-Bearbeitet.jpg/1600x900Crop/0/535.571.157/535.571.143">
        <meta property="twitter:image" content="https://images.oe24.at/B_Becker-1752-Bearbeitet.jpg/1600x900Crop/0/535.571.157/535.571.143">
    
    <meta property="article:published_time" content="2022-11-09" >
    <meta property="article:section" content="diaet">

    
                <meta property="fb:app_id" content="203583476343648" >
    


<link rel="apple-touch-icon" href="/images/mobile/icon/76x76.jpg">
<link rel="apple-touch-icon" sizes="76x76" href="/images/mobile/icon/76x76.jpg">
<link rel="apple-touch-icon" sizes="120x120" href="/images/mobile/icon/120x120.jpg">
<link rel="apple-touch-icon" sizes="152x152" href="/images/mobile/icon/152x152.jpg">

<link rel="shortcut icon" href="/images/layout/favicons/G24.ico" />

<title>Die neue Star-Diät</title>

<link rel="stylesheet" href="/assets/bane/dist_prod/bootstrap-caa93b688e.css">

<link rel="stylesheet" href="/assets/bane/dist_prod/stylesArticle-52088dbde7.css">

<script type="text/javascript" src="https://script-at.iocnt.net/iam.js" data-ot-ignore></script>

<script type="text/javascript">

window.Optanon = window.Optanon || {};
function OptanonWrapper() {
    if (Optanon.eventRegistered) return;

    const _submit = function() {
        __tcfapi('getTCData', 2, function(tcData, success) {
            const event = new Event("tcfConsentLoaded", {"bubbles":false, "cancelable":false});
            event.tcString = tcData.tcString;
            event.tcPurposes = tcData.purpose;
            window.dispatchEvent(event);
        });
        const event = new Event("cmpConsentLoaded", {"bubbles":false, "cancelable":false});
        event.cmpType = "ot";
        event.cmpActiveGroups = OptanonActiveGroups ? OptanonActiveGroups.split(',').filter(function(i) { return i && i.length > 0 }) : [];
        window.dispatchEvent(event);
    };

    try {
        const $cbtn = document.querySelector('.onetrust-close-btn-handler');
        const $iabel2 = document.getElementById('ot-group-id-IABV2_1');
        const $vendorGrp = document.getElementById('select-all-vendor-groups-handler');
        if ($cbtn && $iabel2 && $vendorGrp) {
            $cbtn.addEventListener('mousedown', function(e) {
                if ($vendorGrp.checked !== $iabel2.checked) {
                    $vendorGrp.click(); // vendorgrp is on/off based on main purpose
                }
            });
        }
    } catch (e) { // we try a workaround for a meesed up cmp flow. dont mess all up
        console.error(e);
    }

    Optanon.OnConsentChanged(function(e) {
        _submit();
    });
    Optanon.eventRegistered = true;

    if (document.cookie.indexOf('eupubconsent-v2=') >= 0) {
        _submit();
    }
}

</script>


<link rel="preload" as="script" href="https://cdn.cookielaw.org/consent/f76dbd03-b934-44f0-9c76-63589e9be5f3/OtAutoBlock.js" data-loader-mode="async" data-loader-event="domInteractive" data-alias="ot-cmp-ab">
<link rel="preload" as="script" href="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-loader-mode="async" data-loader-event="domInteractive" data-alias="ot-cmp" data-domain-script="f76dbd03-b934-44f0-9c76-63589e9be5f3">


<script type='text/javascript'>
    var _sf_startpt=(new Date()).getTime();
</script>



<link rel="preload" as="script" href="https://imasdk.googleapis.com/js/sdkloader/ima3.js" data-loader-mode="async" data-loader-event="navComplete" data-alias="gadm-ima"><script src="/assets/bane/dist_prod/scriptsHead-f3e304f15e.js" data-ot-ignore></script>

  <script>
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'homechannel': 'https://www.gesund24.at/diaet',
        'weiterechannels': '',
        'advertorial': 'regular',
        'autor': 'OE24',
        'event': 'cdsReady'
    });
</script>

  
      
    <script data-cookieconsent="ignore">
      OE24.events.on("cmp-performance", function() {
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PZFZNBK');
      });
    </script>

  
<link rel="stylesheet" href="/assets/bane/dist_prod/stylesOvrGesund24-26446ee972.css">
<script type="text/javascript">
  OE24.events.on("navComplete", function() {
    var firstScript = document.getElementsByTagName("script")[0];
    
    var scriptGaa = document.createElement("script");
    scriptGaa.type = "text/javascript";
    scriptGaa.src = "https://news.google.com/swg/js/v1/swg-gaa.js";
    scriptGaa.charset = "utf-8";
    scriptGaa.async = true;
    firstScript.parentNode.insertBefore(scriptGaa, firstScript);    

    var scriptSwg = document.createElement("script");
    scriptSwg.type = "text/javascript";
    scriptSwg.src = "https://news.google.com/swg/js/v1/swg.js";
    scriptSwg.setAttribute("subscriptions-control", "manual");
    scriptSwg.charset = "utf-8";
    scriptSwg.async = true;
    firstScript.parentNode.insertBefore(scriptSwg, firstScript);
  });
</script>
<script type="text/javascript">
(function() {
    OE24.events.on('auth.update', function(authInfo) {
        OE24.plus.init('R2U5PFN', 'cnw-api.oe24.at', authInfo, 535571552, "oe24.at:showcase", "https://www.oe24.at/oe24plus/swgSignInWidget");
    });

    OE24.events.onAll(['scriptLoaded.jq', 'access.update'], function(accessInfos) {
        const infos = {};
        var hasAccess = false;
        $.each(Array.isArray(accessInfos) ? accessInfos : [], function() {
            infos[this.resource.rid] = {
                id: this.access_id,
                granted: this.granted,
                started: this.start_date,
                expires: this.expire_date,
                resource: this.resource,
                term: this.term
            };
            if (this.granted) {
                hasAccess = true;
            }
        });
        OE24.plus.setAccessInfos(tp.util.getTacCookie() || '', infos);

                var _cbq = window._cbq = (window._cbq || []);
        if (hasAccess) {
            _cbq.push(['_acct', 'paid']);
        } else if (OE24.plus.getAuthInfo().hasSession) {
            _cbq.push(['_acct', 'lgdin']);
        } else {
            _cbq.push(['_acct', 'anon']);
        }
    });
    
    OE24.events.on('access.granted', function(accessInfo) {
                    OE24.plus.mineCoins(535571552, 1668009174, 'default');
            });
    
})();
</script><style>
    .vjs-control-bar,
    .vjs-big-play-button,
    .vjs-waiting .vjs-loading-spinner{
        z-index: 1;
    }

    .bodyText .articleVideoBox .ima-ad-container video {
        z-index: 1;
    }

    .bodyText .articleVideoBox .ima-ad-container .ima-controls-div {
        z-index: 99999;
    }
</style>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({"article":"auto"});
  
  OE24.events.onAll(["cmp-PersonalizedMarketing", "domComplete"], function() {
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'), document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/oe24/loader.js', 'tb_loader_script');
  });

  if (window.performance && typeof window.performance.mark == 'function') {
    window.performance.mark('tbl_ic');
  }
</script>


</head>
<body class="oe24Bane layout_gesund24 fullpageAds doubleSidebar" lang="de">

    <!-- ÖWA/SZ 3.0 -->
<div class="oe24OewaWrapper">

            <script>
            var oewaPath = 'RedCont/Gesundheit/GesundheitUeberblick/diaet/';
        </script>
    
    <!-- SZM VERSION="3.0" -->
    <script type="text/javascript">
        if ((typeof OE24.util.isApp !== 'function') || (!OE24.util.isApp())) {

            // console.log(iom);
            if (window.iom) {
                var oewa_data = {
                    "cn":"at",
                    "st":"at_w_atgesund24",
                    "cp":"RedCont/Gesundheit/GesundheitUeberblick/diaet/",
                    "sv":"in",
                    "ps":"lin",
                    "sc":"yes"
                };
                iom.c(oewa_data,1);
            }
        }
    </script>

</div>
<!-- ÖWA/SZM END -->

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZFZNBK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>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</script><div class="adSlotAdition  text-center ml-n1 mx-lg-0" id="adSlot_SKY01-Right">
	<script type="text/javascript">
		OE24.events.on('domLoaded', function() {
			gTagMan.renderSlot("SKY01-Right");
		});
	</script>
</div><div class="adSlotAdition  text-center ml-n1 mx-lg-0" id="adSlot_SKY02-Left">
	<script type="text/javascript">
		OE24.events.on('domLoaded', function() {
			gTagMan.renderSlot("SKY02-Left");
		});
	</script>
</div>
    
    <div class="navbar-collapse offcanvas-collapse">

        
            <div class="navbar-nav mr-auto">
                <div class="offcanvasPlus">
                    <a class="oe24Plus" href="https://plus.oe24.at">
                        <img class="oe24PlusLogo" src="/images/oe24plus/logos/oe24plus-logo.svg" alt="oe24Plus Logo">
                        <div class="text">Alles zu oe24Plus</div>
                    </a>
                    <a class="clickAndWin" href="https://plus.oe24.at/clickandwin">
                        <img class="coins" src="/images/meinOe24/coins.png" alt="Click&Win Coins">
                        <div class="text">Click&Win</div>
                    </a>
                </div>

                                
                                                                            <div class="offcanvasTop d-flex flex-wrap justify-content-between">
                                    <a class="nav-item nav-link" href="https://www.oe24.at/">
                                        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18.3 15.7">
                                            <path d="M18.1 6.2l-2-1.4v-.2-1.5-1.5c0-.3-.1-.4-.4-.4h-1.9c-.3 0-.3.1-.3.4V3L9.5.2c-.3-.2-.3-.3-.6 0L3.8 3.7C2.6 4.6 1.4 5.4.2 6.2c-.2.2-.3.3-.1.5.4.6.8 1.1 1.2 1.7.1.1.2.1.2.2.1-.1.2-.1.3-.2l.4-.3V15.2c0 .4.1.4.4.4H7c.4 0 .4-.1.4-.4V9.1h3.5v6.2c0 .3.1.4.4.4h4.4c.3 0 .4-.1.4-.4v-7-.1l.5.3c.3.2.4.2.6-.1l1.1-1.5c.1-.4.1-.5-.2-.7z" />
                                        </svg>
                                        <span>oe24.at</span>
                                    </a>
                                                                            <a href="https://www.epaper-oesterreich.at/shelf.act?filter=GESF" class="navTopEpaperImage" target="_blank">
                                            <img class="lazyload" src="https://static.oe24.at/tz-cover/Thumbnails/GESUND_Thumbnails.jpg?2022111008" alt="E-Paper gesund&fit ">
                                        </a>
                                       
                                </div>
                                                    
                                                                            <a class="nav-item nav-link dropdownToggle" href="#" id="dropdown02">
                                    Gesund & Fit                                    <svg class="dropdownToggleDown" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.9 9.4">
                                        <path d="M8.621 9.1l7-7.1c.3-.3.3-.9 0-1.2l-.5-.5c-.3-.3-.9-.3-1.2 0l-6 5.9-6-6c-.3-.3-.9-.3-1.2 0l-.5.5c-.3.4-.3 1 0 1.3l7.1 7.1c.4.3.9.3 1.3 0z" />
                                    </svg>
                                </a>
                                <div class="offCanvasSubNav" aria-labelledby="dropdown02">
                                                                                                                                                                                                    <a class="nav-item nav-link " href="https://www.gesund24.at" target="_self">Startseite</a>        
                                                                                                                                                                <a class="nav-item nav-link " href="https://www.gesund24.at/gesund" target="_self">Gesund</a>        
                                                                                                                                                                <a class="nav-item nav-link " href="https://www.gesund24.at/diaet" target="_self">Diät</a>        
                                                                                                                                                                <a class="nav-item nav-link " href="https://www.gesund24.at/medizin" target="_self">Medizin</a>        
                                                                                                                                                                <a class="nav-item nav-link " href="https://www.gesund24.at/wellness" target="_self">Wellness</a>        
                                                                                                                                                                <a class="nav-item nav-link " href="https://www.gesund24.at/fitness" target="_self">Fitness</a>        
                                                                                                                                                                <a class="nav-item nav-link " href="https://www.oe24.at/horoskop24" >Astro</a>        
                                                                                                                                                                <a class="nav-item nav-link " href="https://www.gesund24.at/lexikon" target="_self">Lexikon</a>        
                                                                                                            </div>
                                                            

                                                                            
                                                                        <a class="nav-item nav-link " href="https://www.oe24.at/welt/ukraine-krieg" target="_self">Ukraine-Krieg</a>
                                                        
                                                                        <a class="nav-item nav-link " href="https://www.oe24.at/horoskop24" >Astro</a>
                                                        
                                                                        <a class="nav-item nav-link " href="https://auto.oe24.at" target="_self">Auto</a>
                                                        
                                                                        <a class="nav-item nav-link " href="https://www.oe24.at/bauenundwohnen" target="_self">Bauen & Wohnen</a>
                                                        
                                                                        <a class="nav-item nav-link " href="https://www.oe24.at/businesslive" target="_self">Business</a>
                                                        
                                                                        <a class="nav-item nav-link " href="https://www.oe24.at/oesterreich/chronik" target="_self">Chronik</a>
                                                        
                                                                        <a class="nav-item nav-link " href="https://www.oe24.at/cooking" target="_self">Cooking</a>
                                                        
                                                                        <a class="nav-item nav-link " href="https://www.oe24.at/coronavirus/aktuelle-zahlen" target="_self">Coronavirus</a>
                                                        
                                                                        <a class="nav-item nav-link " href="https://www.oe24.at/digital" target="_self">Digital</a>
                                                        
                                                                        <a class="nav-item nav-link " href="https://www.oe24.at/epaper" >E-Paper</a>
                                                        
                                                                        <a class="nav-item nav-link " href="https://www.oe24.at/video/fellnerlive" target="_self">Fellner Live!</a>
                                                        
                                                                        <a class="nav-item nav-link " href="https://www.oe24.at/games24" >Games</a>
                                                        
                                                                        <a class="nav-item nav-link " href="https://www.gesund24.at" target="_self">Gesund24</a>
                                                        
                                                                        <a class="nav-item nav-link " href="https://www.oe24.at/gewinnspiele" target="_self">Gewinnspiele</a>
                                                        
                                                                        <a class="nav-item nav-link " href="https://www.oe24.at/nachhaltiges-oesterreich" target="_self">Nachhaltiges Österreich</a>
                                                        
                                                                        <a class="nav-item nav-link " href="https://madonna.oe24.at" target="_self">Madonna</a>
                                                        
                                                                        <a class="nav-item nav-link " href="https://www.oe24.at/news" target="_self">News</a>
                                                        
                                                                        <a class="nav-item nav-link " href="https://www.oe24.at/newsletter" target="_self">Newsletter</a>
                                                        
                                                                        <a class="nav-item nav-link " href="https://www.oe24.at/oesterreich" target="_self">Österreich</a>
                                                        
                                                                        <a class="nav-item nav-link " href="https://www.oe24.at/oesterreich/politik" target="_self">Politik</a>
                                                        
                                                                        <a class="nav-item nav-link " href="https://www.oe24.at/reiselust24" target="_self">Reise</a>
                                                        
                                                                        <a class="nav-item nav-link " href="https://www.oe24.at/shopping24" target="_self">Shopping24</a>
                                                        
                                                                        <a class="nav-item nav-link " href="https://www.oe24.at/sport" target="_self">Sport</a>
                                                        
                                                                        <a class="nav-item nav-link " href="https://www.oe24.at/leute" target="_self">Stars</a>
                                                        
                                                                        <a class="nav-item nav-link " href="https://www.oe24.at/video" target="_self">Videos</a>
                                                        
                                                                        <a class="nav-item nav-link " href="https://www.oe24.at/welt" >Welt</a>
                                                        
                                                                        <a class="nav-item nav-link " href="https://www.wetter.at/" target="_self">Wetter</a>
                                                        
                                    
                                                            <a class="nav-item nav-link dropdownToggle open" href="#" id="dropdown01">
                            Sonderthema                            <svg class="dropdownToggleDown" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.9 9.4">
                                <path d="M8.621 9.1l7-7.1c.3-.3.3-.9 0-1.2l-.5-.5c-.3-.3-.9-.3-1.2 0l-6 5.9-6-6c-.3-.3-.9-.3-1.2 0l-.5.5c-.3.4-.3 1 0 1.3l7.1 7.1c.4.3.9.3 1.3 0z" />
                            </svg>
                        </a>
                        <div class="offCanvasSubNav open" aria-labelledby="dropdown01">
                                                            <a class="nav-item nav-link dropdownItem" href="https://www.oe24.at/vergleich" target="_self">Vergleich</a>
                                                            <a class="nav-item nav-link dropdownItem" href="https://www.oe24.at/xxxlutz" target="_self">XXXLutz</a>
                                                            <a class="nav-item nav-link dropdownItem" href="https://www.oe24.at/cooking/grillmeister" target="_self">Grillmeister</a>
                                                            <a class="nav-item nav-link dropdownItem" href="https://www.oe24.at/tierschutz" target="_self">Unsere Tiere</a>
                                                            <a class="nav-item nav-link dropdownItem" href="https://www.oe24.at/businesslive/handelsverband" target="_self">Handelsverband</a>
                                                            <a class="nav-item nav-link dropdownItem" href="https://www.oe24.at/nachhaltiges-oesterreich" target="_self">Nachhaltiges Österreich</a>
                                                            <a class="nav-item nav-link dropdownItem" href="https://www.oe24.at/smart-home" target="_self">Smart Home</a>
                                                    </div>
                                                </div>

        
    </div>


    <div class="wrapper" id="wrap">
        <div class="container">
            <a name="pageBodyTop"></a>
                
                <script>
    OE24.events.on("domLoaded", function() {
        
        if(typeof window.gTagMan != 'undefined'){
            window.gTagMan.setTargeting('topAdvertisement', '0');
        }
        
    });
</script>
                <div class="adSlotAdition  text-center ml-n1 mx-lg-0" id="adSlot_BB01">
	<script type="text/javascript">
		OE24.events.on('domLoaded', function() {
			gTagMan.renderSlot("BB01");
		});
	</script>
</div>
                
    <header class="header headerDesktop">
        

<div class="navTop d-flex">

            <div class="logo-branding">
            <div class="brand">
                <a href="#" class="dropdownItem dropdown-toggle" id="navbarDropdownMain" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                    <svg xmlns="http://www.w3.org/2000/svg" xml:space="preserve" viewBox="0 0 754 768">
                        <circle cx="379" cy="386" r="323" fill="none" stroke="#fff" stroke-miterlimit="10" stroke-width="45"/>
                        <path fill="none" stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width="45" d="M216.9 277.2h324.2M216.9 386h324.2M216.9 494.8h324.2"/>
                    </svg>
                </a>
                <a class="navTopBrand" href="//www.oe24.at">
                    <img class="lazyload" src="/misc/bane/images/logos/logo-oe24.svg" alt="Logo">
                </a>
            </div>

                            <div class="sub-brand">
                    <a href="//www.gesund24.at">
                        <img class="lazyload" src="/misc/bane/images/logos/logo_gesund24-color.svg" alt="Logo">
                    </a>
                </div>
                    </div>
    
    <div class="navTopContainer d-flex">
    
                <div class="navTopContainerBottom d-flex">
                        
<div class="headerMeinOe24">

    <div class="oe24Plus">
        <a href="//plus.oe24.at">
            <div class="oe24PlusLogo userIcon"><i class="icofont-user-alt-6"></i></div>
            <div class="headerText">LOGIN</div>
        </a>
    
    </div>

    <div class="oe24Login">
        <a id="headerMeinOe24Link" class="headerMeinOe24Link" href="//plus.oe24.at">  
            <img class="loginImg" src="/images/meinOe24/loged-out.svg" alt="oe24 Login">
            <div class="userIcon" style="display: none;"><i class="icofont-user-alt-6"></i></div>
            <div class="headerText loginText">Login</div>
        </a>

        <div class="coinsBar">
            <div class="coins">
                <div class="coin">
                    <div class="side-a"></div>
                    <div class="side-b"></div>
                </div>
            </div>
            <div class="number"></div>
            <div class="progress"></div>
        </div>
    </div>
</div>
            
    <a class="navTopEpaper d-flex" href="https://www.epaper-oesterreich.at/shelf.act?filter=GESF" target="_blank">
        
        <div class="navTopEpaperText">
            <span>E-Paper</span>
            <span class="navTopEpaperTextItem">gesund&fit</span>
            <span class="navTopEpaperTextItem"></span>
        </div>

                    <div class="navTopEpaperImage">
                <img class="lazyload" src="https://static.oe24.at/tz-cover/Thumbnails/GESUND_Thumbnails.jpg?2022111008" alt="E-Paper gesund&fit ">
            </div>
        
    </a>
              
        </div>
    </div>
</div>
        

    <nav class="navMain navbar navbar-expand-lg">

        <div class="dropdown-menu navbarDropdownMain" aria-labelledby="navbarDropdownMain">
                            <a class="dropdown-item" href="https://www.oe24.at/" target="_self" >
                    <span>oe24.at</span>
                </a>
                            <a class="dropdown-item" href="https://www.gesund24.at" target="_self" >
                    <span>Startseite</span>
                </a>
                            <a class="dropdown-item" href="https://www.gesund24.at/gesund" target="_self" >
                    <span>Gesund</span>
                </a>
                            <a class="dropdown-item" href="https://www.gesund24.at/diaet" target="_self" >
                    <span>Diät</span>
                </a>
                            <a class="dropdown-item" href="https://www.gesund24.at/medizin" target="_self" >
                    <span>Medizin</span>
                </a>
                            <a class="dropdown-item" href="https://www.gesund24.at/wellness" target="_self" >
                    <span>Wellness</span>
                </a>
                            <a class="dropdown-item" href="https://www.gesund24.at/fitness" target="_self" >
                    <span>Fitness</span>
                </a>
                            <a class="dropdown-item" href="https://www.oe24.at/horoskop24"  >
                    <span>Astro</span>
                </a>
                            <a class="dropdown-item" href="https://www.gesund24.at/lexikon" target="_self" >
                    <span>Lexikon</span>
                </a>
                            <a class="dropdown-item" href="#0"  >
                    <span>&nbsp;</span>
                </a>
                            <a class="dropdown-item" href="#0"  >
                    <span>&nbsp;</span>
                </a>
                            <a class="dropdown-item" href="#0"  >
                    <span>&nbsp;</span>
                </a>
                    </div>

        
            <div class="collapse navbar-collapse noSliderNav" >
                <div class="navbar-nav">
                                            <a class="nav-item nav-link " href="https://www.gesund24.at/gesund" target="_self">Gesund</a>
                                            <a class="nav-item nav-link " href="https://www.gesund24.at/diaet" target="_self">Diät</a>
                                            <a class="nav-item nav-link " href="https://www.gesund24.at/medizin" target="_self">Medizin</a>
                                            <a class="nav-item nav-link " href="https://www.gesund24.at/wellness" target="_self">Wellness</a>
                                            <a class="nav-item nav-link " href="https://www.gesund24.at/fitness" target="_self">Fitness</a>
                                            <a class="nav-item nav-link " href="https://www.oe24.at/horoskop24" >Astro</a>
                                            <a class="nav-item nav-link " href="https://www.gesund24.at/lexikon" target="_self">Lexikon</a>
                    
                </div>
            </div>

        
        <a class="navbarSearch nav-item nav-link XXml-auto" href="/search">
            <span class="icofont-search"></span>
        </a>

    </nav>


    

<script>
    OE24.events.on("scriptLoaded.jq", function() {
        $('html').click(function() {
            $('.dropdown-menu.navbarDropdownMain').removeClass('show');
        });
        $('#navbarDropdownMain').on('click', function(e) {
            e.stopPropagation();
            $('.dropdown-menu.navbarDropdownMain').toggleClass('show');
        });
    });
</script>

<script>
    OE24.events.on("scriptLoaded.lightslider", function() {
        var container = '.navigationContainerSlider[data-id="590_navigationSlider"]';
        var slider = $(container + ' .navbar-nav.gallery').lightSlider({
            loop:true,
            slideMove:1,
            autoWidth: true,
            pager:false,
            controls:false,
            keyPress: true,
            responsive : [
                    {
                        breakpoint:767,
                        settings: {
                            slideMove:1
                        }
                    }
                ],
            onSliderLoad: function(){
                initNav();
            }
        });

        function initNav() {
            $(container)
            .on('click', 'button.oe24lsSlide.previous', function(e) {
                e.preventDefault();
                slider.goToPrevSlide();
            })
            .on('click', 'button.oe24lsSlide.next', function(e) {
                e.preventDefault();
                slider.goToNextSlide();
            });
        }
    });
</script>
        
<div class="navTopics">
    <div class="navTopicsInner d-flex align-items-start py-1">
        <span class="navTopicsCaption">Sonderthema:</span>
        <ul class="nav align-items-start">
                                            <li class="nav-item ">
                    <a class="nav-link " href="https://www.oe24.at/vergleich" title="Zu Sonderthema Vergleich">
                                                    Vergleich                                            </a>
                </li>
                                            <li class="nav-item ">
                    <a class="nav-link " href="https://www.oe24.at/xxxlutz" title="Zu Sonderthema XXXLutz">
                                                    XXXLutz                                            </a>
                </li>
                                            <li class="nav-item ">
                    <a class="nav-link " href="https://www.oe24.at/cooking/grillmeister" title="Zu Sonderthema Grillmeister">
                                                    Grillmeister                                            </a>
                </li>
                                            <li class="nav-item ">
                    <a class="nav-link " href="https://www.oe24.at/tierschutz" title="Zu Sonderthema Unsere Tiere">
                                                    Unsere Tiere                                            </a>
                </li>
                                            <li class="nav-item ">
                    <a class="nav-link " href="https://www.oe24.at/businesslive/handelsverband" title="Zu Sonderthema Handelsverband">
                                                    Handelsverband                                            </a>
                </li>
                                            <li class="nav-item greenOesterreich">
                    <a class="nav-link " href="https://www.oe24.at/nachhaltiges-oesterreich" title="Zu Sonderthema Nachhaltiges Österreich">
                                                    Nachhaltiges Österreich                                            </a>
                </li>
                                            <li class="nav-item ">
                    <a class="nav-link " href="https://www.oe24.at/smart-home" title="Zu Sonderthema Smart Home">
                                                    Smart Home                                            </a>
                </li>
                    </ul>
    </div>
</div>
        
            </header>

    <header class="header headerMobile sticky-top">
                



    <nav class="navbar navbar-light XXversion2">


        
                    <div class="navbarMenu">
                <button class="navbar-toggler" type="button" id="XXXsidebarCollapse" data-toggle="offcanvas">
                    <svg xmlns="http://www.w3.org/2000/svg" xml:space="preserve" viewBox="0 0 754 768">
                        <circle cx="379" cy="386" r="323" fill="none" stroke="#fff" stroke-miterlimit="10" stroke-width="45"/>
                        <path fill="none" stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width="45" d="M216.9 277.2h324.2M216.9 386h324.2M216.9 494.8h324.2"/>
                    </svg>
                </button>
            </div>
            <div class="navbarBrand">
                <a class="navbar-brand" href="//www.oe24.at">
                    <div class="navbarBrandImage">
                        <img class="lazyload" src="/misc/bane/images/logos/logo-oe24.svg" alt="">
                    </div>
                </a>
            </div> 
                            <div class="subBrand">
                    <a href="//www.gesund24.at">
                        <img class="lazyload" src="/misc/bane/images/logos/logo_gesund24-color.svg" alt="Logo">
                    </a>
                </div>
                    
                    <div class="oe24Login ml-auto">
                
<div class="headerMeinOe24">

    <a id="headerMeinOe24LinkMobil" class="headerMeinOe24LinkMobile" href="//plus.oe24.at">
        <div class="loginImg"><i class="icofont-user-alt-6"></i></div>
        <div class="userIcon" style="display: none;"><i class="icofont-user-alt-6"></i></div>
        <div class="headerText loginText"></div>
    </a>

    <div class="coinsBar">
        <div class="coins">
            <div class="coin">
                <div class="side-a"></div>
                <div class="side-b"></div>
            </div>
        </div>
        <div class="number"></div>
        <div class="progress"></div>
    </div>

</div>
            </div>
        
           
        
        
    </nav>

    <script>

        
        OE24.events.on("scriptLoaded.jq", function() {

            'use strict';

            $('.navbar [data-toggle="offcanvas"]').on('click', function(e) {
                e.preventDefault();
                                $('body').toggleClass('offCanvas');
                $('.offcanvas-collapse').scrollTop(0).toggleClass('open');
            });

            $('.offcanvas-collapse').on('click', function(e) {
                if (e.target === this) {
                    e.preventDefault();
                                        $('body').toggleClass('offCanvas');
                    $('.offcanvas-collapse').toggleClass('open');
                    $('.offcanvas-collapse .dropdownToggle').removeClass('open');
                    $('.offCanvasSubNav.open').removeClass('open');
                }
            });

            $('.offcanvas-collapse .dropdownToggle').on('click', function(e) {
                e.preventDefault();
                $(this).toggleClass('open');
                $(this).next('[aria-labelledby="' + $(this).attr('id') + '"]').toggleClass('open');
            });

        });

    </script>

        
<nav class="headerSubNavMobile navigationContainerSlider clearfix" data-id="104_navigationSlider"> 
    <div class="subNavSlider gallery clearfix">
                                <div class="item-wrapper">
                <a class="nav-item nav-link " href="https://www.gesund24.at/gesund" target="_self">Gesund</a>
                <span class="navBorder"></span>
            </div>

                                <div class="item-wrapper">
                <a class="nav-item nav-link " href="https://www.gesund24.at/diaet" target="_self">Diät</a>
                <span class="navBorder"></span>
            </div>

                                <div class="item-wrapper">
                <a class="nav-item nav-link " href="https://www.gesund24.at/medizin" target="_self">Medizin</a>
                <span class="navBorder"></span>
            </div>

                                <div class="item-wrapper">
                <a class="nav-item nav-link " href="https://www.gesund24.at/wellness" target="_self">Wellness</a>
                <span class="navBorder"></span>
            </div>

                                <div class="item-wrapper">
                <a class="nav-item nav-link " href="https://www.gesund24.at/fitness" target="_self">Fitness</a>
                <span class="navBorder"></span>
            </div>

                                <div class="item-wrapper">
                <a class="nav-item nav-link " href="https://www.oe24.at/horoskop24" >Astro</a>
                <span class="navBorder"></span>
            </div>

                                <div class="item-wrapper">
                <a class="nav-item nav-link " href="https://www.gesund24.at/lexikon" target="_self">Lexikon</a>
                <span class="navBorder"></span>
            </div>

            
    </div>
    <button class="oe24lsSlide previous" type="button" aria-label="Previous">
        <svg class="oe24lsSlideIcon" viewBox="0 0 100 100"><path d="M 0,50 L 30,100 L 40,100 L 10,50  L 40,0 L 30,0 Z" class="arrow"></path></svg>
    </button>
    <button class="oe24lsSlide next" type="button" aria-label="Next">
        <svg class="oe24lsSlideIcon" viewBox="0 0 100 100"><path d="M 0,50 L 30,100 L 40,100 L 10,50  L 40,0 L 30,0 Z" class="arrow" transform="translate(100, 100) rotate(180) "></path></svg>
    </button>
</nav>


<script>
    OE24.events.on("scriptLoaded.lightslider", function() {
        var container = '.navigationContainerSlider[data-id="104_navigationSlider"]';
        var slider = $(container + ' .subNavSlider.gallery').lightSlider({
            loop:true,
            slideMove:1,
            slideMargin: 5,
            autoWidth: true,
            pager:false,
            controls:false,
            keyPress: true,
            slideEndAnimation: true,
            responsive : [
                    {
                        breakpoint:767,
                        settings: {
                            slideMove:1
                        }
                    }
                ],
            onSliderLoad: function(){
                initNav();
            }
        });

        function initNav() {
            $(container)
            .on('click', 'button.oe24lsSlide.previous', function(e) {
                e.preventDefault();
                slider.goToPrevSlide();
            })
            .on('click', 'button.oe24lsSlide.next', function(e) {
                e.preventDefault();
                slider.goToNextSlide();
            });
        }
    });
</script>         
    </header>


                <script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.gesund24.at\/diaet\/die-neue-star-diaet\/535571552"},"url":"https:\/\/www.gesund24.at\/diaet\/die-neue-star-diaet\/535571552","inLanguage":"de","keywords":"","datePublished":"2022-11-09T16:30:39+01:00","dateModified":"2022-11-09T16:52:54+01:00","author":{"@type":"Organization","name":"oe24.at"},"publisher":{"@type":"Organization","name":"oe24 GmbH","logo":{"@type":"ImageObject","url":"https:\/\/www.oe24.at\/images\/logos\/oe24-rbg.png"},"url":["https:\/\/www.oe24.at"],"sameAs":["https:\/\/www.facebook.com\/oe24.at","https:\/\/twitter.com\/Oe24at","https:\/\/www.instagram.com\/oe24.at","https:\/\/www.youtube.com\/c\/oe24TV"],"@context":"http:\/\/schema.org"},"headline":"Die neue Star-Di\u00e4t","description":"Gesundheit, Fitness, Ern\u00e4hrung und Wellness","image":["https:\/\/images.oe24.at\/B_Becker-1752-Bearbeitet.jpg\/1600x800Crop\/0\/535.571.157\/535.571.143","https:\/\/images.oe24.at\/B_Becker-1752-Bearbeitet.jpg\/1600x1600Crop\/0\/535.571.157\/535.571.143","https:\/\/images.oe24.at\/B_Becker-1752-Bearbeitet.jpg\/1600x1200Crop\/0\/535.571.157\/535.571.143","https:\/\/images.oe24.at\/B_Becker-1752-Bearbeitet.jpg\/1600x900Crop\/0\/535.571.157\/535.571.143"]}</script>

<section class="row mx-lg-0 mb-3">
    
<article class="articleContent  col-md-12 col-lg-8 mt-3">


    <div class="articleContentTopBox">

        <div class="articleInfo d-flex">
            
            
<div class="breadcrumbsBox">

    <ol class="breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
                    <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">

                
                <a itemscope itemtype="https://schema.org/WebPage" itemprop="item" itemid="https://www.gesund24.at" href="https://www.gesund24.at">

                    <span  itemprop="name"> Gesund24 </span>
                    <span class="icon">
                        <svg enable-background="new 0 0 9.4 15.9" version="1.1" viewBox="0 0 9.4 15.9" xml:space="preserve" xmlns="http://www.w3.org/2000/svg">
                            <g transform="translate(15.921) rotate(90)">
                                <path fill="#666" d="m7.2 6.8-7 7.1c-0.3 0.3-0.3 0.9 0 1.2l0.5 0.5c0.3 0.3 0.9 0.3 1.2 0l6-5.9 6 6c0.3 0.3 0.9 0.3 1.2 0l0.5-0.5c0.3-0.4 0.3-1 0-1.3l-7.1-7.1c-0.4-0.3-0.9-0.3-1.3 0z"></path>
                            </g>
                        </svg>
                    </span>
                </a>
                <meta itemprop="position" content="1" />

            </li>
                    <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">

                
                <a itemscope itemtype="https://schema.org/WebPage" itemprop="item" itemid="https://www.gesund24.at/diaet" href="https://www.gesund24.at/diaet">

                    <span  itemprop="name"> Diät </span>
                    <span class="icon">
                        <svg enable-background="new 0 0 9.4 15.9" version="1.1" viewBox="0 0 9.4 15.9" xml:space="preserve" xmlns="http://www.w3.org/2000/svg">
                            <g transform="translate(15.921) rotate(90)">
                                <path fill="#666" d="m7.2 6.8-7 7.1c-0.3 0.3-0.3 0.9 0 1.2l0.5 0.5c0.3 0.3 0.9 0.3 1.2 0l6-5.9 6 6c0.3 0.3 0.9 0.3 1.2 0l0.5-0.5c0.3-0.4 0.3-1 0-1.3l-7.1-7.1c-0.4-0.3-0.9-0.3-1.3 0z"></path>
                            </g>
                        </svg>
                    </span>
                </a>
                <meta itemprop="position" content="2" />

            </li>
            </ol>

</div>

            <div class="articleDateTime">
                <span> &#x007C; 09. November 2022 &#x007C; 16:30 Uhr</span>
            </div>
        </div>

        
        <figure class="mediaContainer d-block m-0 pb-2 pb-md-0">
            
<div class="articleImageContainer">
    <div class="articleImage d-block">
        <img class="img-fluid w-100" 
            srcset="https://images.oe24.at/B_Becker-1752-Bearbeitet.jpg/384x192Crop/0/535.571.157/535.571.143 380w,
                    https://images.oe24.at/B_Becker-1752-Bearbeitet.jpg/576x288Crop/0/535.571.157/535.571.143 570w,
                    https://images.oe24.at/B_Becker-1752-Bearbeitet.jpg/768x384Crop/0/535.571.157/535.571.143 960w,
                    https://images.oe24.at/B_Becker-1752-Bearbeitet.jpg/960x480Crop/0/535.571.157/535.571.143 1024w"
            sizes="auto"
            src="https://images.oe24.at/B_Becker-1752-Bearbeitet.jpg/384x192Crop/0/535.571.157/535.571.143"
            alt="Die neue Star-Di&auml;t" > 
    </div>
        <div class="copyright">&#169;Harry Schnitger</div>
    </div>
            
                    </figure>

        <header class="articleTitelBox">
            <a class="d-block" href="/diaet">
                <h2 class="articlePreTitle mb-2">diaet</h2>
            </a>
            <h1>Die neue Star-Diät</h1>
        </header>

        

    </div>

    <section class="articleShareBox py-1 d-block">
	<div class="d-flex flex-row justify-content-between align-items-center py-1">

		<div class="d-flex flex-row socials align-items-center">
			<span class="shareOnFacebook mr-1">
				<a href="https://www.facebook.com/share.php?u=https://www.gesund24.at/diaet/die-neue-star-diaet/535571552&amp;text=Celebrities+wie+Jennifer+Aniston+oder+Gwyneth+Paltrow+schw%C3%B6ren+auf+das+neue+Scheinfasten.+Barbara+Becker+berichtet+von+ihren+Erfahrungen+mit+der+Di%C3%A4t.%C2%A0" onclick="window.open(this.href, 'oe24SocialWindow', 'toolbar=0,resizable=0,width=640,height=480'); return false;">
					<span class="" data-tooltip-message="Auf Facebook teilen"><i class="icofont-facebook"></i></span>
				</a>
			</span>

			
			<span class="shareOnTwitter mr-1">
				<a href="https://twitter.com/share?url=https://www.gesund24.at/diaet/die-neue-star-diaet/535571552&amp;text=Celebrities+wie+Jennifer+Aniston+oder+Gwyneth+Paltrow+schw%C3%B6ren+auf+das+neue+Scheinfasten.+Barbara+Becker+berichtet+von+ihren+Erfahrungen+mit+der+Di%C3%A4t.%C2%A0" onclick="window.open(this.href, 'oe24SocialWindow', 'toolbar=0,resizable=0,width=640,height=480'); return false;">
					<span class="" data-tooltip-message="Artikel Twittern"><i class="icofont-twitter"></i></span>
				</a>
			</span>

			<span class="sharePerEmail mr-1">
				<a href="mailto:?subject=Schau%20dir%20„Die+neue+Star-Di%C3%A4t“%20 auf%20oe24%20an!&amp;body=Schau%20dir%20„Die+neue+Star-Di%C3%A4t“%20 auf%20oe24%20an!%0D%0A%0D%0Ahttps://www.gesund24.at/diaet/die-neue-star-diaet/535571552%0D%0A%0D%0A%0D%0A%0D%0AOE24%20hofft%20Ihnen%20gefällt%20der%20Beitrag%20und%20möchte%20Sie%20einladen%20unser%20neu%20gestalteten%20Portal%20www.oe24.at%20zu%20besuchen.%20Dort%20finden%20Sie%20die%20neuesten%20Beiträge%20unter%20anderem%20zu%20den%20Themen%20Politik,%20Sport,%20Stars,%20Wetter,%20Österreich,%20Fashion,%20Film,%20Kochen,%20etc….%20Viel%20Spaß%20beim%20lesen!%20:-)">
					<span class="" data-tooltip-message="Teilen per EMail"><i class="icofont-envelope"></i></span>
				</a>
			</span>

			<span class="sharePerWhtasApp mr-1">
				<a href="whatsapp://send?text=https://www.gesund24.at/diaet/die-neue-star-diaet/535571552">
					<svg viewBox="0 0 1000 1000" xmlns="http://www.w3.org/2000/svg">
						<path d="M507.9 62.5c-235.4 0-426.2 190.9-426.2 426.2 0 80.5 22.4 155.9 61.1 220.2L65.9 937.5l236-75.6c61.1 33.7 131.2 53.1 206 53.1 235.4 0 426.2-190.9 426.2-426.2S743.3 62.5 507.9 62.5zm208.8 573.9c-8.6 24.4-42.9 44.7-70.3 50.5-18.7 4-43.2 7.2-125.6-26.9-105.4-43.6-173.2-150.7-178.4-157.6-5.1-7-42.6-56.7-42.6-108.1s26.2-76.5 36.7-87.2c8.6-8.9 23-12.8 36.6-12.8 4.5 0 8.4.2 12 .4 10.5.4 15.8 1.1 22.8 17.7 8.6 20.8 29.7 72.2 32.2 77.5 2.6 5.3 5.1 12.4 1.5 19.4-3.4 7.2-6.3 10.3-11.6 16.5-5.3 6.1-10.3 10.7-15.6 17.2-4.9 5.7-10.3 11.8-4.2 22.4 6.1 10.3 27.2 44.7 58.2 72.2 40 35.6 72.5 47 84.1 51.9 8.6 3.6 19 2.7 25.3-4 8-8.7 17.9-23 28-37.1 7.2-10.1 16.2-11.4 25.7-7.8 9.7 3.3 60.9 28.7 71.5 33.9 10.5 5.3 17.5 7.8 20 12.2 2.4 4.4 2.4 25.3-6.3 49.7z"/>
					</svg>
				</a>
			</span>

			<span class="articleShare d-none d-md-block">Artikel teilen</span>
		</div>

		
	</div>
</section>    
    <div class="articleTextBox">
        
        <p class="leadText d-block my-3">Celebrities wie Jennifer Aniston oder Gwyneth Paltrow schwören auf das neue Scheinfasten. Barbara Becker berichtet von ihren Erfahrungen mit der Diät. </p>

        
        <div class="adSlotAdition  text-center ml-n1 mx-lg-0" id="adSlot_MR01">
	<script type="text/javascript">
		OE24.events.on('domLoaded', function() {
			gTagMan.renderSlot("MR01");
		});
	</script>
</div>
        <div class="bodyText"><p>
	Wie sich Hollywoods Elite für große Filmprojekte in Form bringt, ist stets von großem Interesse. So blieb nicht unbemerkt, dass Jennifer Aniston bei den Dreharbeiten von "Friends: The Reunion" auf einer ganz speziellen Diät war: Sie ernährte sich von Suppen, Riegeln und Snacks, die in einer "Fastenbox" via Lieferung zugestellt wurden und die Handschrift des weltbekannten Langlebigkeitsforschers Prof. Dr. Valter Longo trugen. Der gebürtige Italiener, der in den USA große Karriere machte, setzte Jennifer Aniston mit dieser speziellen Ernährung für fünf Tage in einen Zustand, wie er normal nur mit strengem Heilfasten erreicht wird. Aniston durfte sich sattessen und ihr Organismus kam trotzdem in den Genuss der zahlreichen Vorzüge des Fastens, wie u. a. Zellreinigung und Gewichtsverlust. Prof. Longo gab dieser speziellen Fasten-Variante den Namen Scheinfasten. Gwyneth Paltrow wagte den öffentlichen Selbsttest. Barbara Becker ist ebenfalls große Anhängerin und bringt dieser Tage zu dem Thema ihren bereits zweiten Ratgeber, ein "Scheinfasten-Kochbuch" heraus (s. Tipp Seite 9). In gesund&amp;fit gibt Becker Einblick in ihre Erfahrungen und verrät, was hinter dem Konzept konkret steht.</p><div><div class="adSlotAdition  text-center ml-n1 mx-lg-0" id="adSlot_MR03">
	<script type="text/javascript">
		OE24.events.on('domLoaded', function() {
			gTagMan.renderSlot("MR03");
		});
	</script>
</div></div>
<p>
	
</p><div class="overrideImage">
    <div class="overideImageHeader">
                    <div class="overrideImageCopyright">© Harry Schnitger</div>
                <img class="img-fluid lazyload overrideImageImage" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBY2gAAACCAIFMF9ffAAAAAElFTkSuQmCC" data-id="535571147" data-src="https://images.oe24.at/B_Becker-1706-Bearbeitet.jpg/XL-Konsole/535.571.147" data-original-src="https://images.oe24.at/B_Becker-1706-Bearbeitet.jpg/XL-Konsole/535.571.147" alt="Die neue Star-Diät">
    </div>
    
            <div class="overrideImageModal" data-id="535571147">
            <span class="overrideImageModalClose">×</span>
            <img class="overrideImageModalContent" alt="Die neue Star-Diät">
            <div class="overrideImageModalCaption"></div>
        </div>
    </div><div><div id="taboola-widget" class="taboolaWrapper"></div>
        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({
            mode: "thumbnails-a",
            container: "taboola-widget",
            placement: "Mid Article",
            target_type: "mix"
          });
        </script>
        </div>

<p>
	<strong>Jungbrunnen entdeckt</strong></p>
<p>
	Fasten ist dank der Wissenschaft seit einigen Jahren wieder in aller Munde. Denn Forscher fanden heraus, dass Nahrungskarenzen im Körper ein hocheffizientes Zellreinigungsprogramm starten. Dieser Fasteneffekt wird als Autophagie bezeichnet. Der Begriff setzt sich aus den altgriechischen Wörtern "auto" - zu Deutsch "selbst" - und "phagein" - zu Deutsch "fressen" - zusammen und kann als "sich selbst verzehrend" übersetzt werden. Sobald die Energiezufuhr von außen stoppt, sind unsere Zellen in der Lage, unbrauchbar gewordene Bestandteile, den zellulären Müll, aufzufressen und diese in Energie zu verwandeln. So sichert die Zelle in entbehrungsreichen Zeiten ihr Überleben. Den brandgefährlichen Abfall wandelt die Zelle dabei nicht nur in Treibstoff um, sondern kann sich damit selbst reparieren. Somit könne die Autophagie sogar schweren Erkrankungen vorbeugen bzw. ihnen Einhalt gebieten. Mit Nahrungskarenzen tritt man auf die Alterungsbremse. Zudem führt Fasten zu optimierten Stoffwechselprozessen. In Kombination mit der Kalorienreduktion führt das auch zu raschem Gewichtsverlust.</p><div><div class="adSlotAdition  text-center ml-n1 mx-lg-0" id="adSlot_MR04">
	<script type="text/javascript">
		OE24.events.on('domLoaded', function() {
			gTagMan.renderSlot("MR04");
		});
	</script>
</div></div>
<p>
	<strong>Gesichter des Fastens</strong></p>
<p>
	Es braucht eine Nahrungskarenz von mindestens 16 Stunden, damit der Fastenstoffwechsel gestartet werden kann. Die Einsteigermethode ist daher das 16:8-Intervallfasten mit einem nur 8-stündigen Essfenster. Je länger die Fastenphase anhält, desto bessere Effekte werden ihr zugeschrieben. Als Königsdisziplin gilt das Heilfasten, das -unter medizinischer Aufsicht - über mehrere Tage praktiziert wird. Mit Prof. Longos Scheinfasten -auch "Fasting Mimicking Diet" - gibt es eine alltagstauglichere Alternative. Longos Fastenboxen (Anm.: Tagesration ca. 40 Euro) enthalten eine genau abgestimmte Ernährung, die den Körper in den Fastenzustand katapultiert. Kann man kaufen, muss man aber nicht. Denn die verjüngende Fastenkost lasse sich laut Becker auch selbst zubereiten. Basierend auf Longos Konzept entwickelten sie gemeinsam mit Ernährungswissenschafterin Franca Mangiameli ein 5-Tage-Scheinfasten-Programm ("Five Days Only/5DO") mit frischen Lebensmitteln, aus denen sie schmackhafte, kalorienarme und alltagstaugliche Gerichte kreierten.</p>
<p>
	<strong>Was drinsteckt?</strong></p>
<p>
	Was muss Ernährung können, um dem Körper einen Nahrungsmangel vorzutäuschen? Sie muss erstens stark kalorienreduziert sein und zweitens den Blutzuckerspiegel möglichst niedrig halten. Hoch verarbeitete und stärkehaltige Kohlenhydrate sind daher tabu. Aber auch Eiweiß wird reduziert bzw. tierische Proteinquellen sind gestrichen, wenn man in den Fastenstoffwechsel switchen will. Was auf den Teller darf: einige pflanzliche Proteine sowie stärkearme sowie sättigende Kohlenhydrate in Form von Gemüse, Pilzen und Salat sowie gesunde Fette (Anm.: gesättigte Fettsäuren)."Fette machen kalorisch einen großen Teil der Scheinfastenkost aus", so Becker. </p>
<p>
	
</p><div class="overrideImage">
    <div class="overideImageHeader">
                    <div class="overrideImageCopyright">© Harry Schnitger</div>
                <img class="img-fluid lazyload overrideImageImage" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBY2gAAACCAIFMF9ffAAAAAElFTkSuQmCC" data-id="535571145" data-src="https://images.oe24.at/B_Becker-1520-Bearbeitet.jpg/XL-Konsole/535.571.145" data-original-src="https://images.oe24.at/B_Becker-1520-Bearbeitet.jpg/XL-Konsole/535.571.145" alt="Die neue Star-Diät">
    </div>
    
            <div class="overrideImageModal" data-id="535571145">
            <span class="overrideImageModalClose">×</span>
            <img class="overrideImageModalContent" alt="Die neue Star-Diät">
            <div class="overrideImageModalCaption"></div>
        </div>
    </div>

<p>
	<strong>Rezepte für Ihren Scheinfasten-Versuch</strong></p>
<p>
	<strong>Ihr 5-Tage-DIäT-Plan Die Basics</strong></p>
<p>
	Morgens Gut zu wissen: "Es ist uns wichtig", so Becker und Co-Autorin Mangiameli, "dass Sie gut und entspannt durch die fünf Tage kommen. Viele Regeln, die zu stark von gewohnten Verhaltensweisen abweichen, können die Umsetzung verkomplizieren. Daher haben wir für die Mahlzeitengestaltung ein flexibles Konzept entwickelt. ""Five Days Only"(5DO) empfiehlt täglich zwei Hauptmahlzeiten und einen Snack. Insgesamt dürfen Sie also bis zu dreimal am Tag essen. Den Speiseplan kann man sich aus den zahlreichen Rezepte im Ratgeber zusammenstellen. In welcher Reihenfolge und mit welchem Abstand Sie Mahlzeiten zu sich nehmen, können Sie flexibel handhaben. Weiters gilt: viel trinken (Wasser, ungesüßten Tee), Kaffee (ohne Milch/Zucker) ist erlaubt.</p>
<p>
	<strong>Tag 1</strong></p>
<p>
	<strong>Kalorienzufuhr Gesamt: 1.000-1.100 kcal;</strong><br>1. Hauptmahlzeit: 400-450 kcal;<br>2. Hauptmahlzeit: 400-450 kcal;<br>Snack: maximal 200 kcal</p>
<p>
	<strong>Rezepttipp Snack: Latte Macchiato mit Beeren</strong></p>
<p>
	<strong>Zutaten</strong>: 125 g Himbeeren, 150 ml Kaffee (oder 60 ml Espresso), 125 ml Mandeldrink (ungesüßt, geröstet), 5 g Haselnussmus etwas Zimt oder gemahlene Vanille</p>
<p>
	<strong>Zubereitung</strong>: Kaffee zubereiten. Mandeldrink in einem Milchaufschäumer aufschäumen und in ein Glas schütten. Kaffee seitlich eingießen. Haselnussmus über den Schaum geben und mit etwas Zimt oder gemahlener Vanille bestreuen.<br><strong>Energie</strong>: 107 kcal, 5,4 g Fett, 6,8 g Kohlenhydrate, 3 g Eiweiß</p>
<p>
	<strong>Rezepttipp Lunch: Rote-Bete-Carpaccio</strong></p>
<p>
	<strong>Zutaten</strong>: 200 g Rote Bete (gekocht, vakuumverpackt), 125 g weiße größere Champignons, 60 g Rucola, 15 g heller Balsamicoessig, 20 g natives Olivenöl, 1 schwach gehäufter TL milder Senf, 12 g Macadamianüsse (gesalzen, geröstet, gehackt), Salz, bunter Pfeffer aus der Mühle</p>
<p>
	<strong>Zubereitung</strong>: Rote Bete (am besten mit Handschuhen) abspülen und mit einem scharfen Messer in feine Scheiben schneiden. Champignons putzen und ebenfalls in sehr feine Scheiben schneiden. Rucola waschen und trocken schütteln. Auf einem Pizzateller ¾ des Rucola verteilen. Rote Bete und die Champignons abwechselnd fächerartig darauflegen. Restlichen Rucola in die Mitte des Carpaccios setzen. Mit Salz und Pfeffer würzen. Für das Dressing Essig, Öl, Senf und etwas Salz in ein Schraubglas geben. Glas verschließen und schütteln, bis sich die Zutaten zu einem Dressing verbunden haben. Übers Carpaccio träufeln. Macadamianüsse darüberstreuen.<br><strong>Energie</strong>: 413 kcal, 28,6 g Fett, 18,4 g Kohlenhydrate, 8,7 g Eiweiß</p>
<p>
	<strong>Rezepttipp Dinner: Karfiolsuppe mit Röstzwiebel</strong></p>
<p>
	<strong>Zutaten</strong>: 5 g Mandelblättchen, 170 g Karfiol, 80 g rote Zwiebel, 25 g natives Olivenöl, 15 g Cashewnussmus, 125 ml Mandeldrink (geröstet, ungesüßt), 1/3 TL Ras el-Hanout (orientalische Gewürzmischung), 1-2 TL Zitronensaft, 2 g frisch gehackte Blattpetersilie, 2 g frisch gehackter Koriander, Chilipulver, Salz, schwarzer Pfeffer</p>
<p>
	<strong>Zubereitung</strong>: Mandelblättchen in einer Pfanne ohne Fett rösten. Zwiebel schälen und in Ringe schneiden. 10 g Olivenöl in einem Topf erhitzen und die Hälfte der Zwiebel darin anbraten. Karfiolröschen dazugeben und rundherum anbraten. Cashewnussmus einrühren, kurz mitrösten und mit der Hälfte des Mandeldrinks und so viel Wasser ablöschen, dass die Röschen mit Flüssigkeit bedeckt sind. Mit Ras el-Hanout, Salz und Pfeffer würzen. Karfiol in 10-12 Minuten bei niedriger Hitze weich garen. In der Zwischenzeit 10 g Olivenöl in einer beschichteten Pfanne erhitzen und die restlichen Zwiebelringe darin kräftig anbraten, bis sie leicht knusprig sind. Zwiebel mit Salz und etwas Ras el-Hanout würzen. Suppe pürieren, anschließend den restlichen Mandeldrink einrühren und je nach Konsistenz noch Wasser nachgießen. Suppe kurz aufkochen lassen, dann mit Zitronensaft abschmecken. Mit Zwiebelringen, Kräutern, Mandelblättchen bestreuen und restlichem Öl servieren. Mit Salz, Pfeffer und Chili abschmecken.<br><strong>Energie</strong>: 418 kcal, 34,8 g Fett, 12,4 g Kohlenhydrate, 8,3 g Eiweiß</p>
<p>
	<strong>Tag 2-5</strong></p>
<p>
	<strong>Kalorienzufuhr Gesamt: 725-800 kcal;</strong><br>1. Hauptmahlzeit: 260-300 kcal;<br>2. Hauptmahlzeit: 260-300 kcal;<br>Snack: 200 kcal;</p>
<p>
	<strong>Rezepttipp Frühstück: Beeren-Kokos-Traum</strong></p>
<p>
	<strong>Zutaten</strong>: 80 g Himbeeren, 50 g Erdbeeren, 30 g Brombeeren, 150 g Kokosjoghurt (Natur, ungesüßt), Mark von 1 Vanilleschote, 5 g Pekannüsse, 5 g Kokosraspel</p>
<p>
	<strong>Zubereitung</strong>: Beeren waschen, entstielen. Erdbeeren vierteln. 30 g Himbeeren und 25 g Erdbeeren in einem Standmixer pürieren, in eine Schüssel umfüllen und mit Joghurt vermischen. Vanillemark einrühren. Joghurt in ein Glas füllen. Die restlichen Beeren darauf verteilen. Pekannüsse hacken und mit den Kokosraspeln in einer beschichteten Pfanne ohne Fett bei mittlerer Hitze rösten. Über die Beeren streuen.<br><strong>Energie</strong>: 279 kcal, 19,6 g Fett, 16,6 g Kohlenhydrate, 3,9 g Eiweiß</p>
<p>
	
</p><div class="overrideImage">
    <div class="overideImageHeader">
                    <div class="overrideImageCopyright">© Getty Images</div>
                <img class="img-fluid lazyload overrideImageImage" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBY2gAAACCAIFMF9ffAAAAAElFTkSuQmCC" data-id="535572273" data-src="https://images.oe24.at/GettyImages-1023305212.jpg/XL-Konsole/535.572.273" data-original-src="https://images.oe24.at/GettyImages-1023305212.jpg/XL-Konsole/535.572.273" alt="Die neue Star-Diät">
    </div>
    
            <div class="overrideImageModal" data-id="535572273">
            <span class="overrideImageModalClose">×</span>
            <img class="overrideImageModalContent" alt="Die neue Star-Diät">
            <div class="overrideImageModalCaption"></div>
        </div>
    </div>
  
<p>
	<strong>Rezepttipp Lunch: Zucchinispaghetti mit Pesto</strong></p>
<p>
	<strong>Zutaten</strong>: 1 Zucchini (200 g), 8 g Pekannüsse, 1 kleine Knoblauchzehe, 10 g frisches Basilikum, 20 g natives Olivenöl, Chilipulver, 1 Macadamianuss, Salz, schwarzer Pfeffer</p>
<p>
	<strong>Zubereitung</strong>: Zucchini putzen, schälen und mit einem Spiralschneider in Spaghettiform schneiden. Pekannüsse in einer beschichteten Pfanne ohne Fett rösten. Knoblauch schälen. Für das Pesto das Basilikum waschen und trocken schütteln. 3 Blätter beiseitelegen. Das restliche Basilikum mit Pekannüssen, 15 g Olivenöl, Knoblauch und etwas Wasser pürieren. Mit Salz und Pfeffer abschmecken. Restliches Olivenöl in einer beschichteten Pfanne erhitzen. Zucchinispaghetti darin 2-3 Min. anbraten. Pesto mit den Spaghetti vermischen. Mit Salz, Pfeffer und Chilipulver würzen. Spaghetti in einen tiefen Teller geben. Macadamianuss darüberreiben und die beiseitegelegten Basilikumblätter darauflegen.<br><strong>Energie</strong>: 299 kcal, 27,3 g Fett, 6,3 g Kohlenhydrate, 4,8 g Eiweiß</p>
<p>
	<strong>Nach Der Diät:</strong></p>
<p>
	<strong>Aufbauphase der Tag danach</strong>: Integrieren Sie wieder mehr Eiweiß in Ihre Nahrung (z. B. Hülsenfrüchte) und erhöhen Sie die Kalorienzufuhr auf ca. 1.600 kcal. <br> </p>
</div>

                        
    </div>

    

    
    
    

    
<div class="contentSlider   withHeadline py-1" data-id="91_433238604">

    
    <div class="headline " >
        <header class="row">
            <h2 class="headlineCaption col-12 d-block d-flex">
                <a class="headlineLink" href="#0" onclick="return false;" >
                    Die Top-Stories vom oe24 E-Paper                </a>
                
                
                            </h2>
        </header>
    </div>

    <div class="slideContainer gallery content-slider clearfix  ">
                                <div>
                <a class="story  epaperArticle" href="https://epaper-oesterreich.at/issue.act?issueMutation=CITYW&issueDate=2022-11-10&pageId=6" >
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" data-src="https://images.oe24.at/trump+biden.jpg/190x95Crop/535.599.806" alt="US-Midterms: Trump-Tsunami blieb aus" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">US-Midterms: Trump-Tsunami blieb aus</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  epaperArticle" href="https://epaper-oesterreich.at/issue.act?issueMutation=CITYW&issueDate=2022-11-10&pageId=7" >
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" data-src="https://images.oe24.at/asyl+zelt.jpg/190x95Crop/534.401.495" alt="Jetzt eskaliert Asyl-Streit" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Jetzt eskaliert Asyl-Streit</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  epaperArticle" href="https://epaper-oesterreich.at/issue.act?issueMutation=CITYW&issueDate=2022-11-10&pageId=8" >
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" data-src="https://images.oe24.at/U-Ausschuss+Schmid+kommt+am+3.+November.png/190x95Crop/534.158.896" alt="Großer Wirbel um Schmid: &quot;Ja, er ist ÖVP-Mitglied&quot;" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Großer Wirbel um Schmid: "Ja, er ist ÖVP-Mitglied"</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  epaperArticle" href="https://epaper-oesterreich.at/issue.act?issueMutation=CITYW&issueDate=2022-11-10&pageId=10" >
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" data-src="https://images.oe24.at/202211092806.jpg/190x95Crop/535.602.900" alt="Bande stach Besucher am Kirtag nieder" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Bande stach Besucher am Kirtag nieder</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  epaperArticle" href="https://epaper-oesterreich.at/issue.act?issueMutation=CITYW&issueDate=2022-11-10&pageId=11" >
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" data-src="https://images.oe24.at/7a5b89d58bd1bedce8dda862d13.jpg/190x95Crop/0/535.572.276/535.572.269" alt="13-Jährige kaperten nächstes Taxi" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">13-Jährige kaperten nächstes Taxi</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  epaperArticle" href="https://epaper-oesterreich.at/issue.act?issueMutation=CITYW&issueDate=2022-11-10&pageId=12" >
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" data-src="https://images.oe24.at/Zuckerberg-traurig.png/190x95Crop/0/509.536.448/509.536.439" alt="Facebook-Konzern Meta entlässt 11 000 Mitarbeiter" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Facebook-Konzern Meta entlässt 11 000 Mitarbeiter</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  epaperArticle" href="https://epaper-oesterreich.at/issue.act?issueMutation=CITYW&issueDate=2022-11-10&pageId=13" >
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" data-src="https://images.oe24.at/2012111719904.jpg/190x95Crop/405.049.413" alt="Heute starten Weihnachtsmärkte durch" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Heute starten Weihnachtsmärkte durch</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  epaperArticle" href="https://epaper-oesterreich.at/issue.act?issueMutation=CITYW&issueDate=2022-11-10&pageId=14" >
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" data-src="https://images.oe24.at/78gg1cjs.jpg/190x95Crop/535.577.081" alt="350 Flüchtlinge ziehen in Luxus-Hotel am Ring" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">350 Flüchtlinge ziehen in Luxus-Hotel am Ring</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  epaperArticle" href="https://epaper-oesterreich.at/issue.act?issueMutation=CITYW&issueDate=2022-11-10&pageId=21" >
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" data-src="https://images.oe24.at/Goessl_gf_2675_press.jpg/190x95Crop/535.603.395" alt="Lili Paul als Dirndl-Braut" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Lili Paul als Dirndl-Braut</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  epaperArticle" href="https://epaper-oesterreich.at/issue.act?issueMutation=CITYW&issueDate=2022-11-10&pageId=23" >
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" data-src="https://images.oe24.at/GettyImages-1440079105.jpg/190x95Crop/0/535.563.678/535.563.668" alt="WM-Aus: Schock für Bayern-Star Mané" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">WM-Aus: Schock für Bayern-Star Mané</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
            </div>

    <button class="oe24lsSlide previous " type="button" aria-label="Previous">
        <svg class="oe24lsSlideIcon" viewBox="0 0 100 100"><path d="M 0,50 L 30,100 L 40,100 L 10,50  L 40,0 L 30,0 Z" class="arrow"></path></svg>
    </button>
    <button class="oe24lsSlide next " type="button" aria-label="Next">
        <svg class="oe24lsSlideIcon" viewBox="0 0 100 100"><path d="M 0,50 L 30,100 L 40,100 L 10,50  L 40,0 L 30,0 Z" class="arrow" transform="translate(100, 100) rotate(180) "></path></svg>
    </button>

</div>

<script>
    (function() {
        OE24.events.on("scriptLoaded.lightslider", function() {
            var container = '.contentSlider[data-id="91_433238604"]';
            var slider = $(container + ' .slideContainer').lightSlider({
                item:3,
                loop:true,
                slideMove:1,
                pager:false,
                controls:false,
                responsive : [
                    {
                        breakpoint:767,
                        settings: {
                            item:2,
                            slideMove:1
                        }
                    }
                ],
                // onBeforeSlide: function() {
                //     iom.c(oewa_data,1);
                // },
                onSliderLoad: function(){
                    initNav();
                }
            });

            function initNav() {
                $(container)
                .on('click', 'button.oe24lsSlide.previous', function(e) {
                    e.preventDefault();
                    slider.goToPrevSlide();
                })
                .on('click', 'button.oe24lsSlide.next', function(e) {
                    e.preventDefault();
                    slider.goToNextSlide();
                });
            }
        });
    })();
</script>
<div class="taboolaWrapper  ">    

<div id="taboola-feed-below-article"></div>
<script type="text/javascript">
    
        
      window._taboola = window._taboola || [];
      _taboola.push({
          mode: 'thumbnails-a-2x1',
          container: 'taboola-feed-below-article',
          placement: 'Feed Below Article',
          target_type: 'mix'
      });

      _taboola.push({flush: true});
    
    
</script>

<script type="text/javascript">
  
</script>





</div>


            
    
    <a href="#" id="articleEnd" data-contentid="535571552" data-timelimit="10000"></a>

    
<script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"oe24.at","item":"https:\/\/www.oe24.at"},{"@type":"ListItem","position":2,"name":"Gesund24","item":"https:\/\/www.gesund24.at"},{"@type":"ListItem","position":3,"name":"Di\u00e4t","item":"https:\/\/www.gesund24.at\/diaet"}]}</script>
    
</article>

<script>
            OE24.events.on("oe24plus.eaInitialized", function(eaProductId) {
            OE24.plus.handleFreeAccess();
        });
       
    
    </script>

        <aside class="articleTeaser col-md-12 col-lg-4 my-3">
        

<div class="bestOfVideo d-none d-lg-block w-100  mb-3">

    <div class="headline">
        <a class="d-block" href="https://www.oe24.at/video">

            
<svg viewBox="0 0 593 124" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <defs>
        <path id="a0" d="M.2.596h653.11v178.72H.2z"/>
        <path d="M138.6 40.295V74.94h-24.798l24.8-34.645h-.002zM.027 25.525l22.427 16.23c6.93-9.482 16.775-15.317 24.797-15.317 7.66 0 12.035 4.01 12.035 10.758 0 11.486-6.93 14.404-25.71 26.255C2.216 83.327.21 100.101.21 117.059v2.552l91.166-.18V98.64h47.407v20.06h30.996V98.64h19.874v-23.7h-20.057V2.004h-34.28L80.252 75.667v19.327h-42.12c.55-5.47 12.4-12.763 27.716-22.427 22.79-14.22 24.614-25.89 24.614-37.743C90.464 13.31 75.15 0 48.164 0 25.554 0 11.149 10.393.027 25.526v-.001z" id="c0"/>
        <linearGradient x1="49.997%" y1="10.323%" x2="49.997%" y2="93.932%" id="d0">
            <stop stop-color="#FFFFFF" offset="0%"/>
            <stop stop-color="#FFFFFF" offset="100%"/>
        </linearGradient>
        <path id="f0" d="M.2.596h653.11v178.72H.2z"/>
    </defs>
    <g fill="none" fill-rule="evenodd">
        <g transform="translate(-30 -32)">
            <mask id="b0" fill="#fff">
                <use xlink:href="#a0"/>
            </mask>
            <path d="M246.613 98.734c0-11.487-.365-17.14-2.735-25.162l-19.874-15.134c2.005-2.917 5.287-7.11 7.658-9.846-9.846-9.3-22.792-15.68-39.02-15.68-16.744 0-38.39 7.45-50.257 27.06-.084-.025-.163-.05-.25-.075C131.014 40.022 109.863 32.73 90.17 32.73 61.544 32.73 30 48.044 30 94.357c0 45.948 31.726 61.446 60.17 61.446 19.328 0 40.114-7.11 51.42-26.257.098 0 .19-.005.288-.005-.037.062-.07.126-.107.188 10.76 18.962 30.998 26.256 51.784 26.256 11.304 0 22.062-1.46 31.18-5.106 0-3.828-.183-10.393 1.093-17.686 1.46-8.57 6.2-16.046 6.2-16.046-8.023 7.294-21.88 13.857-35.738 13.857-14.953.183-25.71-7.294-27.534-26.985h77.857v-5.286.001zm-156.26 32.09c-18.05 0-24.798-16.41-24.798-36.102 0-21.333 7.658-35.737 24.798-35.737 17.504 0 24.432 16.045 24.432 35.737 0 21.516-7.658 36.103-24.432 36.103v-.001zm78.768-47.771c2.554-17.322 12.217-24.615 23.157-24.615 13.31 0 20.786 8.023 22.61 24.615H169.12h.001z" fill="#FFF" fill-rule="nonzero" mask="url(#b0)"/>
        </g>
        <g transform="translate(202)">
            <mask id="e0" fill="#fff">
                <use xlink:href="#c0"/>
            </mask>
            <path fill="url(#d0)" fill-rule="nonzero" mask="url(#e0)" d="M.027 0h189.627v119.61H.027z"/>
        </g>
        <g transform="translate(-30 -32)">
            <mask id="g0" fill="#fff">
                <use xlink:href="#f0"/>
            </mask>
            <path d="M443.824 126.654c6.955 0 12.594 5.638 12.594 12.594 0 6.955-5.64 12.593-12.594 12.593s-12.595-5.637-12.595-12.592c0-6.956 5.64-12.594 12.594-12.594l.001-.001zm-2.371-94.49V57.38h26.75v93.24h27.512V57.552h28.027l-6.704-25.388h-75.585zm85.597-.006h29.042l18.632 78.72 18.326-78.715h29.038L588.955 150.44h-29.042L527.05 32.158z" fill="#FFF" fill-rule="nonzero" mask="url(#g0)"/>
        </g>
    </g>
</svg>

            <span class="pl-1">Livestream</span>
        </a>
    </div>
    <div class="bestOfVideoBody">
        <div class="player">

            
<video autoplay muted playsinline id="oe24video_251215975_828" class="video-js  vjs-default-skin" controls data-video-setup='{"autoplay":true,"controls":true,"preload":"auto","muted":"true","fluid":"true","sources":[{"src":"https:\/\/apasfoe24l.sf.apa.at\/ipad\/oe24-live1\/oe24.sdp\/playlist.m3u8","type":"application\/x-mpegURL"},{"src":"https:\/\/apasfoe24l.sf.apa.at\/dash\/oe24-live1\/oe24.sdp\/manifest.mpd","type":"application\/dash+xml"}],"language":"de","poster":"https:\/\/images.oe24.at\/lukas-tv.png\/624x351\/526.382.928","channel":{},"showReplayButton":false,"showRelatedVideos":false}' data-video-data='{"clipurl":"https:\/\/www.oe24.at\/video\/news\/oe24-tv-im-livestream-24-stunden-news\/251215975","cliptype":"Auto_live","videotitle":"oe24.TV im Livestream: 24 Stunden News!","clipreleasetime":"13.09.2016 17:03","videoduration":0,"episodeid":251215975,"videopartid":251215975,"airdate":"13.09.2016 17:03","programname":"oe24.TV im Livestream: 24 Stunden News!","noAds":"0","videoAdCategory":"Startseite"}' data-video-opts-event='[]' style="width: 100%; height: 100%; z-index:1;">
</video>

        </div>
    </div>
</div>
<div class="adSlotAdition  mb-2 mb-lg-3 text-center ml-n1 mx-lg-0" id="adSlot_HPA01">
	<script type="text/javascript">
		OE24.events.on('domLoaded', function() {
			gTagMan.renderSlot("HPA01");
		});
	</script>
</div><div class="teaserBox teaserBoxDefault teaserBoxSmallStories   mb-1 mb-lg-3 mt-3 mt-lg-0">


    
        <div class="teaserBoxHeadline">

                            <div class="teaserBoxHeadlineText">
                    <span>Top Videos</span>
                </div>
            
            
        </div>

    

            <div class="teaserBoxContent d-flex flex-row xflex-lg-column flex-wrap justify-content-between">
                                            <a class="story videoStory  pt-2 pb-1" href="https://www.oe24.at/video/wetter/aktuelle-wetterprognose-vom-donnerstag-10-11-2022/535588134"  target="_self">
                    <div class="storyImage">
                        <img class="img-fluid lazyload d-block p-0 m-0 w-100"
                            data-sizes="auto"
                            data-src="https://images.oe24.at/20221109_66_676721_221110_Wetter.jpg/120x60Crop/535.588.125"
                            data-srcset="https://images.oe24.at/20221109_66_676721_221110_Wetter.jpg/120x60Crop/535.588.125 120w,
                                        https://images.oe24.at/20221109_66_676721_221110_Wetter.jpg/288x144Crop/535.588.125 288w,
                                        https://images.oe24.at/20221109_66_676721_221110_Wetter.jpg/384x192Crop/535.588.125 384w"
                            alt="Aktuelle Wetterprognose vom Donnerstag (10.11.2022)"
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC">
                        <span class="preTitle"></span>
                                            </div>
                    <div class="storyText">
                        <span class="title">Aktuelle Wetterprognose vom Donnerstag (10.11.2022)</span>
                    </div>
                                            <div class="storyInfo d-flex flex-row flex-nowrap justify-content-between">
                                                                                        <span class="duration">01:36 Min</span>
                                                    </div>
                                    </a>
                                            <a class="story videoStory  pt-2 pb-1" href="https://www.oe24.at/video/fellnerlive/fellner-live-herbert-bauernebel-im-interview/535583205"  target="_self">
                    <div class="storyImage">
                        <img class="img-fluid lazyload d-block p-0 m-0 w-100"
                            data-sizes="auto"
                            data-src="https://images.oe24.at/vlcsnap-2022-11-09-19h03m28s963.png/120x60Crop/535.583.190"
                            data-srcset="https://images.oe24.at/vlcsnap-2022-11-09-19h03m28s963.png/120x60Crop/535.583.190 120w,
                                        https://images.oe24.at/vlcsnap-2022-11-09-19h03m28s963.png/288x144Crop/535.583.190 288w,
                                        https://images.oe24.at/vlcsnap-2022-11-09-19h03m28s963.png/384x192Crop/535.583.190 384w"
                            alt="Fellner! LIVE: Herbert Bauernebel im Interview"
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC">
                        <span class="preTitle">Sendung vom 09.11.</span>
                                            </div>
                    <div class="storyText">
                        <span class="title">Fellner! LIVE: Herbert Bauernebel im Interview</span>
                    </div>
                                            <div class="storyInfo d-flex flex-row flex-nowrap justify-content-between">
                                                                                        <span class="duration">22:10 Min</span>
                                                    </div>
                                    </a>
                                            <a class="story videoStory  pt-2 pb-1" href="https://www.oe24.at/video/fellnerlive/fellner-live-cap-vs-westenthaler/535580008"  target="_self">
                    <div class="storyImage">
                        <img class="img-fluid lazyload d-block p-0 m-0 w-100"
                            data-sizes="auto"
                            data-src="https://images.oe24.at/vlcsnap-2022-11-09-18h11m06s885.png/120x60Crop/535.579.997"
                            data-srcset="https://images.oe24.at/vlcsnap-2022-11-09-18h11m06s885.png/120x60Crop/535.579.997 120w,
                                        https://images.oe24.at/vlcsnap-2022-11-09-18h11m06s885.png/288x144Crop/535.579.997 288w,
                                        https://images.oe24.at/vlcsnap-2022-11-09-18h11m06s885.png/384x192Crop/535.579.997 384w"
                            alt="Fellner! LIVE: Cap vs. Westenthaler"
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC">
                        <span class="preTitle">Sendung vom 09.11.</span>
                                            </div>
                    <div class="storyText">
                        <span class="title">Fellner! LIVE: Cap vs. Westenthaler</span>
                    </div>
                                            <div class="storyInfo d-flex flex-row flex-nowrap justify-content-between">
                                                                                        <span class="duration">1:25:06 Min</span>
                                                    </div>
                                    </a>
                    </div>
    

            <div class="teaserBoxBottom">
            <a class="teaserBoxBottomMore" href="https://www.oe24.at/video" >Mehr Videos</a>
        </div>
    

</div>

<div class=" d-flex justify-content-center">
     </div>
    </aside>
    
</section>

<section class="row appendixRow">
    <div class="articleAppendix col-12">
        
        

<section class="row mx-lg-0 tabbedBox default mt-3 mb-3  ">


    

    

    
    
    <section class="content col-md-12 col-lg-8">

        
        
    </section>

    <aside class="teaser col-md-12 col-lg-4">
                    <div class="teaserBox teaserBoxDefault teaserBoxSmallStories oneStoryTeaserBox  mb-1 mb-lg-3 mt-3 mt-lg-0">


    
        <div class="teaserBoxHeadline">

                            <div class="teaserBoxHeadlineText">
                    <span>TOP NEWS VIDEO</span>
                </div>
            
            
        </div>

    

            <div class="teaserBoxContent d-flex flex-row xflex-lg-column flex-wrap justify-content-between">
                                            <a class="story videoStory  pt-2 pb-1" href="https://www.oe24.at/video/politik/karner-laedt-bundeslaender-zu-asylgipfel/535582809"  target="_self">
                    <div class="storyImage">
                        <img class="img-fluid lazyload d-block p-0 m-0 w-100"
                            data-sizes="auto"
                            data-src="https://images.oe24.at/20221109_66_676676_221109_AS_MARKUS_Karner_LAeDT_BUNDESLAeNDER_zu_ASYLGIPFEL_1min39_SS.jpg/120x60Crop/0/535.582.804/535.582.774"
                            data-srcset="https://images.oe24.at/20221109_66_676676_221109_AS_MARKUS_Karner_LAeDT_BUNDESLAeNDER_zu_ASYLGIPFEL_1min39_SS.jpg/120x60Crop/0/535.582.804/535.582.774 120w,
                                        https://images.oe24.at/20221109_66_676676_221109_AS_MARKUS_Karner_LAeDT_BUNDESLAeNDER_zu_ASYLGIPFEL_1min39_SS.jpg/288x144Crop/0/535.582.804/535.582.774 288w,
                                        https://images.oe24.at/20221109_66_676676_221109_AS_MARKUS_Karner_LAeDT_BUNDESLAeNDER_zu_ASYLGIPFEL_1min39_SS.jpg/384x192Crop/0/535.582.804/535.582.774 384w"
                            alt="Karner lädt Bundesländer zu Asylgipfel"
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC">
                        <span class="preTitle"></span>
                                            </div>
                    <div class="storyText">
                        <span class="title">Karner lädt Bundesländer zu Asylgipfel</span>
                    </div>
                                            <div class="storyInfo d-flex flex-row flex-nowrap justify-content-between">
                                                            <span class="date">09.11.22</span>
                                                                                        <span class="duration">01:39 Min</span>
                                                    </div>
                                    </a>
                    </div>
    

    

</div>
            </aside>

    <section class="banner col-12">
            </section>

</section>

            </div>
</section>

<div class="oe24tvTopVideoLayer oe24epaper top clearfix">

    <div class="oe24tvVideo">
        <div class="oe24tvSwap">
            <div class="headline">Dein GRATIS oe24 E-Paper</div>
            <div class="videoLayerClose">&#10005;</div>        
        </div>

        <div class="bigClipArea">
            <a href="https://epaper-oesterreich.at/issue.act?issueMutation=CITYW&issueDate=2022-11-10&pageId=1" target="_blank"><img src="https://static.oe24.at/tz-cover/OE24_Cover.jpg?2022111008" border="0" alt="Cover oe24 E-Paper"></a>
                    </div>
    </div>
</div>
<div class="oe24tvTopVideoLayer oe24epaper bottom clearfix">
    
    <div class="oe24tvTxt">
        <div class="oe24tvDescriptionTxt">Jetzt NEU auf oe24.at: Mit einem Click zum kompletten E-Paper&nbsp;&#x25B2;</div>
    </div>    
    
</div>

<script type="text/javascript">

(function () {
    var tracking = false;

    function handleFlap(player){
        var flap = document.querySelector('.oe24tvTopVideoLayer.oe24epaper');
        if (flap != null) {
            var startMin = $('.oe24tvTopVideoLayer.oe24epaper').hasClass('startMin') ? true : false;
            var startInitTime = (startMin) ? 2500 : 1000;

                                            var today = new Date();
                var hour = today.getHours();
                if(hour < 6){
                    return;
                }
            

            setTimeout(function() {
                // load src after we are sure not to be in firefox / firefox would have loaded epaper otherwise
                // $('#oe24FrameEpaper').attr('src', 'https://epaper-oesterreich.at/issue.act?issueMutation=CITYW&issueDate=2022-11-10&pageId=1&hidecontrols=true&countcirculation=false&trackingAllowed=false');

                // bottom epaper-layer
                if ($(".oe24tvTopVideoLayer.oe24epaper").length) {
                    
                    // close layer
                    $('.oe24tvTopVideoLayer.oe24epaper .videoLayerClose').click(function(e) {
                        $('.oe24tvTopVideoLayer.oe24epaper').removeClass('tvLayerStart').addClass('tvLayerEnd');
                        iom.c(oewa_data,1);                         
                    });
                    // open layer
                    $('.oe24tvTopVideoLayer.oe24epaper .oe24tvTxt').click(function(e) {
                        if($('.oe24tvTopVideoLayer.oe24epaper').hasClass('tvLayerStart')){
                            $('.oe24tvTopVideoLayer.oe24epaper').removeClass('tvLayerStart').addClass('tvLayerEnd');
                        }
                        else {
                            $('.oe24tvTopVideoLayer.oe24epaper').removeClass('tvLayerEnd').addClass('tvLayerStart');
                        }
                        iom.c(oewa_data,1);
                    });

                    if(startMin){
                        $('.oe24tvTopVideoLayer.oe24epaper').removeClass('tvLayerStart').addClass('tvLayerEnd');
                    }
                    else {
                        $('.oe24tvTopVideoLayer.oe24epaper').removeClass('tvLayerEnd').addClass('tvLayerStart');
                    }

                                    }

            }, startInitTime);

            $(window).on('resize scroll', function() {
                if(!$('.articleContent .taboolaWrapper').length){
                    return;
                }

                var inView = false;
                $('body.oe24Bane div.wrapper div.container .taboolaWrapper').each(function(){
                    
                    if(inView){
                        return;
                    }
                    if ($(this).isInViewport()) {
                        $('.oe24tvTopVideoLayer').addClass('minimize');
                        inView = true;
                    }
                    else {
                        $('.oe24tvTopVideoLayer').removeClass('minimize');
                    }
                });
                
            });
        }
    }

    function startEPaperFlap(){
        $(".oe24tvTopVideoLayer.oe24epaper #oe24ScreenEpaper, .oe24tvTopVideoLayer.oe24epaper .oe24tvSwap .headline").on('click', function(e){
            window.open('https://epaper-oesterreich.at/issue.act?issueMutation=CITYW&issueDate=2022-11-10&pageId=1', '_blank','fullscreen=yes');
        });
        handleFlap();  
    }
    
    OE24.events.onAll(["scriptLoaded.jq","domComplete","cmp-changed"], function() {
        const d = new Date();
        var hour = d.getHours();
        var h = 1;
        if(hour>=6 && hour<8){
            h = (9-hour);
        }
        else if(hour>=8 && hour<17){
            h = (19-hour);
        }
        else if(hour>=17){
            h = (26-hour);
        }
        
        var c = OE24.util.getCookie('oe24epaperflap');
        if (typeof c === 'undefined' || c === '' || c === null) {
            
            OE24.util.setCookie('oe24epaperflap',1,(h)*3600);
            tracking = true;
        }
        else {
            //check time
            var c = OE24.util.getCookie('oe24epaperflap');
            if((hour<8 || hour>=17) && (c<3)){
                // allowed
                OE24.util.setCookie('oe24epaperflap',(parseInt(c)+1),(h)*3600);
            }
            else{

                // user has seen it today, just show minimized version
                // $('.oe24tvTopVideoLayer.oe24epaper').addClass('startMin');
                return;
            }
        }
        
        startEPaperFlap();
    });
          
})();
</script>




                

<footer class="footerDesktop my-3">

    <div class="footerHeadline">
        <span>INFORMATION &amp; OFFENLEGUNG</span>
    </div>
    <div class="footerDesktop__link">
        <a href="https://www.oe24.at/service/allgemeine-auftragsbedingungen/517515274" class="bold">Auftragsbedingungen Geschäftspartner</a>
            </div>

    <nav class="footerContent d-lg-flex justify-content-between">
                    <section class="footerFirst col-md-4">

                <div class="headline">ONLINE NETZWERK oe24</div>
                                     <a href="https://www.oe24.at/oesterreich/agb/Allgemeine-Nutzungsbedingungen/800276"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Allgemeine Nutzungsbedingungen                    </a>
                                    <a href="https://www.oe24.at/service/Datenschutzerklaerung-Seite-1/333861151"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Datenschutzerklärung                    </a>
                                    <a href="https://www.gesund24.at/service/cookie-liste/510077262"
                        class="footerNavLink d-block"
                                                >
                        Cookie-Liste                    </a>
                                    <a href="https://www.oe24.at/werbung"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Werben im oe24 - Netzwerk                    </a>
                                    <a href="https://www.oe24.at/video/werbung"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Werben auf oe24 TV                    </a>
                                    <a href="https://www.oe24.at/service/Impressum-OE24/1637563"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Impressum von oe24.at gem. §5 ECG, §14 UGB, §24 Mediengesetz                    </a>
                
            </section>
        
                    <section class="footerSecond col-md-4">

                <div class="headline">TAGESZEITUNG ÖSTERREICH und oe24</div>
                                     <a href="https://www.oe24.at/service/anzeigen/IHR-AUFTRITT-IN-OeSTERREICH-MADONNA-TV-AUSTRIA-MADONNA-SOCIETY/1614767"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Tarife & Mediadaten                    </a>
                                    <a href="https://www.abo.oe24.at/"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Aktuelle Abo-Angebote der Tageszeitung ÖSTERREICH und Fragen zu Ihrem Abonnement:                    </a>
                                    <a href="https://www.oe24.at/service/Impressen/159645208"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Impressen der Tageszeitung ÖSTERREICH, oe24, ÖSTERREICH am Sonntag, MADONNA mit ÖSTERREICH; Madonna und Stylebook, NATURLUST; MONEY.AT; gesund & fit gem. §5 ECG, §14 UGB, §24 Mediengesetz                    </a>
                
            </section>
        
                    <section class="footerThird col-md-4">

                <div class="headline">WEITERE ANGEBOTE DES oe24-NETZWERKES:</div>
                                     <a href="https://www.oe24.at/service/social-networks/Wir-zwitschern-Ihnen-Nachrichten/1477564"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        oe24 auf Twitter                    </a>
                                    <a href="https://www.oe24.at/service/social-networks/Freunden-Sie-sich-mit-oe24-an/1477551"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        oe24 auf Facebook                    </a>
                                    <a href="https://www.oe24.at/werbung"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Werbemöglichkeiten                    </a>
                                    <a href="https://www.oe24.at/service"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Freie Stellen im oe24-Netzwerk                    </a>
                
            </section>
            </nav>

</footer>



        </div>
    </div>

        
    
    <script src="/assets/bane/dist_prod/scriptsVendor-8556ff8a5e.js" defer data-ot-ignore></script>

    <script src="/assets/bane/dist_prod/scriptsBottom-d1151f69d4.js" defer data-ot-ignore></script>

    
<script type="text/javascript">
;!function(){
    tp = window.tp || [];

    const _getAuthInfo = function() {
        return {
            hasSession: tp.pianoId.isUserValid(),
            currentUser: tp.pianoId.getUser(),
            token: tp.pianoId.getToken()
        };
    }

    tp.push(['setUsePianoIdUserProvider', true]);
    tp.push(['init', function() {

        OE24.events.raise('auth.update', _getAuthInfo());
        tp.api.callApi('/access/list', {}, function (accessInfos)  {
            OE24.events.raise('access.update', accessInfos.data);
        });

        const _pianoLogout = tp.pianoId.logout;
        tp.pianoId.logout = function(callback) {
            _pianoLogout(function() {
                OE24.events.raise('auth.update', _getAuthInfo());
                tp.api.callApi('/access/list', {}, function (accessInfos)  {
                    OE24.events.raise('access.update', accessInfos.data);
                });

                if (callback) {
                    callback( _getAuthInfo());
                }
            });
        };
    }]);
    tp.push(["addHandler", "loginSuccess", function(loginData) {
        tp.api.callApi('/access/list', {}, function (accessInfos)  {
            OE24.events.raise('access.update', accessInfos.data);
        });
        const authInfo = _getAuthInfo();
        authInfo.source = loginData.source;
        OE24.events.raise('auth.update', authInfo);
    }]);

}();
</script><script>
    tp = window["tp"] || [];

    window.PianoESPConfig = {
        id: 388    };

    tp.push(['init', function() {
        tp.enableGACrossDomainLinking();

        OE24.events.raise('pianoComposerLoaded');
    }]);

            tp.push(["setContentSection", "diaet"]);
                tp.push(["setContentCreated", "2022-11-09T16:52:54"]);
                tp.push(["setContentAuthor", "Berger, Conny"]);
                tp.push(["setContentIsNative", true]);
                tp.push(["setZone", "Web"]);
                tp.push(["setTags", []]);
    
</script>
<script type="text/javascript" class="optanon-category-C0005">
    (function(d, s) {
        var js, fjs = d.getElementsByTagName(s)[0];
        js = d.createElement(s);
        // js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script'));
</script>
<script type='text/javascript'>
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 57858;
        _sf_async_config.domain = 'www.gesund24.at';
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = false;
        _sf_async_config.sections = 'diaet'; 
                                /** CONFIGURATION END **/

        OE24.events.onAll(["cmp-Performance", "domComplete"], function() {
          OE24.core.requireScript('https://static.chartbeat.com/js/chartbeat.js', 'async');
        });

     })();
</script>
<script>
    OE24.events.on("scriptLoaded.jq", function() {
        var imgParams = OE24.util.getImgParamsForOe24Tracking('bane', '200', '535571552', '135037695');
        $('<div class="oe24Tracking"><img src="//tracking.live.oe24.at/log.php?' + imgParams + '" alt="" class="trackingImg"\/><\/div>').appendTo('body');
    });
    
</script>
<script type="application/javascript">
    OE24.events.on("functionQueue.add", function() {  
        if (typeof OE24.functionQueue !== 'undefined') {
            OE24.functionQueue.run();
        }
    });
</script>

    



<div class="adPosOverlay layout_gesund24" data-options='{"activeClass":"activeOverlay","timeOutTime":100}'>
    <div class="adPosBg"></div>
    <div class="adPosModalV2">

        <div class="adPosContent">

            <div class="adPosButtonClose">
                <a href="#">
                                        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
                        <path class="p1" d="M437.5 386.6L306.9 256l130.6-130.6c14.1-14.1 14.1-36.8 0-50.9-14.1-14.1-36.8-14.1-50.9 0L256 205.1 125.4 74.5c-14.1-14.1-36.8-14.1-50.9 0-14.1 14.1-14.1 36.8 0 50.9L205.1 256 74.5 386.6c-14.1 14.1-14.1 36.8 0 50.9 14.1 14.1 36.8 14.1 50.9 0L256 306.9l130.6 130.6c14.1 14.1 36.8 14.1 50.9 0 14-14.1 14-36.9 0-50.9z"/>
                    </svg>
                </a>
            </div>

            <div class="adPosContentHeader clearfix">

                                    <div class="adPosImage">
                        <img class="lazyload" src="/images/oe2016/logo-oe24.svg" alt="OE24 Logo">
                    </div>
                
            </div>

            <div class="adPosContentBody">
                
<div id="taboola-widget-on-adOverlay"></div>
<script type="text/javascript">
    
        window.addEventListener("adPosOverlay", function (e) {
        
      window._taboola = window._taboola || [];
      _taboola.push({
          mode: 'thumbnails-a-lazyload',
          container: 'taboola-widget-on-adOverlay',
          placement: 'Time Out Widget',
          target_type: 'mix'
      });

      _taboola.push({flush: true});
    
        });
    
</script>

<script type="text/javascript">
  
</script>





            </div>
        </div>

        <div class="adPosSidebar">
            <div class="adPosAdvertising">
                <div class="adPosGoogleAd text-center ml-n3 mx-lg-0"></div>
            </div>            
        </div>

    </div>

</div>


<script>
;(function() {
    
    function hasConsent() {
        return window.OptanonActiveGroups && window.OptanonActiveGroups.indexOf('STACK42') > -1 && window.OptanonActiveGroups.indexOf('C0002') > -1;
    }

    window.addEventListener("tcfConsentLoaded", function (e) {
        var overlay = document.querySelector('.adPosOverlay');
        if (typeof overlay === 'undefined') {
            return;
        }

        if(!hasConsent()){
            return;
        }
        
        // -----------------------------------------------

        var options = JSON.parse(overlay.dataset.options);

        // -----------------------------------------------
        
        var buttonClose = overlay.querySelector('.adPosButtonClose a');
        var bgClose = overlay.querySelector('.adPosBg');
        var buttonLoad  = overlay.querySelector('.adPosButtonLoad a');
        var loadedBefore = false;

        // -----------------------------------------------

        buttonClose.addEventListener('click', function(e) {
            e.preventDefault();
            removeClass(options.activeClass);
        });
        bgClose.addEventListener('click', function(e) {
            e.preventDefault();
            removeClass(options.activeClass);
        });
        
        // -----------------------------------------------

        function addClass(cssClass) {
            var arr = overlay.className.split(" ");
            if (arr.indexOf(cssClass) == -1) {
                overlay.className += " " + cssClass;
            }
        }

        function removeClass(cssClass) {
            if (overlay.classList)
                overlay.classList.remove(cssClass);
            else {
                var reg = new RegExp('(\\s|^)' + cssClass + '(\\s|$)');
                overlay.className = overlay.className.replace(reg, '');
            }
        }

        // -----------------------------------------------

        function loadGoogleTag() {
            
            window.googletag = window.googletag || {
                cmd: []
            };

            const _self = window.gTagMan;

            // create
            var adDiv = document.getElementsByClassName('adPosGoogleAd');
            
            if(typeof adDiv[0] !== 'undefined'){
                adDiv[0].id = 'adSlot_NEWSTORY';

                _self.renderSlot('NEWSTORY');
            }
        }
        function startTimeOut() {
            
            var c = OE24.util.getCookie('oe24adPosOverlay');
            if (typeof c === 'undefined' || c === '' || c === null) {
                OE24.util.setCookie('oe24adPosOverlay',1,0);
                return;
            }

            var views = parseInt(c)+1;
            OE24.util.setCookie('oe24adPosOverlay',views,0); // expires in 7 days
            
            if(views%3 != 0){
                return;
            }

            var timeoutId = setTimeout(function() {
                addClass(options.activeClass);
                loadGoogleTag();
                
                if(!loadedBefore){
                    const event = new Event('adPosOverlay');
                    window.dispatchEvent(event);
                    loadedBefore = true;
                }
                clearTimeout(timeoutId);

            }, options.timeOutTime);
        }

        // -----------------------------------------------

        startTimeOut();
    });
})();

</script>

    
</body>

</html>