<!DOCTYPE html>
<html lang="de">
<head>

<script src="https://code.jquery.com/jquery-3.3.1.min.js"></script>

<link rel="prefetch" as="script" href="//script-at.iocnt.net/iam.js">
<link rel="prefetch" as="style" href="//js.agkn.com/prod/v0/tag.js">
<link rel="preconnect" href="//apasfoe24l.sf.apa.at" crossorigin>
<link rel="preconnect" href="//apasfoe24l.sf.apa.at" crossorigin>
<link rel="preconnect" href="//use.typekit.net" crossorigin>
<link rel="preconnect" href="//at.iocnt.net" crossorigin>
<link rel="dns-prefetch" href="//images01.oe24.at">
<link rel="dns-prefetch" href="//images02.oe24.at">
<link rel="dns-prefetch" href="//images03.oe24.at">
<link rel="dns-prefetch" href="//images04.oe24.at">
<link rel="dns-prefetch" href="//images05.oe24.at">
<link rel="dns-prefetch" href="//ad.doubleclick.net">
<link rel="dns-prefetch" href="//prd.jwpltx.com">
<link rel="dns-prefetch" href="//b121.s407.meetrics.net">
<link rel="dns-prefetch" href="//aa.agkn.com">

<link rel="preconnect" href="//fonts.googleapis.com" crossorigin>
<link rel="prefetch" as="font" href="//fonts.googleapis.com/css2?family=Open+Sans:ital,wght@0,300;0,400;0,600;0,700;0,800;1,300;1,400;1,600&display=swap">
<link rel="prefetch" as="font" href="//fonts.googleapis.com/css2?family=Roboto:wght@300;400;500;700;900&display=swap">
<link rel="prefetch" as="font" href="//fonts.googleapis.com/css2?family=Roboto+Condensed:wght@300;400;700&display=swap">
<link rel="prefetch" as="font" href="/misc/bane/fonts/icofont/icofont.woff2" >
<link rel="preload" as="font" href="/misc/bane/fonts/icofont/icofont.woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="/images/fonts/rl2014/oe24-sans/oe24-sans-comp-bold/Oe24SansComp-Bold.ttf" crossorigin="anonymous">
<link rel="preload" as="font" href="/images/fonts/rl2014/oe24-sans/oe24-sans-comp-bold/Oe24SansComp-Bold.woff" crossorigin="anonymous">

<link rel="prefetch" as="script" href="//experience.tinypass.com/xbuilder/experience/load?aid=f5ai27q6pu">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">


<link rel="canonical" href="https://www.gesund24.at/penis-nach-covid-19-infektion-geschrumpft/518196674" >

    <link rel="amphtml" href="https://www.gesund24.at/penis-nach-covid-19-infektion-geschrumpft/518196674/amp">



    <meta name="description" content="Ein Mann meldete sich bei Slates &amp;bdquo;How to DoIT&amp;ldquo;- Podcast, um Rat bez&amp;uuml;glich seines besten St&amp;uuml;cks zu suchen, das nach einer COVID-19-Infektion angeblich um 1.5 Inches, also etwa 3.8 Centimeter, geschrumpft sei." >
    <meta name="news_keywords" content="Penis,COVID-19-Infektion" >

        <meta property="twitter:card" content="summary_large_image">
    <meta property="twitter:site" content="@oe24News">
    <meta property="twitter:creator" content="@oe24News">
    <meta property="twitter:title" content="Nicht (mehr) alles fit im Schritt | Penis nach COVID-19-Infektion geschrumpft">
    <meta property="twitter:description" content="Ein Mann meldete sich bei Slates &amp;bdquo;How to DoIT&amp;ldquo;- Podcast, um Rat bez&amp;uuml;glich seines besten St&amp;uuml;cks zu suchen, das nach einer COVID-19-Infektion angeblich um 1.5 Inches, also etwa 3.8 Centimeter, geschrumpft sei.">

    <meta property="og:title" content="Nicht (mehr) alles fit im Schritt | Penis nach COVID-19-Infektion geschrumpft" >
    <meta property="og:type" content="article" >
    <meta property="og:url" content="https://www.gesund24.at/penis-nach-covid-19-infektion-geschrumpft/518196674">
    <meta property="og:description" content="Ein Mann meldete sich bei Slates &amp;bdquo;How to DoIT&amp;ldquo;- Podcast, um Rat bez&amp;uuml;glich seines besten St&amp;uuml;cks zu suchen, das nach einer COVID-19-Infektion angeblich um 1.5 Inches, also etwa 3.8 Centimeter, geschrumpft sei.">

                    <meta property="og:image" content="https://images.oe24.at/Melanzani+%282%29.jpg/1600x900Crop/518.196.667">
        <meta property="twitter:image" content="https://images.oe24.at/Melanzani+%282%29.jpg/1600x900Crop/518.196.667">
    
    <meta property="article:published_time" content="2022-05-02" >
    <meta property="article:section" content="gesund24">

    
                <meta property="fb:app_id" content="203583476343648" >
    


<link rel="apple-touch-icon" href="/images/mobile/icon/76x76.jpg">
<link rel="apple-touch-icon" sizes="76x76" href="/images/mobile/icon/76x76.jpg">
<link rel="apple-touch-icon" sizes="120x120" href="/images/mobile/icon/120x120.jpg">
<link rel="apple-touch-icon" sizes="152x152" href="/images/mobile/icon/152x152.jpg">

<link rel="shortcut icon" href="/images/layout/favicons/G24.ico" />

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({"article":"auto"});
  
  window.addEventListener('tcfConsentLoaded', function() {
    if (OptanonActiveGroups && OptanonActiveGroups.indexOf('STACK42') < 0) return false;

    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'), document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/oe24/loader.js', 'tb_loader_script');
  });

  if (window.performance && typeof window.performance.mark == 'function') {
    window.performance.mark('tbl_ic');
  }
</script>

<title>Nicht (mehr) alles fit im Schritt | Penis nach COVID-19-Infektion geschrumpft</title>

<link rel="stylesheet" href="/assets/bane/dist_prod/bootstrap-0434f8d3fa.css">

<link rel="preconnect" href="https://fonts.gstatic.com">

<link rel="stylesheet" href="/assets/bane/dist_prod/stylesArticle-97f2cad45d.css">

<script type="text/javascript">

window.Optanon = window.Optanon || {};
function OptanonWrapper() {
    if (Optanon.eventRegistered) return;

    const _submit = function() {
        __tcfapi('getTCData', 2, function(tcData, success) {
            const event = new Event("tcfConsentLoaded", {"bubbles":false, "cancelable":false});
            event.tcString = tcData.tcString;
            window.dispatchEvent(event);
        });
    };

    try {
        const $cbtn = document.querySelector('.onetrust-close-btn-handler');
        const $iabel2 = document.getElementById('ot-group-id-IABV2_1');
        const $vendorGrp = document.getElementById('select-all-vendor-groups-handler');
        if ($cbtn && $iabel2 && $vendorGrp) {
            $cbtn.addEventListener('mousedown', function(e) {
                if ($vendorGrp.checked !== $iabel2.checked) {
                    $vendorGrp.click(); // vendorgrp is on/off based on main purpose
                }
            });
        }
    } catch (e) { // we try a workaround for a meesed up cmp flow. dont mess all up
        console.error(e);
    }
    
    if (document.cookie.indexOf('eupubconsent-v2=') < 0) {
        Optanon.OnConsentChanged(function(e) {
            _submit();
        });
        Optanon.eventRegistered = true;
    } else {
        _submit();
    }
}
</script>
<script type="text/javascript" src="https://cdn.cookielaw.org/consent/f76dbd03-b934-44f0-9c76-63589e9be5f3/OtAutoBlock.js" ></script>
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="f76dbd03-b934-44f0-9c76-63589e9be5f3"></script>
<script>
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 5 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    };
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script>
  <script>
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'homechannel': 'https://www.gesund24.at',
        'weiterechannels': '',
        'advertorial': 'regular',
        'autor': 'OE24',
        'event': 'cdsReady'
    });
</script>

  <script data-cookieconsent="ignore">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PZFZNBK');</script>


<script type='text/javascript'>
    var _sf_startpt=(new Date()).getTime();
</script>


<script src="https://pghub.io/js/pandg-sdk.js"  type="text/javascript" async></script>



<script type="text/javascript" src="https://script-at.iocnt.net/iam.js" data-ot-ignore></script>
<script src="/assets/bane/dist_prod/scriptsHead-a016bf63bb.js" data-ot-ignore></script>
<script type="text/javascript">
  (function() {
    var firstScript = document.getElementsByTagName("script")[0];
    
    var scriptGaa = document.createElement("script");
    scriptGaa.type = "text/javascript";
    scriptGaa.src = "https://news.google.com/swg/js/v1/swg-gaa.js";
    scriptGaa.charset = "utf-8";
    scriptGaa.async = true;
    firstScript.parentNode.insertBefore(scriptGaa, firstScript);    

    var scriptSwg = document.createElement("script");
    scriptSwg.type = "text/javascript";
    scriptSwg.src = "https://news.google.com/swg/js/v1/swg.js";
    scriptSwg.setAttribute("subscriptions-control", "manual");
    scriptSwg.charset = "utf-8";
    scriptSwg.async = true;
    firstScript.parentNode.insertBefore(scriptSwg, firstScript);
  })();
</script>
<script type="text/javascript">
(function() {
    OE24.events.on('auth.update', function(authInfo) {
        OE24.plus.init('R2U5PFN', 'cnw-api.oe24.at', authInfo, 518196674, "oe24.at:showcase", "https://www.oe24.at/oe24plus/swgSignInWidget");
    });

    OE24.events.on('access.update', function(accessInfos) {
        const infos = {};
        var hasAccess = false;
        $.each(Array.isArray(accessInfos) ? accessInfos : [], function() {
            infos[this.resource.rid] = {
                id: this.access_id,
                granted: this.granted,
                started: this.start_date,
                expires: this.expire_date,
                resource: this.resource,
                term: this.term
            };
            if (this.granted) {
                hasAccess = true;
            }
        });
        OE24.plus.setAccessInfos(tp.util.getTacCookie() || '', infos);

                var _cbq = window._cbq = (window._cbq || []);
        if (hasAccess) {
            _cbq.push(['_acct', 'paid']);
        } else if (OE24.plus.getAuthInfo().hasSession) {
            _cbq.push(['_acct', 'lgdin']);
        } else {
            _cbq.push(['_acct', 'anon']);
        }
    });
    
    OE24.events.on('access.granted', function(accessInfo) {
                    OE24.plus.mineCoins(518196674, 1651480265, 'default');
            });
    
})();
</script><style>
    .vjs-control-bar,
    .vjs-big-play-button,
    .vjs-waiting .vjs-loading-spinner{
        z-index: 1;
    }

    .bodyText .articleVideoBox .ima-ad-container video {
        z-index: 1;
    }

    .bodyText .articleVideoBox .ima-ad-container .ima-controls-div {
        z-index: 99999;
    }
</style>

</head>
<body class="oe24Bane layout_gesund24 fullpageAds doubleSidebar" lang="de">


    <!-- ÖWA/SZ 3.0 -->
<div class="oe24OewaWrapper">

            <script>
            var oewaPath = 'RedCont/Gesundheit/GesundheitUeberblick/';
        </script>
    
    <!-- SZM VERSION="3.0" -->
    <script type="text/javascript">
        if ((typeof OE24.util.isApp !== 'function') || (!OE24.util.isApp())) {

            // console.log(iom);
            if (window.iom) {
                var oewa_data = {
                    "cn":"at",
                    "st":"at_w_atgesund24",
                    "cp":"RedCont/Gesundheit/GesundheitUeberblick/",
                    "sv":"in",
                    "ps":"lin",
                    "sc":"yes"
                };
                iom.c(oewa_data,1);
            }
        }
    </script>

</div>
<!-- ÖWA/SZM END -->

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZFZNBK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script type="text/javascript">
  window.googletag = window.googletag || {
    cmd: []
  };
  (function() {
    function loadGamScript() {
      var script = document.createElement("script");
      script.type = "text/javascript";
      script.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";
      script.charset = "utf-8";
      script.async = true;
      var firstScript = document.getElementsByTagName("script")[0];
      firstScript.parentNode.insertBefore(script, firstScript);
    }
    window.addEventListener('tcfConsentLoaded', function() {
        if (OptanonActiveGroups) {
          if (OptanonActiveGroups.indexOf('C0002') > -1) {
            loadGamScript();
          }
        } else {
          loadGamScript();
        }
      });

  })();
</script>

<script type="text/javascript">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</script><div class="adSlotAdition  text-center ml-n1 mx-lg-0" id="adSlot_SKY01-Right">
	<script type="text/javascript">
		gTagMan.renderSlot("SKY01-Right");
	</script>
</div><div class="adSlotAdition  text-center ml-n1 mx-lg-0" id="adSlot_SKY02-Left">
	<script type="text/javascript">
		gTagMan.renderSlot("SKY02-Left");
	</script>
</div>

    
    <div class="navbar-collapse offcanvas-collapse">

        
            <div class="navbar-nav mr-auto">
                <div class="offcanvasPlus">
                    <a class="oe24Plus" href="https://plus.oe24.at">
                        <img class="oe24PlusLogo" src="/images/oe24plus/logos/oe24plus-logo.svg" alt="oe24Plus Logo">
                        <div class="text">Alles zu oe24Plus</div>
                    </a>
                    <a class="clickAndWin" href="https://plus.oe24.at/clickandwin">
                        <img class="coins" src="/images/meinOe24/coins.png" alt="Click&Win Coins">
                        <div class="text">Click&Win</div>
                    </a>
                </div>

                                                            <div class="offcanvasTop d-flex flex-wrap justify-content-between">
                            <a class="nav-item nav-link" href="https://www.oe24.at/">
                                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18.3 15.7">
                                    <path d="M18.1 6.2l-2-1.4v-.2-1.5-1.5c0-.3-.1-.4-.4-.4h-1.9c-.3 0-.3.1-.3.4V3L9.5.2c-.3-.2-.3-.3-.6 0L3.8 3.7C2.6 4.6 1.4 5.4.2 6.2c-.2.2-.3.3-.1.5.4.6.8 1.1 1.2 1.7.1.1.2.1.2.2.1-.1.2-.1.3-.2l.4-.3V15.2c0 .4.1.4.4.4H7c.4 0 .4-.1.4-.4V9.1h3.5v6.2c0 .3.1.4.4.4h4.4c.3 0 .4-.1.4-.4v-7-.1l.5.3c.3.2.4.2.6-.1l1.1-1.5c.1-.4.1-.5-.2-.7z" />
                                </svg>
                                <span>oe24.at</span>
                            </a>
                                                            <a href="https://www.epaper-oesterreich.at/shelf.act?filter=GESF" class="navTopEpaperImage" target="_blank">
                                    <img class="lazyload" src="https://static.oe24.at/tz-cover/Thumbnails/GESUND_Thumbnails.jpg?2022050210" alt="E-Paper gesund&fit ">
                                </a>
                               
                        </div>
                                                                                <a class="nav-item nav-link " href="https://www.gesund24.at" target="_self">Startseite</a>
                                                                                <a class="nav-item nav-link " href="https://www.gesund24.at/gesund" target="_self">Gesund</a>
                                                                                <a class="nav-item nav-link " href="https://www.gesund24.at/diaet" target="_self">Diät</a>
                                                                                <a class="nav-item nav-link " href="https://www.gesund24.at/medizin" target="_self">Medizin</a>
                                                                                <a class="nav-item nav-link " href="https://www.gesund24.at/wellness" target="_self">Wellness</a>
                                                                                <a class="nav-item nav-link " href="https://www.gesund24.at/fitness" target="_self">Fitness</a>
                                                                                <a class="nav-item nav-link " href="https://www.oe24.at/horoskop24" >Astro</a>
                                                                                <a class="nav-item nav-link " href="https://www.gesund24.at/lexikon" target="_self">Lexikon</a>
                                    
                                                            <a class="nav-item nav-link dropdownToggle open" href="#" id="dropdown01">
                            Sonderthema                            <svg class="dropdownToggleDown" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.9 9.4">
                                <path d="M8.621 9.1l7-7.1c.3-.3.3-.9 0-1.2l-.5-.5c-.3-.3-.9-.3-1.2 0l-6 5.9-6-6c-.3-.3-.9-.3-1.2 0l-.5.5c-.3.4-.3 1 0 1.3l7.1 7.1c.4.3.9.3 1.3 0z" />
                            </svg>
                        </a>
                        <div class="offCanvasSubNav open" aria-labelledby="dropdown01">
                                                            <a class="nav-item nav-link dropdownItem" href="https://www.oe24.at/tierschutz" target="_self">Unsere Tiere</a>
                                                            <a class="nav-item nav-link dropdownItem" href="https://www.oe24.at/vergleich" target="_self">Vergleich</a>
                                                            <a class="nav-item nav-link dropdownItem" href="https://www.oe24.at/xxxlutz" target="_self">XXXLutz</a>
                                                            <a class="nav-item nav-link dropdownItem" href="https://www.oe24.at/shopping24" target="_self">Shopping24</a>
                                                            <a class="nav-item nav-link dropdownItem" href="https://www.oe24.at/nachhaltiges-oesterreich" target="_self">Nachhaltiges Österreich</a>
                                                            <a class="nav-item nav-link dropdownItem" href="https://www.oe24.at/handelsverband" target="_self">Nachhaltig Shoppen</a>
                                                            <a class="nav-item nav-link dropdownItem" href="https://www.oe24.at/kitzbuehel" target="_self">Kitzbühel </a>
                                                    </div>
                                                </div>

        
    </div>


    <div class="wrapper" id="wrap">
        <div class="container">
            <a name="pageBodyTop"></a>
                
                <script>
    ;(function() {
        
        if(typeof window.gTagMan != 'undefined'){
            window.gTagMan.setTargeting('topAdvertisement', '0');
        }
        
    })();
</script>



                <div class="adSlotAdition  text-center ml-n1 mx-lg-0" id="adSlot_BB01">
	<script type="text/javascript">
		gTagMan.renderSlot("BB01");
	</script>
</div>
                
    <header class="header headerDesktop">
        


    <div class="navTop d-flex">
        <a class="navTopBrand" href="//www.gesund24.at">
            <img class="lazyload" src="/misc/bane/images/logos/logo-gesund24-v2.svg" alt="Logo">
        </a>
        <div class="navTopContainer d-flex flex-column">
            <div class="navTopContainerPortale">
                
<nav class="navTopPortale nav justify-content-around">
            <a class="nav-item nav-link " href="https://www.oe24.at" target="_self">oe24</a>
            <a class="nav-item nav-link " href="https://www.oe24.at/video" target="_self">oe24 Videos</a>
            <a class="nav-item nav-link " href="https://www.wetter.at" target="_self">wetter.at</a>
            <a class="nav-item nav-link " href="https://www.österreich.at/" target="_self">österreich.at</a>
            <a class="nav-item nav-link " href="https://www.oe24.at/sport" target="_self">sport24</a>
            <a class="nav-item nav-link " href="https://madonna.oe24.at" target="_self">madonna</a>
            <a class="nav-item nav-link " href="https://www.oe24.at/games24" target="_self">games24</a>
            <a class="nav-item nav-link " href="https://www.oe24.at/cooking" target="_self">cooking</a>
            <a class="nav-item nav-link " href="https://www.oe24.at/leute" target="_self">stars24</a>
            <a class="nav-item nav-link " href="https://www.business-live.at" target="_self">business</a>
    </nav>
            </div>
            <div class="navTopContainerBottom d-flex">
                
    <a class="navTopEpaper d-flex justify-content-between align-items-center" href="https://www.epaper-oesterreich.at/shelf.act?filter=GESF" target="_blank">
        
                    <div class="navTopEpaperImage">
                <img class="lazyload" src="https://static.oe24.at/tz-cover/Thumbnails/GESUND_Thumbnails.jpg?2022050210" alt="E-Paper gesund&fit ">
            </div>
        
        <div class="navTopEpaperText">
            <span>E-Paper</span>
            <span class="navTopEpaperTextItem">gesund&fit</span>
            <span class="navTopEpaperTextItem"></span>
        </div>
    </a>
                
    <a class="navTopWeather d-flex justify-content-center align-items-center" href="//www.wetter.at" title="heiter">
        <span>Wien</span>
        <img class="navTopWeatherIcon lazyload" src="//live.wetter.at/wetter_public/images/icons/clouds/100x100/icon_3.png?2" alt="heiter">
        <span>13º C</span>
    </a>
                
<div class="headerMeinOe24">

    <div class="oe24Plus">
        <a href="//plus.oe24.at">
            <div class="headerText">Alles zu oe24plus</div>
            <img class="oe24PlusLogo" src="/images/oe24plus/logos/oe24plus-logo.svg" alt="oe24Plus Logo">
        </a>
    
    </div>

    <div class="clickAndWin">
        <a href="https://plus.oe24.at/clickandwin">
            <div class="headerText">Click&Win</div>
            <img class="coins" src="/images/meinOe24/coins.png" alt="Click&Win Coins">
        </a>
    </div>

    <div class="oe24Login">
        <a id="headerMeinOe24Link" class="headerMeinOe24Link" href="//plus.oe24.at">  
            <img class="loginImg" src="/images/meinOe24/loged-out.svg" alt="oe24 Login">
            <div class="userIcon" style="display: none; "><i class="icofont-user-alt-6"></i></div>
            <div class="headerText loginText">Login</div>
        </a>

        <div class="coinsBar">
            <div class="coins">
                <div class="coin">
                    <div class="side-a"></div>
                    <div class="side-b"></div>
                </div>
            </div>
            <div class="number"></div>
            <div class="progress"></div>
        </div>
    </div>

    </div>
                  
            </div>
        </div>
    </div>
        
<nav class="navMain navbar navbar-expand-lg">

    <div class="collapse navbar-collapse">

        <div class="navbar-nav align-items-center justify-content-between">

                            <a class="dropdownItem nav-item nav-link dropdown-toggle" href="#" id="navbarDropdownMain" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                    <span class="icofont-navigation-menu">&nbsp;</span>Menü                </a>
            
                            <div class="dropdown-menu" aria-labelledby="navbarDropdownMain">
                                                <a class="dropdown-item" href="https://www.oe24.at/" target="_self" >
                                <span>oe24.at</span>
                            </a>

                                                                            <a class="dropdown-item" href="https://www.gesund24.at" target="_self" >
                                <span>Startseite</span>
                            </a>

                                                                            <a class="dropdown-item" href="https://www.gesund24.at/gesund" target="_self" >
                                <span>Gesund</span>
                            </a>

                                                                            <a class="dropdown-item" href="https://www.gesund24.at/diaet" target="_self" >
                                <span>Diät</span>
                            </a>

                                                                            <a class="dropdown-item" href="https://www.gesund24.at/medizin" target="_self" >
                                <span>Medizin</span>
                            </a>

                                                                            <a class="dropdown-item" href="https://www.gesund24.at/wellness" target="_self" >
                                <span>Wellness</span>
                            </a>

                                                                            <a class="dropdown-item" href="https://www.gesund24.at/fitness" target="_self" >
                                <span>Fitness</span>
                            </a>

                                                                            <a class="dropdown-item" href="https://www.oe24.at/horoskop24"  >
                                <span>Astro</span>
                            </a>

                                                                            <a class="dropdown-item" href="https://www.gesund24.at/lexikon" target="_self" >
                                <span>Lexikon</span>
                            </a>

                                                                            <a class="dropdown-item" href="#0"  >
                                <span>&nbsp;</span>
                            </a>

                                                                            <a class="dropdown-item" href="#0"  >
                                <span>&nbsp;</span>
                            </a>

                                                                            <a class="dropdown-item" href="#0"  >
                                <span>&nbsp;</span>
                            </a>

                                                                </div>
            
                                    
                                                                        <a class="nav-item nav-link active "  href="https://www.gesund24.at/gesund" target="_self">Gesund <span class="sr-only">(current)</span></a>
                                            
                                    
                                                                        <a class="nav-item nav-link " href="https://www.gesund24.at/diaet" target="_self">Diät</a>
                                            
                                    
                                                                        <a class="nav-item nav-link " href="https://www.gesund24.at/medizin" target="_self">Medizin</a>
                                            
                                    
                                                                        <a class="nav-item nav-link " href="https://www.gesund24.at/wellness" target="_self">Wellness</a>
                                            
                                    
                                                                        <a class="nav-item nav-link " href="https://www.gesund24.at/fitness" target="_self">Fitness</a>
                                            
                                    
                                                                        <a class="nav-item nav-link " href="https://www.oe24.at/horoskop24" >Astro</a>
                                            
                                    
                                                                        <a class="nav-item nav-link " href="https://www.gesund24.at/lexikon" target="_self">Lexikon</a>
                                            
                

            
                                    <a class="navbarSearch nav-item nav-link XXml-auto" href="/search">
                        <span class="icofont-search"></span>
                    </a>
                
                                    <a class="navItemOe24Tv nav-item nav-link d-flex flex-column align-self-center" href="https://www.oe24.at/video">
                        <span>oe24.TV</span>
                        <span>Livestream</span>
                    </a>
                
                                    <a class="navItemRadioAustria nav-item nav-link d-flex flex-column align-self-center" href="https://www.radioaustria.at/player/popup?channelId=1">
                        <span>Radioaustria</span>
                        <span>Livestream</span>
                    </a>
                
            
        </div>

    </div>

</nav>

                
<div class="navTopics">
    <div class="navTopicsInner d-flex align-items-start py-1">
        <span class="navTopicsCaption">Sonderthema:</span>
        <ul class="nav align-items-start">
                                            <li class="nav-item ">
                    <a class="nav-link " href="https://www.oe24.at/tierschutz" title="Zu Sonderthema Unsere Tiere">
                                                    Unsere Tiere                                            </a>
                </li>
                                            <li class="nav-item ">
                    <a class="nav-link " href="https://www.oe24.at/vergleich" title="Zu Sonderthema Vergleich">
                                                    Vergleich                                            </a>
                </li>
                                            <li class="nav-item ">
                    <a class="nav-link " href="https://www.oe24.at/xxxlutz" title="Zu Sonderthema XXXLutz">
                                                    XXXLutz                                            </a>
                </li>
                                            <li class="nav-item shopping">
                    <a class="nav-link " href="https://www.oe24.at/shopping24" title="Zu Sonderthema Shopping24">
                                                    Shopping24                                            </a>
                </li>
                                            <li class="nav-item greenOesterreich">
                    <a class="nav-link " href="https://www.oe24.at/nachhaltiges-oesterreich" title="Zu Sonderthema Nachhaltiges Österreich">
                                                    Nachhaltiges Österreich                                            </a>
                </li>
                                            <li class="nav-item ">
                    <a class="nav-link " href="https://www.oe24.at/handelsverband" title="Zu Sonderthema Nachhaltig Shoppen">
                                                    Nachhaltig Shoppen                                            </a>
                </li>
                                            <li class="nav-item oe24Kitzbuehel">
                    <a class="nav-link " href="https://www.oe24.at/kitzbuehel" title="Zu Sonderthema Kitzbühel ">
                                                    &nbsp;
                                            </a>
                </li>
                    </ul>
    </div>
</div>
        
    </header>

    <header class="header headerMobile sticky-top">
                



    <nav class="navbar navbar-light XXversion2">


        

        <div class="navbarMenu">
            <button class="navbar-toggler" type="button" id="XXXsidebarCollapse" data-toggle="offcanvas">
                <span class="icofont-navigation-menu"></span>
            </button>
        </div>


        <div class="navbarBrand">
            <a class="navbar-brand" href="//www.gesund24.at">
                <div class="navbarBrandImage">
                    <img class="lazyload" src="/misc/bane/images/logos/logo-gesund24-v2.svg" alt="">
                </div>
            </a>
        </div>  

                    <div class="oe24Login">
                
<div class="headerMeinOe24">

    <a id="headerMeinOe24LinkMobil" class="headerMeinOe24LinkMobile" href="//plus.oe24.at">
        <img class="loginImg" src="/images/meinOe24/loged-out.svg" alt="oe24 Login">
        <div class="userIcon" style="display: none;"><i class="icofont-user-alt-6"></i></div>
        <div class="headerText loginText">Login</div>
    </a>

    <div class="coinsBar">
        <div class="coins">
            <div class="coin">
                <div class="side-a"></div>
                <div class="side-b"></div>
            </div>
        </div>
        <div class="number"></div>
        <div class="progress"></div>
    </div>

</div>
            </div>
        
           


                
        
    </nav>

    <script>

        
        $(function () {

            'use strict';

            $('.navbar [data-toggle="offcanvas"]').on('click', function(e) {
                e.preventDefault();
                                $('body').toggleClass('offCanvas');
                $('.offcanvas-collapse').scrollTop(0).toggleClass('open');
            });

            $('.offcanvas-collapse').on('click', function(e) {
                if (e.target === this) {
                    e.preventDefault();
                                        $('body').toggleClass('offCanvas');
                    $('.offcanvas-collapse').toggleClass('open');
                    $('.offcanvas-collapse .dropdownToggle').removeClass('open');
                    $('.offCanvasSubNav.open').removeClass('open');
                }
            });

            $('.offcanvas-collapse .dropdownToggle').on('click', function(e) {
                e.preventDefault();
                $(this).toggleClass('open');
                $(this).next('[aria-labelledby="' + $(this).attr('id') + '"]').toggleClass('open');
            });

        });

    </script>

                 
    </header>


                
                <script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.gesund24.at\/penis-nach-covid-19-infektion-geschrumpft\/518196674"},"url":"https:\/\/www.gesund24.at\/penis-nach-covid-19-infektion-geschrumpft\/518196674","inLanguage":"de","keywords":"","datePublished":"2022-05-02T10:22:38+02:00","dateModified":"2022-05-02T10:31:05+02:00","author":{"@type":"Organization","name":"oe24.at"},"publisher":{"@type":"Organization","name":"oe24 GmbH","logo":{"@type":"ImageObject","url":"https:\/\/www.oe24.at\/images\/logos\/oe24-rbg.png"},"url":["https:\/\/www.oe24.at"],"sameAs":["https:\/\/www.facebook.com\/oe24.at","https:\/\/twitter.com\/Oe24at","https:\/\/www.instagram.com\/oe24.at","https:\/\/www.youtube.com\/c\/oe24TV"],"@context":"http:\/\/schema.org"},"headline":"Penis nach COVID-19-Infektion geschrumpft","description":"Gesundheit, Fitness, Ern\u00e4hrung und Wellness","image":["https:\/\/images.oe24.at\/Melanzani+%282%29.jpg\/1600x800Crop\/518.196.667","https:\/\/images.oe24.at\/Melanzani+%282%29.jpg\/1600x1600Crop\/518.196.667","https:\/\/images.oe24.at\/Melanzani+%282%29.jpg\/1600x1200Crop\/518.196.667","https:\/\/images.oe24.at\/Melanzani+%282%29.jpg\/1600x900Crop\/518.196.667"]}</script>

<section class="row mx-lg-0 mb-3">
    
<article class="articleContent  col-md-12 col-lg-8 mt-3">

    <div class="articleContentTopBox">

        <div class="articleInfo d-flex">
            
            
            <div class="articleDateTime">
                <span> &#x007C; 02. Mai 2022 &#x007C; 10:22 Uhr</span>
            </div>
        </div>

        <figure class="mediaContainer d-block m-0 pb-2 pb-md-0">
            
<div class="articleImageContainer">
    <div class="articleImage d-block">
        <img class="img-fluid w-100" 
            srcset="https://images.oe24.at/Melanzani+%282%29.jpg/384x192Crop/518.196.667 380w,
                    https://images.oe24.at/Melanzani+%282%29.jpg/576x288Crop/518.196.667 570w,
                    https://images.oe24.at/Melanzani+%282%29.jpg/768x384Crop/518.196.667 960w,
                    https://images.oe24.at/Melanzani+%282%29.jpg/960x480Crop/518.196.667 1024w"
            sizes="auto"
            src="https://images.oe24.at/Melanzani+%282%29.jpg/384x192Crop/518.196.667"
            alt="Penis nach COVID-19-Infektion geschrumpft" > 
    </div>
        <div class="copyright">&#169;Getty Images</div>
    </div>
        </figure>

        <header class="articleTitelBox">
                            <h2 class="articlePreTitle mb-2">Nicht (mehr) alles fit im Schritt</h2>
                            <h1>Penis nach COVID-19-Infektion geschrumpft</h1>
        </header>

        

    </div>

    <section class="articleShareBox py-1 d-block">
	<div class="d-flex flex-row justify-content-between align-items-center py-1">

		<div class="d-flex flex-row socials align-items-center">
			<span class="shareOnFacebook mr-1">
				<a href="https://www.facebook.com/share.php?u=https://www.gesund24.at/penis-nach-covid-19-infektion-geschrumpft/518196674&amp;text=Ein+Mann+meldete+sich+bei+Slates+%E2%80%9EHow+to+DoIT%E2%80%9C-+Podcast%2C+um+Rat+bez%C3%BCglich+seines+besten+St%C3%BCcks+zu+suchen%2C+das+nach+einer+COVID-19-Infektion+angeblich+um+1.5+Inches%2C+also+etwa+3.8+Centimeter%2C+geschrumpft+sei." onclick="window.open(this.href, 'oe24SocialWindow', 'toolbar=0,resizable=0,width=640,height=480'); return false;">
					<span class="" data-tooltip-message="Auf Facebook teilen"><i class="icofont-facebook"></i></span>
				</a>
			</span>

			
			<span class="shareOnTwitter mr-1">
				<a href="https://twitter.com/share?url=https://www.gesund24.at/penis-nach-covid-19-infektion-geschrumpft/518196674&amp;text=Ein+Mann+meldete+sich+bei+Slates+%E2%80%9EHow+to+DoIT%E2%80%9C-+Podcast%2C+um+Rat+bez%C3%BCglich+seines+besten+St%C3%BCcks+zu+suchen%2C+das+nach+einer+COVID-19-Infektion+angeblich+um+1.5+Inches%2C+also+etwa+3.8+Centimeter%2C+geschrumpft+sei." onclick="window.open(this.href, 'oe24SocialWindow', 'toolbar=0,resizable=0,width=640,height=480'); return false;">
					<span class="" data-tooltip-message="Artikel Twittern"><i class="icofont-twitter"></i></span>
				</a>
			</span>

			<span class="sharePerEmail mr-1">
				<a href="mailto:?subject=Schau%20dir%20„Penis+nach+COVID-19-Infektion+geschrumpft“%20 auf%20oe24%20an!&amp;body=Schau%20dir%20„Penis+nach+COVID-19-Infektion+geschrumpft“%20 auf%20oe24%20an!%0D%0A%0D%0Ahttps://www.gesund24.at/penis-nach-covid-19-infektion-geschrumpft/518196674%0D%0A%0D%0A%0D%0A%0D%0AOE24%20hofft%20Ihnen%20gefällt%20der%20Beitrag%20und%20möchte%20Sie%20einladen%20unser%20neu%20gestalteten%20Portal%20www.oe24.at%20zu%20besuchen.%20Dort%20finden%20Sie%20die%20neuesten%20Beiträge%20unter%20anderem%20zu%20den%20Themen%20Politik,%20Sport,%20Stars,%20Wetter,%20Österreich,%20Fashion,%20Film,%20Kochen,%20etc….%20Viel%20Spaß%20beim%20lesen!%20:-)">
					<span class="" data-tooltip-message="Teilen per EMail"><i class="icofont-envelope"></i></span>
				</a>
			</span>

			<span class="sharePerWhtasApp mr-1">
				<a href="whatsapp://send?text=https://www.gesund24.at/penis-nach-covid-19-infektion-geschrumpft/518196674">
					<svg viewBox="0 0 1000 1000" xmlns="http://www.w3.org/2000/svg">
						<path d="M507.9 62.5c-235.4 0-426.2 190.9-426.2 426.2 0 80.5 22.4 155.9 61.1 220.2L65.9 937.5l236-75.6c61.1 33.7 131.2 53.1 206 53.1 235.4 0 426.2-190.9 426.2-426.2S743.3 62.5 507.9 62.5zm208.8 573.9c-8.6 24.4-42.9 44.7-70.3 50.5-18.7 4-43.2 7.2-125.6-26.9-105.4-43.6-173.2-150.7-178.4-157.6-5.1-7-42.6-56.7-42.6-108.1s26.2-76.5 36.7-87.2c8.6-8.9 23-12.8 36.6-12.8 4.5 0 8.4.2 12 .4 10.5.4 15.8 1.1 22.8 17.7 8.6 20.8 29.7 72.2 32.2 77.5 2.6 5.3 5.1 12.4 1.5 19.4-3.4 7.2-6.3 10.3-11.6 16.5-5.3 6.1-10.3 10.7-15.6 17.2-4.9 5.7-10.3 11.8-4.2 22.4 6.1 10.3 27.2 44.7 58.2 72.2 40 35.6 72.5 47 84.1 51.9 8.6 3.6 19 2.7 25.3-4 8-8.7 17.9-23 28-37.1 7.2-10.1 16.2-11.4 25.7-7.8 9.7 3.3 60.9 28.7 71.5 33.9 10.5 5.3 17.5 7.8 20 12.2 2.4 4.4 2.4 25.3-6.3 49.7z"/>
					</svg>
				</a>
			</span>

			<span class="articleShare d-none d-md-block">Artikel teilen</span>
		</div>

		
	</div>
</section>    
    <div class="articleTextBox">
        
        <p class="leadText d-block my-3">Ein Mann meldete sich bei Slates „How to DoIT“- Podcast, um Rat bezüglich seines besten Stücks zu suchen, das nach einer COVID-19-Infektion angeblich um 1.5 Inches, also etwa 3.8 Centimeter, geschrumpft sei.</p>

        <div class="adSlotAdition  text-center ml-n1 mx-lg-0" id="adSlot_MR01">
	<script type="text/javascript">
		gTagMan.renderSlot("MR01");
	</script>
</div>
        <div class="bodyText"><p>
	Der Mann in seinen 30ern gibt an im Rahmen seiner Covid-Infektion im letzten Juli hospitalisiert worden zu sein. Nachdem er das Krankenhaus wieder verlassen hatte, hatte er mit erektiler Dysfunktion zu kämpfen, was aber durch Medikation behoben werden konnte. Auch wäre sein Penis zu diesem Zeitpunkt bereits von einer, wie er selbst angab, überdurchschnittlichen Größe zu einer „definitiv unterdurchschnittlichen Größe“ geschrumpft gewesen.</p>
<p>
	Seine Ärzte gehen von einem irreparablen Durchblutungsschaden aus. Der Mann erzählte durchaus unter dem momentanen Zustand seines besten Stücks zu leiden, da dessen Größe gewichtigen Einfluss auf sein Selbstbewusstsein sowie seine Qualitäten im Bett gehabt hätten.</p>
<p>
	 </p>
<p>
	<iframe frameborder="0" height="482" iframe="" scrolling="no" src="https://playlist.megaphone.fm/?e=SLT5283897434&amp;light=true"> </iframe></p>
<div>
<div class="relatedArticlesSlider">
            <h4 class="relatedArticlesSlider__title">Gesund24 - Lesen Sie mehr</h4>
    
    <div class="sliderHistory">
        <div class="sliderHistory__wrap">
                                            <a href="https://www.gesund24.at/so-geht-die-neue-super-diaet/517528756" class="sliderHistory__item" title="So geht die neue Super-Diät ">
                    <div class="item__img">
                        <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" data-src="https://images.oe24.at/GettyImages-1201043591.jpg/288x144Crop/0/517.532.548/517.532.078" class="lazyload" alt="So geht die neue Super-Diät">

                    </div>
                    <div class="item__content">
                        <h5 class="item__title">So geht die neue Super-Diät </h5>                         
                        <p class="item__text">Kommen die Hormone ins Lot, purzeln die Kilos effizient.</p>
                    </div>
                </a>
                                            <a href="https://www.gesund24.at/gesundfit-tag-im-tv-die-besten-talks/517617743" class="sliderHistory__item" title="GESUND&amp;FIT Tag im TV: &lt;br&gt; Die besten Talks">
                    <div class="item__img">
                        <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" data-src="https://images.oe24.at/kernma_GesundundFit_3157.1.jpg/288x144Crop/0/517.082.418/517.082.408" class="lazyload" alt="GESUND&amp;FIT Tag im TV: &lt;br&gt; Die besten Talks">

                    </div>
                    <div class="item__content">
                        <h5 class="item__title">GESUND&amp;FIT Tag im TV: &lt;br&gt; Die besten Talks</h5>                         
                        <p class="item__text">Die Top-Themen des 4. GESUND&amp;FIT Spezials auf oe24.TV.</p>
                    </div>
                </a>
                    </div>
        <button class="sliderHistory__button-left">
            <span class="arrow"></span>
        </button>
        <button class="sliderHistory__button-right">
            <span class="arrow"></span>
        </button>
        <div class="sliderHistory__scrollbar">
            <div class="scrollbar__indicator"></div>
        </div>
    </div>
</div>
</div><p>
	  </p>
</div>

               

    </div>

    

    
    
    
    
    
    
    <a href="#" id="articleEnd" data-contentid="518196674" data-timelimit="10000"></a>

    
<script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"oe24.at","item":"https:\/\/www.oe24.at"},{"@type":"ListItem","position":2,"name":"Gesund24","item":"https:\/\/www.gesund24.at"}]}</script>

    
</article>

<script>
    (function() {
            OE24.events.on("oe24plus.eaInitialized", function(eaProductId) {
            OE24.plus.handleFreeAccess();
        });
       
        })();
</script>

    <aside class="articleTeaser col-md-12 col-lg-4 my-3">
        

<div class="bestOfVideo d-none d-lg-block w-100  mb-3">

    <div class="headline">
        <a class="d-block" href="https://www.oe24.at/video">

            
<svg viewBox="0 0 593 124" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <defs>
        <path id="a0" d="M.2.596h653.11v178.72H.2z"/>
        <path d="M138.6 40.295V74.94h-24.798l24.8-34.645h-.002zM.027 25.525l22.427 16.23c6.93-9.482 16.775-15.317 24.797-15.317 7.66 0 12.035 4.01 12.035 10.758 0 11.486-6.93 14.404-25.71 26.255C2.216 83.327.21 100.101.21 117.059v2.552l91.166-.18V98.64h47.407v20.06h30.996V98.64h19.874v-23.7h-20.057V2.004h-34.28L80.252 75.667v19.327h-42.12c.55-5.47 12.4-12.763 27.716-22.427 22.79-14.22 24.614-25.89 24.614-37.743C90.464 13.31 75.15 0 48.164 0 25.554 0 11.149 10.393.027 25.526v-.001z" id="c0"/>
        <linearGradient x1="49.997%" y1="10.323%" x2="49.997%" y2="93.932%" id="d0">
            <stop stop-color="#FFFFFF" offset="0%"/>
            <stop stop-color="#FFFFFF" offset="100%"/>
        </linearGradient>
        <path id="f0" d="M.2.596h653.11v178.72H.2z"/>
    </defs>
    <g fill="none" fill-rule="evenodd">
        <g transform="translate(-30 -32)">
            <mask id="b0" fill="#fff">
                <use xlink:href="#a0"/>
            </mask>
            <path d="M246.613 98.734c0-11.487-.365-17.14-2.735-25.162l-19.874-15.134c2.005-2.917 5.287-7.11 7.658-9.846-9.846-9.3-22.792-15.68-39.02-15.68-16.744 0-38.39 7.45-50.257 27.06-.084-.025-.163-.05-.25-.075C131.014 40.022 109.863 32.73 90.17 32.73 61.544 32.73 30 48.044 30 94.357c0 45.948 31.726 61.446 60.17 61.446 19.328 0 40.114-7.11 51.42-26.257.098 0 .19-.005.288-.005-.037.062-.07.126-.107.188 10.76 18.962 30.998 26.256 51.784 26.256 11.304 0 22.062-1.46 31.18-5.106 0-3.828-.183-10.393 1.093-17.686 1.46-8.57 6.2-16.046 6.2-16.046-8.023 7.294-21.88 13.857-35.738 13.857-14.953.183-25.71-7.294-27.534-26.985h77.857v-5.286.001zm-156.26 32.09c-18.05 0-24.798-16.41-24.798-36.102 0-21.333 7.658-35.737 24.798-35.737 17.504 0 24.432 16.045 24.432 35.737 0 21.516-7.658 36.103-24.432 36.103v-.001zm78.768-47.771c2.554-17.322 12.217-24.615 23.157-24.615 13.31 0 20.786 8.023 22.61 24.615H169.12h.001z" fill="#FFF" fill-rule="nonzero" mask="url(#b0)"/>
        </g>
        <g transform="translate(202)">
            <mask id="e0" fill="#fff">
                <use xlink:href="#c0"/>
            </mask>
            <path fill="url(#d0)" fill-rule="nonzero" mask="url(#e0)" d="M.027 0h189.627v119.61H.027z"/>
        </g>
        <g transform="translate(-30 -32)">
            <mask id="g0" fill="#fff">
                <use xlink:href="#f0"/>
            </mask>
            <path d="M443.824 126.654c6.955 0 12.594 5.638 12.594 12.594 0 6.955-5.64 12.593-12.594 12.593s-12.595-5.637-12.595-12.592c0-6.956 5.64-12.594 12.594-12.594l.001-.001zm-2.371-94.49V57.38h26.75v93.24h27.512V57.552h28.027l-6.704-25.388h-75.585zm85.597-.006h29.042l18.632 78.72 18.326-78.715h29.038L588.955 150.44h-29.042L527.05 32.158z" fill="#FFF" fill-rule="nonzero" mask="url(#g0)"/>
        </g>
    </g>
</svg>

            <span class="pl-1">Livestream</span>
        </a>
    </div>
    <div class="bestOfVideoBody">
        <div class="player">

            
<video autoplay muted playsinline id="oe24video_251215975_623" class="video-js  vjs-default-skin" controls data-video-setup='{"autoplay":true,"controls":true,"preload":"auto","muted":"true","fluid":"true","sources":[{"src":"https:\/\/apasfoe24l.sf.apa.at\/ipad\/oe24-live1\/oe24.sdp\/playlist.m3u8","type":"application\/x-mpegURL"},{"src":"https:\/\/apasfoe24l.sf.apa.at\/dash\/oe24-live1\/oe24.sdp\/manifest.mpd","type":"application\/dash+xml"}],"language":"de","poster":"https:\/\/images.oe24.at\/202003244427.1.jpg\/624x351\/423.341.000","channel":{},"showReplayButton":false,"showRelatedVideos":false}' data-video-data='{"clipurl":"https:\/\/www.oe24.at\/video\/news\/oe24-tv-im-livestream-24-stunden-news\/251215975","cliptype":"Auto_live","videotitle":"oe24.TV im Livestream: 24 Stunden News!","clipreleasetime":"13.09.2016 17:03","videoduration":0,"episodeid":251215975,"videopartid":251215975,"airdate":"13.09.2016 17:03","programname":"oe24.TV im Livestream: 24 Stunden News!","noAds":"0","videoAdCategory":"Startseite"}' data-video-opts-event='[]' style="width: 100%; height: 100%; z-index:1;">
</video>

        </div>
    </div>
</div>
<div class="adSlotAdition  mb-2 mb-lg-3 text-center ml-n1 mx-lg-0" id="adSlot_HPA01">
	<script type="text/javascript">
		gTagMan.renderSlot("HPA01");
	</script>
</div><div class="teaserBox teaserBoxDefault teaserBoxSmallStories   mb-1 mb-lg-3 mt-3 mt-lg-0">


    
        <div class="teaserBoxHeadline">

                            <div class="teaserBoxHeadlineText">
                    <span>Top Videos</span>
                </div>
            
            
        </div>

    

            <div class="teaserBoxContent d-flex flex-row xflex-lg-column flex-wrap justify-content-between">
                                            <a class="story videoStory  pt-2 pb-1" href="https://www.oe24.at/video/news/video-zeigt-mega-tornado-in-den-usa/518195809"  target="_self">
                    <div class="storyImage">
                        <img class="img-fluid lazyload d-block p-0 m-0 w-100"
                            data-sizes="auto"
                            data-src="https://images.oe24.at/20220502_66_636162_Highest-res_drone_footage_of_the_Andover_KS_tornado_which_has_received_a_preliminary_rati.jpg/120x60Crop/518.195.798"
                            data-srcset="https://images.oe24.at/20220502_66_636162_Highest-res_drone_footage_of_the_Andover_KS_tornado_which_has_received_a_preliminary_rati.jpg/120x60Crop/518.195.798 120w,
                                        https://images.oe24.at/20220502_66_636162_Highest-res_drone_footage_of_the_Andover_KS_tornado_which_has_received_a_preliminary_rati.jpg/288x144Crop/518.195.798 288w,
                                        https://images.oe24.at/20220502_66_636162_Highest-res_drone_footage_of_the_Andover_KS_tornado_which_has_received_a_preliminary_rati.jpg/384x192Crop/518.195.798 384w"
                            alt="Video zeigt Mega-Tornado in den USA"
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC">
                        <span class="preTitle"></span>
                                            </div>
                    <div class="storyText">
                        <span class="title">Video zeigt Mega-Tornado in den USA</span>
                    </div>
                                            <div class="storyInfo d-flex flex-row flex-nowrap justify-content-between">
                                                                                        <span class="duration">02:20 Min</span>
                                                    </div>
                                    </a>
                                            <a class="story videoStory  pt-2 pb-1" href="https://www.oe24.at/video/ukraine-krieg/baerbock-deutschland-fuer-oel-embargo/518191208"  target="_self">
                    <div class="storyImage">
                        <img class="img-fluid lazyload d-block p-0 m-0 w-100"
                            data-sizes="auto"
                            data-src="https://images.oe24.at/baerbock+%C3%B6l.PNG/120x60Crop/518.191.198"
                            data-srcset="https://images.oe24.at/baerbock+%C3%B6l.PNG/120x60Crop/518.191.198 120w,
                                        https://images.oe24.at/baerbock+%C3%B6l.PNG/288x144Crop/518.191.198 288w,
                                        https://images.oe24.at/baerbock+%C3%B6l.PNG/384x192Crop/518.191.198 384w"
                            alt="Baerbock: Deutschland für Öl-Embargo"
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC">
                        <span class="preTitle"></span>
                                            </div>
                    <div class="storyText">
                        <span class="title">Baerbock: Deutschland für Öl-Embargo</span>
                    </div>
                                            <div class="storyInfo d-flex flex-row flex-nowrap justify-content-between">
                                                                                        <span class="duration">00:53 Min</span>
                                                    </div>
                                    </a>
                                            <a class="story videoStory  pt-2 pb-1" href="https://www.oe24.at/video/news/ivica-osim-mit-80-jahren-verstorben/518190825"  target="_self">
                    <div class="storyImage">
                        <img class="img-fluid lazyload d-block p-0 m-0 w-100"
                            data-sizes="auto"
                            data-src="https://images.oe24.at/ivica.PNG/120x60Crop/518.190.819"
                            data-srcset="https://images.oe24.at/ivica.PNG/120x60Crop/518.190.819 120w,
                                        https://images.oe24.at/ivica.PNG/288x144Crop/518.190.819 288w,
                                        https://images.oe24.at/ivica.PNG/384x192Crop/518.190.819 384w"
                            alt="Ivica Osim mit 80 Jahren verstorben"
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC">
                        <span class="preTitle"></span>
                                            </div>
                    <div class="storyText">
                        <span class="title">Ivica Osim mit 80 Jahren verstorben </span>
                    </div>
                                            <div class="storyInfo d-flex flex-row flex-nowrap justify-content-between">
                                                                                        <span class="duration">02:00 Min</span>
                                                    </div>
                                    </a>
                    </div>
    

            <div class="teaserBoxBottom">
            <a class="teaserBoxBottomMore" href="https://www.oe24.at/video" >Mehr Videos</a>
        </div>
    

</div>

<div class=" d-flex justify-content-center">
     </div>
    </aside>

</section>

<section class="row appendixRow">
    <div class="articleAppendix col-12">
        

<section class="row mx-lg-0 tabbedBox default mt-3 mb-3  ">


    

    

    
    
    <section class="content col-md-12 col-lg-8">

        
                    
<div class="taboolaWrapper  ">    

<div id="taboola-feed-below-article"></div>
<script type="text/javascript">
    
        
      window._taboola = window._taboola || [];
      _taboola.push({
          mode: 'thumbnails-a-2x1',
          container: 'taboola-feed-below-article',
          placement: 'Feed Below Article',
          target_type: 'mix'
      });

      _taboola.push({flush: true});
    
    
</script>

<script type="text/javascript">
  
</script>





</div>

                    
<div class="contentSlider   withHeadline py-1" data-id="558_433238604">

    
    <div class="headline " >
        <header class="row">
            <h2 class="headlineCaption col-12 d-block d-flex">
                <a class="headlineLink" href="#0" onclick="return false;" >
                    Die Top-Stories von oe24                </a>
                                            </h2>
        </header>
    </div>

    <div class="slideContainer gallery content-slider clearfix  ">
                                <div>
                <a class="story  " href="https://www.oe24.at/coronavirus/die-aktuellen-corona-zahlen/450185385" >
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" data-src="https://images.oe24.at/Coronavirus-Aktuelle-Neuinf.jpg/190x95Crop/476.357.908" alt="4.098 Neuinfektionen am Staatsfeiertag gemeldet" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">4.098 Neuinfektionen am Staatsfeiertag gemeldet</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/oesterreich/chronik/jetzt-werden-immer-mehr-lebensmittel-knapp/518157968" >
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" data-src="https://images.oe24.at/202205015134.jpg/190x95Crop/518.158.351" alt="Jetzt werden immer mehr Lebensmittel knapp" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Jetzt werden immer mehr Lebensmittel knapp</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="//www.wetter.at/wetter/welt-wetter/video-zeigt-mega-tornado-in-den-usa/518189562" >
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" data-src="https://images.oe24.at/Tornado.jpg/190x95Crop/518.189.576" alt="Video zeigt Mega-Tornado in den USA" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Video zeigt Mega-Tornado in den USA</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/redirconsole/6000827008/1011024"  rel="sponsored" >
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" data-src="https://images.oe24.at/Artikelbild_960x480px.jpg/190x95Crop/517.925.271" alt="Anzeige Forstinger oe24" width="100%">

                                                            <span class="storyAd">Anzeige</span>
                            
                                                    </div>
                        
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/sport/fussball/nationalteam/kritik-an-rangnicks-doppelrolle/518178605" >
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" data-src="https://images.oe24.at/Rangnick.jpg/190x95Crop/518.178.601" alt="Kritik an Rangnicks Doppelrolle" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Kritik an Rangnicks Doppelrolle</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/oesterreich/chronik/milch-preis-explosion-um-30-prozent-erwartet/518157590" >
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" data-src="https://images.oe24.at/GettyImages-1303924236.jpg/190x95Crop/518.157.959" alt="Milch: Preis-Explosion um 30 Prozent (!) erwartet" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Milch: Preis-Explosion um 30 Prozent (!) erwartet</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/welt/ukraine-krieg/oesterreich-will-offenbar-oel-embargo-gegen-russland-zustimmen/518149213" >
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" data-src="https://images.oe24.at/202204294543.jpg/190x95Crop/518.149.227" alt="Österreich will offenbar Öl-Embargo gegen Russland zustimmen" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Österreich will offenbar Öl-Embargo gegen Russland zustimmen</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/redirconsole/5998186753/1011024"  rel="sponsored" >
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" data-src="https://images.oe24.at/oe24-Altgold2022-960x480_blaueStiefel.jpg/190x95Crop/517.712.430" alt="Anzeige Philoro blauerStiefel oe24" width="100%">

                                                            <span class="storyAd">Anzeige</span>
                            
                                                    </div>
                        
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/oesterreich/chronik/wien/wirbel-um-sowjet-fahnen-bei-spoe-aufmarsch/518137119" >
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" data-src="https://images.oe24.at/fahne.jpg/190x95Crop/518.137.879" alt="Nächster Wirbel: Sowjet-Fahnen bei SPÖ-Aufmarsch" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Nächster Wirbel: Sowjet-Fahnen bei SPÖ-Aufmarsch</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/oesterreich/chronik/wien/polizei-grossaufgebot-bei-schwurblern-und-linken/518153315" >
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" data-src="https://images.oe24.at/fuhrich_FUR_7072.jpg/190x95Crop/518.153.310" alt="Polizei-Großaufgebot bei Schwurblern und Linken" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Polizei-Großaufgebot bei Schwurblern und Linken</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/oesterreich/chronik/wien/raetsel-um-toten-vor-tiefgarage/518157152" >
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" data-src="https://images.oe24.at/p10105-Foto2.jpg/190x95Crop/518.157.575" alt="Rätsel um Toten vor Tiefgarage" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Rätsel um Toten vor Tiefgarage</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/redirconsole/5983550587/1011024"  rel="sponsored" >
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" data-src="https://images.oe24.at/A1_KMU_Print_NeuNeu2.jpg/190x95Crop/517.829.295" alt="Anzeige A1 KMU Sujet 2 oe24" width="100%">

                                                            <span class="storyAd">Anzeige</span>
                            
                                                    </div>
                        
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/oesterreich/chronik/wien/nachbarn-mit-tod-bedroht-wega-einsatz/518156755" >
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" data-src="https://images.oe24.at/279143625_496701395491843_8.jpg/190x95Crop/518.156.768" alt="Nachbarn mit Tod bedroht: WEGA-Einsatz" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Nachbarn mit Tod bedroht: WEGA-Einsatz</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/oesterreich/chronik/niederoesterreich/serie-von-maibaum-anschlaegen/518134878" >
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" data-src="https://images.oe24.at/maibaum_drama_1.jpg/190x95Crop/518.134.871" alt="Serie von Maibaum-Anschlägen" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Serie von Maibaum-Anschlägen</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/oesterreich/chronik/niederoesterreich/trockenheit-bedingt-seensterben/518134529" >
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" data-src="https://images.oe24.at/1319909_bigpicture_472495_n.jpg/190x95Crop/518.134.165" alt="Trockenheit bedingt &quot;Seensterben&quot;" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Trockenheit bedingt "Seensterben"</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/oesterreich/chronik/tirol/19-jaehriger-stuerzte-mit-auto-100-meter-in-schlucht-tot/518135243" >
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" data-src="https://images.oe24.at/APA24-STUNDEN-DIENST-DER-%C3%96A.jpg/190x95Crop/0/471.747.977/382.654.187" alt="19-Jähriger stürzte mit Auto 100 Meter in Schlucht – tot" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">19-Jähriger stürzte mit Auto 100 Meter in Schlucht – tot</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/sport/fussball/international/tuerkei/tuerkische-meisterfeier-vor-dem-stephansdom/518146215" >
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" data-src="https://images.oe24.at/D35871C2-0B29-436F-BB02-15CDF37C2FF1.jpg/190x95Crop/518.147.084" alt="Türkische Meisterfeier vor dem Stephansdom" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Türkische Meisterfeier vor dem Stephansdom</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/leute/royals/wieder-sorge-um-fuerstin-charlene/518126090" >
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" data-src="https://images.oe24.at/GettyImages-charlene.jpg/190x95Crop/518.125.734" alt="Wieder Sorge um Fürstin Charlène" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Wieder Sorge um Fürstin Charlène</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
            </div>

    <button class="oe24lsSlide previous " type="button" aria-label="Previous">
        <svg class="oe24lsSlideIcon" viewBox="0 0 100 100"><path d="M 0,50 L 30,100 L 40,100 L 10,50  L 40,0 L 30,0 Z" class="arrow"></path></svg>
    </button>
    <button class="oe24lsSlide next " type="button" aria-label="Next">
        <svg class="oe24lsSlideIcon" viewBox="0 0 100 100"><path d="M 0,50 L 30,100 L 40,100 L 10,50  L 40,0 L 30,0 Z" class="arrow" transform="translate(100, 100) rotate(180) "></path></svg>
    </button>

</div>

<script>
    (function() {
        $(document).ready(function() {
            var container = '.contentSlider[data-id="558_433238604"]';
            var slider = $(container + ' .slideContainer').lightSlider({
                item:3,
                loop:true,
                slideMove:1,
                pager:false,
                controls:false,
                responsive : [
                    {
                        breakpoint:767,
                        settings: {
                            item:2,
                            slideMove:1
                        }
                    }
                ],
                // onBeforeSlide: function() {
                //     iom.c(oewa_data,1);
                // },
                onSliderLoad: function(){
                    initNav();
                }
            });

            function initNav() {
                $(container)
                .on('click', 'button.oe24lsSlide.previous', function(e) {
                    e.preventDefault();
                    slider.goToPrevSlide();
                })
                .on('click', 'button.oe24lsSlide.next', function(e) {
                    e.preventDefault();
                    slider.goToNextSlide();
                });
            }
        });
    })();
</script>        
    </section>

    <aside class="teaser col-md-12 col-lg-4">
                    <div class="teaserBox teaserBoxDefault teaserBoxSmallStories oneStoryTeaserBox  mb-1 mb-lg-3 mt-3 mt-lg-0">


    
        <div class="teaserBoxHeadline">

                            <div class="teaserBoxHeadlineText">
                    <span>TOP NEWS VIDEO</span>
                </div>
            
            
        </div>

    

            <div class="teaserBoxContent d-flex flex-row xflex-lg-column flex-wrap justify-content-between">
                                            <a class="story videoStory  pt-2 pb-1" href="https://www.oe24.at/video/news/video-zeigt-mega-tornado-in-den-usa/518195809"  target="_self">
                    <div class="storyImage">
                        <img class="img-fluid lazyload d-block p-0 m-0 w-100"
                            data-sizes="auto"
                            data-src="https://images.oe24.at/20220502_66_636162_Highest-res_drone_footage_of_the_Andover_KS_tornado_which_has_received_a_preliminary_rati.jpg/120x60Crop/518.195.798"
                            data-srcset="https://images.oe24.at/20220502_66_636162_Highest-res_drone_footage_of_the_Andover_KS_tornado_which_has_received_a_preliminary_rati.jpg/120x60Crop/518.195.798 120w,
                                        https://images.oe24.at/20220502_66_636162_Highest-res_drone_footage_of_the_Andover_KS_tornado_which_has_received_a_preliminary_rati.jpg/288x144Crop/518.195.798 288w,
                                        https://images.oe24.at/20220502_66_636162_Highest-res_drone_footage_of_the_Andover_KS_tornado_which_has_received_a_preliminary_rati.jpg/384x192Crop/518.195.798 384w"
                            alt="Video zeigt Mega-Tornado in den USA"
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC">
                        <span class="preTitle"></span>
                                            </div>
                    <div class="storyText">
                        <span class="title">Video zeigt Mega-Tornado in den USA</span>
                    </div>
                                            <div class="storyInfo d-flex flex-row flex-nowrap justify-content-between">
                                                            <span class="date">02.05.22</span>
                                                                                        <span class="duration">02:20 Min</span>
                                                    </div>
                                    </a>
                    </div>
    

    

</div>
            </aside>

    <section class="banner col-12">
            </section>

</section>
        
<div class="oe24explore">
    
    <div class="headline " >
        <header class="row">
            <h2 class="headlineCaption col-12 d-block d-flex">
                <a class="headlineLink" href="#0" onclick="return false;" >
                    oe24 entdecken                </a>
                                            </h2>
        </header>
    </div>

    <ul>
                        <li class="oe24explorelink">
                <a href="https://www.gesund24.at/gesundfit-tag-im-tv-die-besten-talks/517617743">
                    
                    
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 7.79 7.79">
  <defs/>
  <path fill="#d0103c" d="M0 0h7.79v7.79H0z"/>
</svg>

                    GESUND&FIT Tag im TV: <br> Die besten Talks                </a>
            </li>    
                                <li class="oe24explorelink">
                <a href="https://www.gesund24.at/so-geht-die-neue-super-diaet/517528756">
                    
                    
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 7.79 7.79">
  <defs/>
  <path fill="#d0103c" d="M0 0h7.79v7.79H0z"/>
</svg>

                    So geht die neue Super-Diät                 </a>
            </li>    
                                <li class="oe24explorelink">
                <a href="https://www.gesund24.at/5-x-easy-detox-im-fruehling/516994072">
                    
                    
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 7.79 7.79">
  <defs/>
  <path fill="#d0103c" d="M0 0h7.79v7.79H0z"/>
</svg>

                    5 x Easy Detox im Frühling                </a>
            </li>    
                                <li class="oe24explorelink">
                <a href="https://www.gesund24.at/countdown-zum-gesundfit-tag-auf-oe24-tv/517079143">
                    
                    
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 7.79 7.79">
  <defs/>
  <path fill="#d0103c" d="M0 0h7.79v7.79H0z"/>
</svg>

                    Countdown zum gesund&fit Tag auf oe24.TV                </a>
            </li>    
                </ul>

</div>
    </div>
</section>

<div class="oe24tvTopVideoLayer oe24epaper top clearfix">

    <div class="oe24tvVideo">
        <div class="oe24tvSwap">
            <div class="headline">Dein oe24 E-Paper</div>
            <div class="videoLayerClose">&#10005;</div>        
        </div>

        <div class="bigClipArea">
            <div id="oe24ScreenEpaper"></div>            <iframe id="oe24FrameEpaper" src="about:blank" frameborder="0" sandbox="allow-scripts allow-same-origin"></iframe>
        </div>
    </div>
</div>
<div class="oe24tvTopVideoLayer oe24epaper bottom clearfix">
    
    <div class="oe24tvTxt">
        <div class="oe24tvDescriptionTxt">Jetzt NEU auf oe24.at: Mit einem Click zum kompletten E-Paper&nbsp;&#x25B2;</div>
    </div>    
    
</div>

<script type="text/javascript">
;
(function($) {
    
    $(".oe24tvTopVideoLayer.oe24epaper #oe24ScreenEpaper, .oe24tvTopVideoLayer.oe24epaper .oe24tvSwap .headline").on('click', function(e){
        window.open('https://epaper-oesterreich.at/issue.act?issueMutation=CITYW&issueDate=2022-05-02&pageId=1', '_blank','fullscreen=yes');
    });

    function handleFlap(player){

        var flap = document.querySelector('.oe24tvTopVideoLayer.oe24epaper');
        
        if (flap != null) {
            var startMin = $('.oe24tvTopVideoLayer.oe24epaper').hasClass('startMin') ? true : false;
            var startInitTime = (startMin) ? 2500 : 1000;

                                            var today = new Date();
                var hour = today.getHours();
                if(hour < 6){
                    return;
                }
            

            setTimeout(function() {
                // load src after we are sure not to be in firefox / firefox would have loaded epaper otherwise
                $('#oe24FrameEpaper').attr('src', 'https://epaper-oesterreich.at/issue.act?issueMutation=CITYW&issueDate=2022-05-02&pageId=1&hidecontrols=true&countcirculation=false&trackingAllowed=false');

                // bottom epaper-layer
                if ($(".oe24tvTopVideoLayer.oe24epaper").length) {
                    
                    // close layer
                    $('.oe24tvTopVideoLayer.oe24epaper .videoLayerClose').click(function(e) {
                        $('.oe24tvTopVideoLayer.oe24epaper').removeClass('tvLayerStart').addClass('tvLayerEnd');
                        iom.c(oewa_data,1);                         
                    });
                    // open layer
                    $('.oe24tvTopVideoLayer.oe24epaper .oe24tvTxt').click(function(e) {
                        if($('.oe24tvTopVideoLayer.oe24epaper').hasClass('tvLayerStart')){
                            $('.oe24tvTopVideoLayer.oe24epaper').removeClass('tvLayerStart').addClass('tvLayerEnd');
                        }
                        else {
                            $('.oe24tvTopVideoLayer.oe24epaper').removeClass('tvLayerEnd').addClass('tvLayerStart');
                        }
                        iom.c(oewa_data,1);
                    });

                    if(startMin){
                        $('.oe24tvTopVideoLayer.oe24epaper').removeClass('tvLayerStart').addClass('tvLayerEnd');
                    }
                    else {
                        $('.oe24tvTopVideoLayer.oe24epaper').removeClass('tvLayerEnd').addClass('tvLayerStart');
                    }
                }

            }, startInitTime);

        }
    }

    handleFlap();
})(jQuery);
</script>




                

<footer class="footerDesktop my-3">

    <div class="footerHeadline">
        <span>INFORMATION &amp; OFFENLEGUNG</span>
    </div>

    <nav class="footerContent d-lg-flex justify-content-between">
                    <section class="footerFirst col-md-4">

                <div class="headline">ONLINE NETZWERK oe24</div>
                                     <a href="https://www.oe24.at/oesterreich/agb/Allgemeine-Nutzungsbedingungen/800276"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Allgemeine Nutzungsbedingungen                    </a>
                                    <a href="https://www.oe24.at/service/Datenschutzerklaerung-Seite-1/333861151"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Datenschutzerklärung                    </a>
                                    <a href="https://www.gesund24.at/service/cookie-liste/510077262"
                        class="footerNavLink d-block"
                                                >
                        Cookie-Liste                    </a>
                                    <a href="https://www.oe24.at/werbung"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Werben im oe24 - Netzwerk                    </a>
                                    <a href="https://www.oe24.at/video/werbung"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Werben auf oe24 TV                    </a>
                                    <a href="https://www.oe24.at/service/Impressum-OE24/1637563"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Impressum von oe24.at gem. §5 ECG, §14 UGB, §24 Mediengesetz                    </a>
                
            </section>
        
                    <section class="footerSecond col-md-4">

                <div class="headline">TAGESZEITUNG ÖSTERREICH und oe24</div>
                                     <a href="https://www.oe24.at/service/anzeigen/IHR-AUFTRITT-IN-OeSTERREICH-MADONNA-TV-AUSTRIA-MADONNA-SOCIETY/1614767"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Tarife & Mediadaten                    </a>
                                    <a href="https://www.abo.oe24.at/"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Aktuelle Abo-Angebote der Tageszeitung ÖSTERREICH und Fragen zu Ihrem Abonnement:                    </a>
                                    <a href="https://www.oe24.at/service/Impressen/159645208"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Impressen der Tageszeitung ÖSTERREICH, oe24, ÖSTERREICH am Sonntag, MADONNA mit ÖSTERREICH; Madonna und Stylebook, NATURLUST; MONEY.AT; gesund & fit gem. §5 ECG, §14 UGB, §24 Mediengesetz                    </a>
                
            </section>
        
                    <section class="footerThird col-md-4">

                <div class="headline">WEITERE ANGEBOTE DES oe24-NETZWERKES:</div>
                                     <a href="https://www.oe24.at/service/social-networks/Wir-zwitschern-Ihnen-Nachrichten/1477564"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        oe24 auf Twitter                    </a>
                                    <a href="https://www.oe24.at/service/social-networks/Freunden-Sie-sich-mit-oe24-an/1477551"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        oe24 auf Facebook                    </a>
                                    <a href="https://www.oe24.at/werbung"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Werbemöglichkeiten                    </a>
                                    <a href="https://www.oe24.at/service"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Freie Stellen im oe24-Netzwerk                    </a>
                
            </section>
            </nav>

</footer>



        </div>
    </div>

        
    <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js" integrity="sha384-UO2eT0CpHqdSJQ6hJty5KVphtPhzWj9WO1clHTMGa3JDZwrnQq4sF86dIHNDz0W1" crossorigin="anonymous"></script>

    <script src="/assets/bane/dist_prod/scriptsVendor-20b96030e9.js" defer data-ot-ignore></script>

    <script src="/assets/bane/dist_prod/scriptsBottom-b64c980151.js" defer data-ot-ignore></script>

    
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>

<script type="text/javascript">
;!function(){
    tp = window.tp || [];

    const _getAuthInfo = function() {
        return {
            hasSession: tp.pianoId.isUserValid(),
            currentUser: tp.pianoId.getUser(),
            token: tp.pianoId.getToken()
        };
    }

    tp.push(['setUsePianoIdUserProvider', true]);
    tp.push(['init', function() {

        OE24.events.raise('auth.update', _getAuthInfo());
        tp.api.callApi('/access/list', {}, function (accessInfos)  {
            OE24.events.raise('access.update', accessInfos.data);
        });

        const _pianoLogout = tp.pianoId.logout;
        tp.pianoId.logout = function(callback) {
            _pianoLogout(function() {
                OE24.events.raise('auth.update', _getAuthInfo());
                tp.api.callApi('/access/list', {}, function (accessInfos)  {
                    OE24.events.raise('access.update', accessInfos.data);
                });

                if (callback) {
                    callback( _getAuthInfo());
                }
            });
        };
    }]);
    tp.push(["addHandler", "loginSuccess", function(loginData) {
        tp.api.callApi('/access/list', {}, function (accessInfos)  {
            OE24.events.raise('access.update', accessInfos.data);
        });
        const authInfo = _getAuthInfo();
        authInfo.source = loginData.source;
        OE24.events.raise('auth.update', authInfo);
    }]);

}();
</script><script type="text/javascript" src="//experience.tinypass.com/xbuilder/experience/load?aid=f5ai27q6pu" class="optanon-category-C0002-C0003" async></script>
<script>
    tp = window["tp"] || [];

    window.PianoESPConfig = {
        id: 388    };

    tp.push(['init', function() {
        tp.enableGACrossDomainLinking();

        OE24.events.raise('pianoComposerLoaded');
    }]);

            tp.push(["setContentSection", "gesund24"]);
                tp.push(["setContentCreated", "2022-05-02T10:31:05"]);
                tp.push(["setContentAuthor", "Dietrich, Irina "]);
                tp.push(["setContentIsNative", true]);
                tp.push(["setZone", "Web"]);
                tp.push(["setTags", []]);
    
</script>
<script type="text/javascript" class="optanon-category-C0005">
    (function(d, s) {
        var js, fjs = d.getElementsByTagName(s)[0];
        js = d.createElement(s);
        // js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script'));
</script>
<script type='text/javascript'>
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 57858;
        _sf_async_config.domain = 'www.gesund24.at';
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = false;
        _sf_async_config.sections = 'gesund24'; 
                                /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }

        window.addEventListener('tcfConsentLoaded', function() {
          if (OptanonActiveGroups) {
            if (OptanonActiveGroups.indexOf('C0002') > -1) {
              loadChartbeat();
            }
          } else {
            loadChartbeat();
          }
        });

     })();
</script>
<script>
    var imgParams = OE24.util.getImgParamsForOe24Tracking('bane', '200', '518196674', '135037583');
    document.write('<div class="oe24Tracking"><img src="//tracking.live.oe24.at/log.php?' + imgParams + '" alt="" class="trackingImg"\/><\/div>');
</script>

<script
  class="coral-script"
  src="https://kommentar.politik-live.at/assets/js/count.js"
  defer
></script><script type="application/javascript">
    document.addEventListener('DOMContentLoaded', function() {
        if (typeof OE24.functionQueue !== 'undefined') {
            OE24.functionQueue.run();
        }
    });
</script>

    


    
</body>

</html>