<!DOCTYPE html>
<html lang="de">
<head>

<script src="https://code.jquery.com/jquery-3.3.1.min.js"></script>

<link rel="prefetch" as="script" href="//script-at.iocnt.net/iam.js">
<link rel="prefetch" as="script" href="//imagesrv.adition.com/js/srp.js" crossorigin>
<link rel="prefetch" as="style" href="//js.agkn.com/prod/v0/tag.js">
<link rel="preconnect" href="//apasfoe24l.sf.apa.at" crossorigin>
<link rel="preconnect" href="//imagesrv.adition.com" crossorigin>
<link rel="preconnect" href="//ad1.adfarm1.adition.com" crossorigin>
<link rel="preconnect" href="//apasfoe24l.sf.apa.at" crossorigin>
<link rel="preconnect" href="//use.typekit.net" crossorigin>
<link rel="preconnect" href="//at.iocnt.net" crossorigin>
<link rel="dns-prefetch" href="//images01.oe24.at">
<link rel="dns-prefetch" href="//images02.oe24.at">
<link rel="dns-prefetch" href="//images03.oe24.at">
<link rel="dns-prefetch" href="//images04.oe24.at">
<link rel="dns-prefetch" href="//images05.oe24.at">
<link rel="dns-prefetch" href="//ad.doubleclick.net">
<link rel="dns-prefetch" href="//prd.jwpltx.com">
<link rel="dns-prefetch" href="//adfarm1.adition.com">
<link rel="dns-prefetch" href="//b121.s407.meetrics.net">
<link rel="dns-prefetch" href="//imagesrv.adition.com">
<link rel="dns-prefetch" href="//aa.agkn.com">

<link rel="preconnect" href="//fonts.googleapis.com" crossorigin>
<link rel="prefetch" as="font" href="//fonts.googleapis.com/css2?family=Open+Sans:ital,wght@0,300;0,400;0,600;0,700;0,800;1,300;1,400;1,600&display=swap">
<link rel="prefetch" as="font" href="//fonts.googleapis.com/css2?family=Roboto:wght@300;400;500;700;900&display=swap">
<link rel="prefetch" as="font" href="//fonts.googleapis.com/css2?family=Roboto+Condensed:wght@300;400;700&display=swap">
<link rel="prefetch" as="font" href="/misc/bane/fonts/icofont/icofont.woff2" >
<link rel="preload" as="font" href="/misc/bane/fonts/icofont/icofont.woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="/images/fonts/rl2014/oe24-sans/oe24-sans-comp-bold/Oe24SansComp-Bold.ttf" crossorigin="anonymous">
<link rel="preload" as="font" href="/images/fonts/rl2014/oe24-sans/oe24-sans-comp-bold/Oe24SansComp-Bold.woff" crossorigin="anonymous">

<link rel="prefetch" as="script" href="//experience.tinypass.com/xbuilder/experience/load?aid=f5ai27q6pu">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">


<meta name="google-site-verification" content="sql3_FAnVU8PH_QO-UoQ1i_PJZQcKUhZ6GZhK57nd8I" />

<link rel="canonical" href="https://www.gesund24.at/medikationsanalyse-schon-bald-in-der-apotheke-moeglich/493486016" >

    <link rel="amphtml" href="https://www.gesund24.at/medikationsanalyse-schon-bald-in-der-apotheke-moeglich/493486016/amp">



    <meta name="description" content="Medikationsanalyse startet bald in den Apotheken!" >
    <meta name="news_keywords" content="Apotheke,Polymedikation,Medikationsanalyse,Apotheke,Gesundheit" >

        <meta property="twitter:card" content="summary_large_image">
    <meta property="twitter:site" content="@oe24News">
    <meta property="twitter:creator" content="@oe24News">
    <meta property="twitter:title" content="Hilfestellung vor Ort &ndash; wie vertragen sich Medikamente optimal? |  Medikationsanalyse schon bald in der Apotheke m&ouml;glich">
    <meta property="twitter:description" content="Medikationsanalyse startet bald in den Apotheken!">

    <meta property="og:title" content="Hilfestellung vor Ort &ndash; wie vertragen sich Medikamente optimal? |  Medikationsanalyse schon bald in der Apotheke m&ouml;glich" >
    <meta property="og:type" content="article" >
    <meta property="og:url" content="https://www.gesund24.at/medikationsanalyse-schon-bald-in-der-apotheke-moeglich/493486016">
    <meta property="og:description" content="Medikationsanalyse startet bald in den Apotheken!">

                    <meta property="og:image" content="https://images02.oe24.at/-1.jpg/1600x900Crop/493.484.093">
        <meta property="twitter:image" content="https://images02.oe24.at/-1.jpg/1600x900Crop/493.484.093">
    
    <meta property="article:published_time" content="2021-09-29" >
    <meta property="article:section" content="gesund24">

            <meta property="article:tag" content="Polymedikation" >
            <meta property="article:tag" content="Medikationsanalyse" >
            <meta property="article:tag" content="Apotheke" >
            <meta property="article:tag" content="Gesundheit" >
    
                <meta property="fb:app_id" content="203583476343648" >
    


<link rel="apple-touch-icon" href="https://images02.oe24.at/images/mobile/icon/76x76.jpg">
<link rel="apple-touch-icon" sizes="76x76" href="https://images02.oe24.at/images/mobile/icon/76x76.jpg">
<link rel="apple-touch-icon" sizes="120x120" href="https://images02.oe24.at/images/mobile/icon/120x120.jpg">
<link rel="apple-touch-icon" sizes="152x152" href="https://images02.oe24.at/images/mobile/icon/152x152.jpg">

<link rel="shortcut icon" href="https://images02.oe24.at/images/layout/favicons/G24.ico" />

<title>Hilfestellung vor Ort – wie vertragen sich Medikamente optimal? |  Medikationsanalyse schon bald in der Apotheke möglich</title>

<link rel="stylesheet" href="/misc/bane/dist_prod/bootstrap-596933d901.css">

<link rel="preconnect" href="https://fonts.gstatic.com">

<link rel="stylesheet" href="/misc/bane/dist_prod/stylesArticle-00bf32ae96.css">
<script>
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 5 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    };
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script>
<script type="text/javascript">

window.Optanon = window.Optanon || {};
function OptanonWrapper() {
    if (Optanon.eventRegistered) return;

    const _submit = function() {
        __tcfapi('getTCData', 2, function(tcData, success) {
            const event = new Event("tcfConsentLoaded", {"bubbles":false, "cancelable":false});
            event.tcString = tcData.tcString;
            window.dispatchEvent(event);
        });
    };

    try {
        const $cbtn = document.querySelector('.onetrust-close-btn-handler');
        const $iabel2 = document.getElementById('ot-group-id-IABV2_1');
        const $vendorGrp = document.getElementById('select-all-vendor-groups-handler');
        if ($cbtn && $iabel2 && $vendorGrp) {
            $cbtn.addEventListener('mousedown', function(e) {
                if ($vendorGrp.checked !== $iabel2.checked) {
                    $vendorGrp.click(); //vendorgrp is on/off based on main purpose
                }
            });
        }
    } catch (e) { //we try a workaround for a meesed up cmp flow. dont mess all up
        console.error(e);
    }
    
    if (document.cookie.indexOf('eupubconsent-v2=') < 0) {
        Optanon.OnConsentChanged(function(e) {
            _submit();
        });
        Optanon.eventRegistered = true;
    } else {
        _submit();
    }
}
</script>
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="f76dbd03-b934-44f0-9c76-63589e9be5f3"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'homechannel': 'https://www.gesund24.at',
        'weiterechannels': '',
        'advertorial': 'regular',
        'autor': 'OE24',
        'event': 'cdsReady'
    });
</script>

<script data-cookieconsent="ignore">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZFZNBK');</script>



<script type='text/javascript'>
    var _sf_startpt=(new Date()).getTime();
</script>


<script src="https://pghub.io/js/pandg-sdk.js"  type="text/javascript" async></script>



<script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>
<script src="/misc/bane/dist_prod/scriptsHead-98e610f17b.js"></script>
<script>
(function() {
    OE24.events.on('auth.update', function(authInfo) {
        OE24.plus.init('R2U5PFN', 'cnw-api.oe24.at', authInfo);
    });

    OE24.events.on('access.update', function(accessInfos) {
        const infos = {};
        var hasAccess = false;
        $.each(accessInfos || [], function() {
            infos[this.resource.rid] = {
                id: this.access_id,
                granted: this.granted,
                started: this.start_date,
                expires: this.expire_date,
                resource: this.resource,
                term: this.term
            };
            if (this.granted) {
                hasAccess = true;
            }
        });
        OE24.plus.setAccessInfos(tp.util.getTacCookie() || '', infos);

                var _cbq = window._cbq = (window._cbq || []);
        if (hasAccess) {
            _cbq.push(['_acct', 'paid']);
        } else if (OE24.plus.getAuthInfo().hasSession) {
            _cbq.push(['_acct', 'lgdin']);
        } else {
            _cbq.push(['_acct', 'anon']);
        }
    });
    
    OE24.events.on('access.granted', function(accessInfo) {
                    OE24.plus.mineCoins(493486016, 1632917863, 'default');
            });
    
})();
</script><style>
    .vjs-control-bar,
    .vjs-big-play-button{
        z-index: 1;
    }
</style>
</head>
<body class="oe24Bane layout_gesund24 fullpageAds doubleSidebar">


    <!-- ÖWA/SZ 3.0 -->
<div class="oe24OewaWrapper">

            <script>
            var oewaPath = 'RedCont/Gesundheit/GesundheitUeberblick/';
        </script>
    
    <!-- SZM VERSION="3.0" -->
    <script type="text/javascript">
        if ((typeof OE24.util.isApp !== 'function') || (!OE24.util.isApp())) {

            // console.log(iom);
            if (window.iom) {
                var oewa_data = {
                    "cn":"at",
                    "st":"at_w_atgesund24",
                    "cp":"RedCont/Gesundheit/GesundheitUeberblick/",
                    "sv":"in",
                    "ps":"lin",
                    "sc":"yes"
                };
                iom.c(oewa_data,1);
            }
        }
    </script>

</div>
<!-- ÖWA/SZM END -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZFZNBK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">
    var adition = window.adition || {};
    adition.onLoadCallbacks = adition.onLoadCallbacks || [];
    adition.onLoadCallbacks.push(function(api) {
        const adSlotInterval = 'aus';
        const reloadAdsLogik = 'aus';
        const _timers = [];

        const pageWidth = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
        const contentWidth = document.querySelector('#wrap').offsetWidth;
        const adWidth = pageWidth - contentWidth;
        api.setProfile('pageWidth', pageWidth.toString());
        api.setProfile('adSlotWidth', adWidth.toString());

        adition.onPostRender(function(renderSlotElement, bannerDescriptionApi, renderControlApi) {
            // console.log('aditionSetup.tpl: onPostRender ' + renderSlotElement.getAttribute('id'));
            var bannerId = renderSlotElement.getAttribute('id');
            var bannerOptions = bannerDescriptionApi.getOptions();
                        if (!_timers['_allSlots'] && 'Skyscraper1' === bannerId) {
                // if (typeof window['Campaign_A1Sitebar_2016_09_05'] === 'function') {
                //     Campaign_A1Sitebar_2016_09_05();
                // }
                if ('All Interval' === reloadAdsLogik && 'aus' !== adSlotInterval) {
                    if (bannerOptions.reload !== 'block' && typeof bannerOptions.timer == 'undefined') {
                        _timers['_allSlots'] = window.setInterval(function() {
                            if (document.hasFocus()) {
                                const _vbanners = adition.getAvailableBanners(function(mapping) {
                                    return (
                                        this.reload === true && 
                                        (!adition.hasLazyLoad(this.banner) || adition.isBannerVisible(this.banner))
                                    );
                                });
                                if (!_vbanners || _vbanners.length < 1) return;
                                                                api.reload(_vbanners);
                            }
                        }, adSlotInterval);
                    }
                }
            }

                        if (!_timers[adSlot] && 'Single Interval' === reloadAdsLogik && 'aus' !== adSlotInterval) {
                for (var adSlot in adition.adSlots) {
                    const slotConf = adition.adSlots[adSlot];
                    const regex = new RegExp('^' + bannerId + '$', 'i');

                    if (true !== slotConf.reload) {
                        continue;
                    }
                    
                    if (slotConf.banner.match(regex) && bannerOptions.reload !== 'block' && typeof slotConf.timer == 'undefined') {
                        _timers[adSlot] = window.setInterval(function() {
                            if (document.hasFocus() && adition.isBannerVisible(bannerId)) {
                                api.configureRenderSlot(bannerId).setProfile('reload', '1');                                 api.reload([bannerId]);
                            }
                        }, adSlotInterval);
                    }
                }
            }
        });

    });
</script>

<script type="text/javascript">
window.adition  = window.adition || {};
adition.srq = adition.srq || [];
(function() {
    var script = document.createElement("script");
    script.type = "text/javascript";
    script.src = (document.location.protocol === "https:" ? "https:" : "http:") + "//imagesrv.adition.com/js/srp.js";
    script.charset = "utf-8";
    script.async = true;
    var firstScript = document.getElementsByTagName("script")[0];
    firstScript.parentNode.insertBefore(script, firstScript);
})();
</script>
<script type="text/javascript">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</script>

    
    <div class="navbar-collapse offcanvas-collapse d-block d-lg-none">

        
            <div class="navbar-nav mr-auto">
                <div class="offcanvasPlus">
                    <a class="oe24Plus" href="https://plus.oe24.at">
                        <img class="oe24PlusLogo" src="/images/oe24plus/logos/oe24plus-logo.svg" alt="oe24Plus Logo">
                        <div class="text">Alles zu oe24Plus</div>
                    </a>
                    <a class="clickAndWin" href="https://plus.oe24.at/clickandwin">
                        <img class="coins" src="/images/meinOe24/coins.png" alt="Click&Win Coins">
                        <div class="text">Click&Win</div>
                    </a>
                </div>

                                                            <div class="offcanvasTop d-flex flex-wrap justify-content-between">
                            <a class="nav-item nav-link" href="https://www.oe24.at/">
                                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18.3 15.7">
                                    <path d="M18.1 6.2l-2-1.4v-.2-1.5-1.5c0-.3-.1-.4-.4-.4h-1.9c-.3 0-.3.1-.3.4V3L9.5.2c-.3-.2-.3-.3-.6 0L3.8 3.7C2.6 4.6 1.4 5.4.2 6.2c-.2.2-.3.3-.1.5.4.6.8 1.1 1.2 1.7.1.1.2.1.2.2.1-.1.2-.1.3-.2l.4-.3V15.2c0 .4.1.4.4.4H7c.4 0 .4-.1.4-.4V9.1h3.5v6.2c0 .3.1.4.4.4h4.4c.3 0 .4-.1.4-.4v-7-.1l.5.3c.3.2.4.2.6-.1l1.1-1.5c.1-.4.1-.5-.2-.7z" />
                                </svg>
                                <span>oe24.at</span>
                            </a>
                                                            <a href="https://www.epaper-oesterreich.at/shelf.act?filter=GESF" class="navTopEpaperImage" target="_blank">
                                    <img class="lazyload" src="https://1358311711.rsc.cdn77.org/tz-cover/Thumbnails/GESUND_Thumbnails.jpg?2021100114" alt="E-Paper gesund&fit ">
                                </a>
                               
                        </div>
                                                                                <a class="nav-item nav-link " href="https://www.gesund24.at" target="_self">Startseite</a>
                                                                                <a class="nav-item nav-link " href="https://www.gesund24.at/gesund" target="_self">Gesund</a>
                                                                                <a class="nav-item nav-link " href="https://www.gesund24.at/diaet" target="_self">Diät</a>
                                                                                <a class="nav-item nav-link " href="https://www.gesund24.at/medizin" target="_self">Medizin</a>
                                                                                <a class="nav-item nav-link " href="https://www.gesund24.at/wellness" target="_self">Wellness</a>
                                                                                <a class="nav-item nav-link " href="https://www.gesund24.at/fitness" target="_self">Fitness</a>
                                                                                <a class="nav-item nav-link " href="https://www.oe24.at/horoskop24" >Astro</a>
                                                                                <a class="nav-item nav-link " href="https://www.gesund24.at/lexikon" target="_self">Lexikon</a>
                                    
                                                            <a class="nav-item nav-link dropdownToggle open" href="#" id="dropdown01">
                            Sonderthema                            <svg class="dropdownToggleDown" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.9 9.4">
                                <path d="M8.621 9.1l7-7.1c.3-.3.3-.9 0-1.2l-.5-.5c-.3-.3-.9-.3-1.2 0l-6 5.9-6-6c-.3-.3-.9-.3-1.2 0l-.5.5c-.3.4-.3 1 0 1.3l7.1 7.1c.4.3.9.3 1.3 0z" />
                            </svg>
                        </a>
                        <div class="offCanvasSubNav open" aria-labelledby="dropdown01">
                                                            <a class="nav-item nav-link dropdownItem" href="https://www.oe24.at/tierschutz" target="_self">Unsere Tiere</a>
                                                            <a class="nav-item nav-link dropdownItem" href="https://www.oe24.at/vergleich" target="_self">Vergleich</a>
                                                            <a class="nav-item nav-link dropdownItem" href="https://www.oe24.at/xxxlutz" target="_self">XXXLutz</a>
                                                            <a class="nav-item nav-link dropdownItem" href="https://www.oe24.at/shopping24" target="_self">Shopping24</a>
                                                            <a class="nav-item nav-link dropdownItem" href="https://www.oe24.at/cooking/grillmeister" target="_self">Grillmeister</a>
                                                            <a class="nav-item nav-link dropdownItem" href="https://www.oe24.at/nachhaltiges-oesterreich" target="_self">Nachhaltiges Österreich</a>
                                                    </div>
                                                </div>

        
    </div>


    <div class="wrapper" id="wrap">
        <div class="container">
            <a name="pageBodyTop"></a>

                
    <header class="header headerDesktop d-none d-lg-block">
        


    <div class="navTop d-flex">
        <a class="navTopBrand" href="//www.gesund24.at">
            <img class="lazyload" src="/misc/bane/images/logos/logo-gesund24-v2.svg" alt="Logo">
        </a>
        <div class="navTopContainer d-flex flex-column">
            <div class="navTopContainerPortale">
                
<nav class="navTopPortale nav justify-content-around">
            <a class="nav-item nav-link " href="https://www.oe24.at" target="_self">oe24</a>
            <a class="nav-item nav-link " href="https://www.oe24.at/video" target="_self">oe24 Videos</a>
            <a class="nav-item nav-link " href="https://www.wetter.at" target="_self">wetter.at</a>
            <a class="nav-item nav-link " href="https://www.österreich.at/" target="_self">österreich.at</a>
            <a class="nav-item nav-link " href="https://www.oe24.at/sport" target="_self">sport24</a>
            <a class="nav-item nav-link " href="https://madonna.oe24.at" target="_self">madonna</a>
            <a class="nav-item nav-link " href="https://www.oe24.at/games24" target="_self">games24</a>
            <a class="nav-item nav-link " href="https://www.oe24.at/cooking" target="_self">cooking</a>
            <a class="nav-item nav-link " href="https://www.oe24.at/leute" target="_self">stars24</a>
            <a class="nav-item nav-link " href="https://www.oe24.at/businesslive" target="_self">business</a>
    </nav>
            </div>
            <div class="navTopContainerBottom d-flex">
                
    <a class="navTopEpaper d-flex justify-content-between align-items-center" href="https://www.epaper-oesterreich.at/shelf.act?filter=GESF" target="_blank">
        
                    <div class="navTopEpaperImage">
                <img class="lazyload" src="https://1358311711.rsc.cdn77.org/tz-cover/Thumbnails/GESUND_Thumbnails.jpg?2021100114" alt="E-Paper gesund&fit ">
            </div>
        
        <div class="navTopEpaperText">
            <span>E-Paper</span>
            <span class="navTopEpaperTextItem">gesund&fit</span>
            <span class="navTopEpaperTextItem"></span>
        </div>
    </a>
                
    <a class="navTopWeather d-flex justify-content-center align-items-center" href="//www.wetter.at" title="sonnig">
        <span>Wien</span>
        <img class="navTopWeatherIcon lazyload" src="https://www.wetter.at/wetter_public/images/icons/clouds/100x100/icon_1.png?1" alt="sonnig">
        <span>16º C</span>
    </a>
                
<div class="headerMeinOe24">

    <div class="oe24Plus">
        <a href="//plus.oe24.at">
            <div class="headerText">Alles zu oe24plus</div>
            <img class="oe24PlusLogo" src="/images/oe24plus/logos/oe24plus-logo.svg" alt="oe24Plus Logo">
        </a>
    
    </div>

    <div class="clickAndWin">
        <a href="https://plus.oe24.at/clickandwin">
            <div class="headerText">Click&Win</div>
            <img class="coins" src="/images/meinOe24/coins.png" alt="Click&Win Coins">
        </a>
    </div>

    <div class="oe24Login">
        <a id="headerMeinOe24Link" class="headerMeinOe24Link" href="//plus.oe24.at">  
            <img class="loginImg" src="/images/meinOe24/loged-out.svg" alt="oe24 Login">
            <div class="userIcon" style="display: none; "><i class="icofont-user-alt-6"></i></div>
            <div class="headerText loginText">Login</div>
        </a>

        <div class="seperator"></div>

        <div class="coinsBar">
            <div class="coins">
                <div class="coin">
                    <div class="side-a"></div>
                    <div class="side-b"></div>
                </div>
            </div>
            <div class="number"></div>
            <div class="progress"></div>
        </div>
    </div>

    </div>
                  
            </div>
        </div>
    </div>
        
<nav class="navMain navbar navbar-expand-lg">

    <div class="collapse navbar-collapse">

        <div class="navbar-nav align-items-center justify-content-between">

                            <a class="dropdownItem nav-item nav-link dropdown-toggle" href="#" id="navbarDropdownMain" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                    <span class="icofont-navigation-menu">&nbsp;</span>Menü                </a>
            
                            <div class="dropdown-menu" aria-labelledby="navbarDropdownMain">
                                                <a class="dropdown-item" href="https://www.oe24.at/" target="_self" >
                                <span>oe24.at</span>
                            </a>

                                                                            <a class="dropdown-item" href="https://www.gesund24.at" target="_self" >
                                <span>Startseite</span>
                            </a>

                                                                            <a class="dropdown-item" href="https://www.gesund24.at/gesund" target="_self" >
                                <span>Gesund</span>
                            </a>

                                                                            <a class="dropdown-item" href="https://www.gesund24.at/diaet" target="_self" >
                                <span>Diät</span>
                            </a>

                                                                            <a class="dropdown-item" href="https://www.gesund24.at/medizin" target="_self" >
                                <span>Medizin</span>
                            </a>

                                                                            <a class="dropdown-item" href="https://www.gesund24.at/wellness" target="_self" >
                                <span>Wellness</span>
                            </a>

                                                                            <a class="dropdown-item" href="https://www.gesund24.at/fitness" target="_self" >
                                <span>Fitness</span>
                            </a>

                                                                            <a class="dropdown-item" href="https://www.oe24.at/horoskop24"  >
                                <span>Astro</span>
                            </a>

                                                                            <a class="dropdown-item" href="https://www.gesund24.at/lexikon" target="_self" >
                                <span>Lexikon</span>
                            </a>

                                                                            <a class="dropdown-item" href="#0"  >
                                <span>&nbsp;</span>
                            </a>

                                                                            <a class="dropdown-item" href="#0"  >
                                <span>&nbsp;</span>
                            </a>

                                                                            <a class="dropdown-item" href="#0"  >
                                <span>&nbsp;</span>
                            </a>

                                                                </div>
            
                                    
                                                                        <a class="nav-item nav-link active "  href="https://www.gesund24.at/gesund" target="_self">Gesund <span class="sr-only">(current)</span></a>
                                            
                                    
                                                                        <a class="nav-item nav-link " href="https://www.gesund24.at/diaet" target="_self">Diät</a>
                                            
                                    
                                                                        <a class="nav-item nav-link " href="https://www.gesund24.at/medizin" target="_self">Medizin</a>
                                            
                                    
                                                                        <a class="nav-item nav-link " href="https://www.gesund24.at/wellness" target="_self">Wellness</a>
                                            
                                    
                                                                        <a class="nav-item nav-link " href="https://www.gesund24.at/fitness" target="_self">Fitness</a>
                                            
                                    
                                                                        <a class="nav-item nav-link " href="https://www.oe24.at/horoskop24" >Astro</a>
                                            
                                    
                                                                        <a class="nav-item nav-link " href="https://www.gesund24.at/lexikon" target="_self">Lexikon</a>
                                            
                

            
                                    <a class="navbarSearch nav-item nav-link XXml-auto" href="/search">
                        <span class="icofont-search"></span>
                    </a>
                
                                    <a class="navItemOe24Tv nav-item nav-link d-flex flex-column align-self-center" href="https://www.oe24.at/video">
                        <span>oe24.TV</span>
                        <span>Livestream</span>
                    </a>
                
                                    <a class="navItemRadioAustria nav-item nav-link d-flex flex-column align-self-center" href="https://www.radioaustria.at/player/popup?channelId=1">
                        <span>Radioaustria</span>
                        <span>Livestream</span>
                    </a>
                
            
        </div>

    </div>

</nav>

        
<div class="navTopics">
    <div class="navTopicsInner d-flex align-items-start py-1">
        <span class="navTopicsCaption">Sonderthema:</span>
        <ul class="nav align-items-start">
                                            <li class="nav-item ">
                    <a class="nav-link " href="https://www.oe24.at/tierschutz" title="Zu Sonderthema Unsere Tiere">
                                                    Unsere Tiere                                            </a>
                </li>
                                            <li class="nav-item ">
                    <a class="nav-link " href="https://www.oe24.at/vergleich" title="Zu Sonderthema Vergleich">
                                                    Vergleich                                            </a>
                </li>
                                            <li class="nav-item ">
                    <a class="nav-link " href="https://www.oe24.at/xxxlutz" title="Zu Sonderthema XXXLutz">
                                                    XXXLutz                                            </a>
                </li>
                                            <li class="nav-item oe24tulip">
                    <a class="nav-link " href="https://www.oe24.at/shopping24" title="Zu Sonderthema Shopping24">
                                                    Shopping24                                            </a>
                </li>
                                            <li class="nav-item ">
                    <a class="nav-link " href="https://www.oe24.at/cooking/grillmeister" title="Zu Sonderthema Grillmeister">
                                                    Grillmeister                                            </a>
                </li>
                                            <li class="nav-item greenOesterreich">
                    <a class="nav-link " href="https://www.oe24.at/nachhaltiges-oesterreich" title="Zu Sonderthema Nachhaltiges Österreich">
                                                    Nachhaltiges Österreich                                            </a>
                </li>
                    </ul>
    </div>
</div>
    </header>

    <header class="header headerMobile d-block d-lg-none sticky-top">
                



    <nav class="navbar navbar-expand-lg navbar-light XXversion2">


        

        <div class="navbarMenu">
            <button class="navbar-toggler" type="button" id="XXXsidebarCollapse" data-toggle="offcanvas">
                <span class="icofont-navigation-menu"></span>
            </button>
        </div>


        <div class="navbarBrand">
            <a class="navbar-brand" href="//www.gesund24.at">
                <div class="navbarBrandImage">
                    <img class="lazyload" src="/misc/bane/images/logos/logo-gesund24-v2.svg" alt="">
                </div>
            </a>
        </div>  

                    <div class="oe24Login">
                
<div class="headerMeinOe24">

    <a id="headerMeinOe24LinkMobil" class="headerMeinOe24LinkMobile" href="//plus.oe24.at">
        <img class="loginImg" src="/images/meinOe24/loged-out.svg" alt="oe24 Login">
        <div class="userIcon" style="display: none;"><i class="icofont-user-alt-6"></i></div>
        <div class="headerText loginText">Login</div>
    </a>

    <div class="coinsBar">
        <div class="coins">
            <div class="coin">
                <div class="side-a"></div>
                <div class="side-b"></div>
            </div>
        </div>
        <div class="number"></div>
        <div class="progress"></div>
    </div>

</div>
            </div>
        
           


                
        
    </nav>

    <script>

        
        $(function () {

            'use strict';

            $('.navbar [data-toggle="offcanvas"]').on('click', function(e) {
                e.preventDefault();
                                $('body').toggleClass('offCanvas');
                $('.offcanvas-collapse').scrollTop(0).toggleClass('open');
            });

            $('.offcanvas-collapse').on('click', function(e) {
                if (e.target === this) {
                    e.preventDefault();
                                        $('body').toggleClass('offCanvas');
                    $('.offcanvas-collapse').toggleClass('open');
                    $('.offcanvas-collapse .dropdownToggle').removeClass('open');
                    $('.offCanvasSubNav.open').removeClass('open');
                }
            });

            $('.offcanvas-collapse .dropdownToggle').on('click', function(e) {
                e.preventDefault();
                $(this).toggleClass('open');
                $(this).next('[aria-labelledby="' + $(this).attr('id') + '"]').toggleClass('open');
            });

        });

    </script>

            </header>

                <script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.gesund24.at\/medikationsanalyse-schon-bald-in-der-apotheke-moeglich\/493486016"},"url":"https:\/\/www.gesund24.at\/medikationsanalyse-schon-bald-in-der-apotheke-moeglich\/493486016","inLanguage":"de","keywords":"Polymedikation,Medikationsanalyse,Apotheke,Gesundheit","datePublished":"2021-09-29T13:43:16+02:00","dateModified":"2021-09-29T14:17:43+02:00","author":{"@type":"Organization","name":"oe24.at"},"publisher":{"@type":"Organization","name":"oe24 GmbH","logo":{"@type":"ImageObject","url":"https:\/\/www.oe24.at\/images\/logos\/oe24-rbg.png"},"url":["https:\/\/www.oe24.at"],"sameAs":["https:\/\/www.facebook.com\/oe24.at","https:\/\/twitter.com\/Oe24at","https:\/\/www.instagram.com\/oe24.at","https:\/\/www.youtube.com\/c\/oe24TV"],"@context":"http:\/\/schema.org"},"headline":" Medikationsanalyse schon bald in der Apotheke m\u00f6glich","description":"Medikationsanalyse startet bald in den Apotheken!","image":["https:\/\/images01.oe24.at\/-1.jpg\/1600x800Crop\/493.484.093","https:\/\/images05.oe24.at\/-1.jpg\/1600x1600Crop\/493.484.093","https:\/\/images01.oe24.at\/-1.jpg\/1600x1200Crop\/493.484.093","https:\/\/images02.oe24.at\/-1.jpg\/1600x900Crop\/493.484.093"]}</script>

<section class="row mx-lg-0 my-3">
    
<article class="articleContent  col-md-12 col-lg-8">

    <div class="articleContentTopBox">

        <div class="articleInfo d-flex">
            
            
            <div class="articleDateTime">
                <span> &#x007C; 29. September 2021 &#x007C; 13:43 Uhr</span>
            </div>
        </div>

        <figure class="mediaContainer d-block m-0 pb-2 pb-md-0">
            
<div class="articleImageContainer">
    <div class="articleImage d-block">
        <img class="img-fluid w-100" 
            srcset="https://images03.oe24.at/-1.jpg/384x192Crop/493.484.093 380w,
                    https://images02.oe24.at/-1.jpg/576x288Crop/493.484.093 570w,
                    https://images02.oe24.at/-1.jpg/768x384Crop/493.484.093 960w,
                    https://images03.oe24.at/-1.jpg/960x480Crop/493.484.093 1024w"
            sizes="auto"
            src="https://images03.oe24.at/-1.jpg/384x192Crop/493.484.093"
            alt="Frau in der Apotheke" > 
    </div>
        <div class="copyright">&#169;GettyImages</div>
    </div>
        </figure>

        <header class="articleTitelBox">
                            <h2 class="articlePreTitle mb-2">Gesundheit</h2>
                            <h1> Medikationsanalyse schon bald in der Apotheke möglich</h1>
        </header>

        

    </div>

    <section class="articleShareBox py-1 d-block">
        
<div class="d-flex flex-row">

	 <span class="shareOnFacebook mr-1">
		<a href="https://www.facebook.com/share.php?u=https://www.gesund24.at/medikationsanalyse-schon-bald-in-der-apotheke-moeglich/493486016&amp;text=Das+neue+Service+wird+in+K%C3%BCrze+im+Rahmen+eines+Pilotprojekts+starten.%C2%A0" onclick="window.open(this.href, 'oe24SocialWindow', 'toolbar=0,resizable=0,width=640,height=480'); return false;">
			<span class="pl-2" data-tooltip-message="Auf Facebook teilen"><i class="icofont-facebook"></i></span>
			<span class="teilen pr-2">Teilen</span>
		</a>
	</span>

	
	<span class="shareOnTwitter mr-1">
		<a href="https://twitter.com/share?url=https://www.gesund24.at/medikationsanalyse-schon-bald-in-der-apotheke-moeglich/493486016&amp;text=Das+neue+Service+wird+in+K%C3%BCrze+im+Rahmen+eines+Pilotprojekts+starten.%C2%A0" onclick="window.open(this.href, 'oe24SocialWindow', 'toolbar=0,resizable=0,width=640,height=480'); return false;">
			<span class="pl-2" data-tooltip-message="Artikel Twittern"><i class="icofont-twitter"></i></span>
			<span class="twittern pr-2">Twittern</span>
		</a>
	</span>

	<span class="sharePerEmail mr-1">
		<a href="mailto:?subject=Schau%20dir%20„+Medikationsanalyse+schon+bald+in+der+Apotheke+m%C3%B6glich“%20 auf%20oe24%20an!&amp;body=Schau%20dir%20„+Medikationsanalyse+schon+bald+in+der+Apotheke+m%C3%B6glich“%20 auf%20oe24%20an!%0D%0A%0D%0Ahttps://www.gesund24.at/medikationsanalyse-schon-bald-in-der-apotheke-moeglich/493486016%0D%0A%0D%0A%0D%0A%0D%0AOE24%20hofft%20Ihnen%20gefällt%20der%20Beitrag%20und%20möchte%20Sie%20einladen%20unser%20neu%20gestalteten%20Portal%20www.oe24.at%20zu%20besuchen.%20Dort%20finden%20Sie%20die%20neuesten%20Beiträge%20unter%20anderem%20zu%20den%20Themen%20Politik,%20Sport,%20Stars,%20Wetter,%20Österreich,%20Fashion,%20Film,%20Kochen,%20etc….%20Viel%20Spaß%20beim%20lesen!%20:-)">
			<span class="px-2" data-tooltip-message="Teilen per EMail"><i class="icofont-envelope"></i></span>
		</a>
	</span>

	<span class="sharePerWhtasApp mr-1">
		<a href="whatsapp://send?text=https://www.gesund24.at/medikationsanalyse-schon-bald-in-der-apotheke-moeglich/493486016">
			<svg viewBox="0 0 1000 1000" xmlns="http://www.w3.org/2000/svg">
				<path d="M507.9 62.5c-235.4 0-426.2 190.9-426.2 426.2 0 80.5 22.4 155.9 61.1 220.2L65.9 937.5l236-75.6c61.1 33.7 131.2 53.1 206 53.1 235.4 0 426.2-190.9 426.2-426.2S743.3 62.5 507.9 62.5zm208.8 573.9c-8.6 24.4-42.9 44.7-70.3 50.5-18.7 4-43.2 7.2-125.6-26.9-105.4-43.6-173.2-150.7-178.4-157.6-5.1-7-42.6-56.7-42.6-108.1s26.2-76.5 36.7-87.2c8.6-8.9 23-12.8 36.6-12.8 4.5 0 8.4.2 12 .4 10.5.4 15.8 1.1 22.8 17.7 8.6 20.8 29.7 72.2 32.2 77.5 2.6 5.3 5.1 12.4 1.5 19.4-3.4 7.2-6.3 10.3-11.6 16.5-5.3 6.1-10.3 10.7-15.6 17.2-4.9 5.7-10.3 11.8-4.2 22.4 6.1 10.3 27.2 44.7 58.2 72.2 40 35.6 72.5 47 84.1 51.9 8.6 3.6 19 2.7 25.3-4 8-8.7 17.9-23 28-37.1 7.2-10.1 16.2-11.4 25.7-7.8 9.7 3.3 60.9 28.7 71.5 33.9 10.5 5.3 17.5 7.8 20 12.2 2.4 4.4 2.4 25.3-6.3 49.7z"/>
			</svg>
		</a>
	</span>

</div>    </section>

    <div class="articleTextBox">
        
        <p class="leadText d-block my-3">Das neue Service wird in Kürze im Rahmen eines Pilotprojekts starten. </p>

        
        <div class="bodyText"><h2>
	Bessere Vorsorge bei der Polymedikation</h2>
<p>
	Polymedikation. Die persönliche Beratung in der Apotheke ist ein unverzichtbarer Bestandteil der Gesundheitsversorgung. Ein wichtiges Thema bei der Arzneimittelabgabe ist die „Polymedikation“: „Wenn Patientinnen und Patienten parallel fünf oder mehr Medikamente einnehmen müssen, können unter anderem unerwünschte, bis hin zu lebensbedrohlichen Wechselwirkungen auftreten. Mit der Medikationsanalyse bieten wir Apothekerinnen und Apotheker ein Sicherheitsnetz, das die Effektivität der Arzneimitteltherapie verbessert und Risiken für Betroffene reduziert“, erklärt Raimund Podroschko, Vizepräsident der Österreichischen Apothekerkammer.</p>
<h2>
	Medikationsanalyse als Stütze zur Risikominimierung</h2>
<p>
	
<div class="overrideImage">
            <div class="overrideImageCopyright">© Mag. pharm. Raimund Podroschko</div>
        <img class="img-fluid lazyload overrideImageImage" src="" data-id="493485062" data-src="https://images02.oe24.at/Foto+Podroschko.jpg/XL-Konsole/493.485.062" data-original-src="https://images02.oe24.at/Foto+Podroschko.jpg/493.485.062" alt="Mag. pharm. Raimund Podroschko" >
    
    <div class="overrideImageModal" data-id="493485062">
        <span class="overrideImageModalClose">&times;</span>
        <img class="overrideImageModalContent" alt="Mag. pharm. Raimund Podroschko">
        <div class="overrideImageModalCaption"></div>
    </div>
</div>
   </p>
<p>
	340.000 der über 75-Jährigen Personen in Österreich leiden an vier bis fünf Erkrankungen, für die sie durchschnittlich acht Präparate einnehmen müssen. Medikationsanalysen, also das Monitoring und die Optimierung der kombinierten Einnahme mehrerer Arzneien, sind hier eine wesentliche Stütze, um Risiken zu minimieren. „Das neue Service wird in Kürze in einem Pilotprojekt starten und hoffentlich schon bald in allen Apotheken angeboten“, so Podroschko.</p></br></br></div>

               

    </div>

    

    
    
    
    
    

    
    
    <a href="#" id="articleEnd" data-contentid="493486016" data-timelimit="10000"></a>

    
    
<script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"oe24.at","item":"https:\/\/www.oe24.at"},{"@type":"ListItem","position":2,"name":"Gesund24","item":"https:\/\/www.gesund24.at"}]}</script>

</article>


    <aside class="articleTeaser col-md-12 col-lg-4">
        

<div class="bestOfVideo d-none d-lg-block w-100  mb-3">

    <div class="headline">
        <a class="d-block" href="https://www.oe24.at/video">

            
<svg viewBox="0 0 593 124" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <defs>
        <path id="a0" d="M.2.596h653.11v178.72H.2z"/>
        <path d="M138.6 40.295V74.94h-24.798l24.8-34.645h-.002zM.027 25.525l22.427 16.23c6.93-9.482 16.775-15.317 24.797-15.317 7.66 0 12.035 4.01 12.035 10.758 0 11.486-6.93 14.404-25.71 26.255C2.216 83.327.21 100.101.21 117.059v2.552l91.166-.18V98.64h47.407v20.06h30.996V98.64h19.874v-23.7h-20.057V2.004h-34.28L80.252 75.667v19.327h-42.12c.55-5.47 12.4-12.763 27.716-22.427 22.79-14.22 24.614-25.89 24.614-37.743C90.464 13.31 75.15 0 48.164 0 25.554 0 11.149 10.393.027 25.526v-.001z" id="c0"/>
        <linearGradient x1="49.997%" y1="10.323%" x2="49.997%" y2="93.932%" id="d0">
            <stop stop-color="#FFFFFF" offset="0%"/>
            <stop stop-color="#FFFFFF" offset="100%"/>
        </linearGradient>
        <path id="f0" d="M.2.596h653.11v178.72H.2z"/>
    </defs>
    <g fill="none" fill-rule="evenodd">
        <g transform="translate(-30 -32)">
            <mask id="b0" fill="#fff">
                <use xlink:href="#a0"/>
            </mask>
            <path d="M246.613 98.734c0-11.487-.365-17.14-2.735-25.162l-19.874-15.134c2.005-2.917 5.287-7.11 7.658-9.846-9.846-9.3-22.792-15.68-39.02-15.68-16.744 0-38.39 7.45-50.257 27.06-.084-.025-.163-.05-.25-.075C131.014 40.022 109.863 32.73 90.17 32.73 61.544 32.73 30 48.044 30 94.357c0 45.948 31.726 61.446 60.17 61.446 19.328 0 40.114-7.11 51.42-26.257.098 0 .19-.005.288-.005-.037.062-.07.126-.107.188 10.76 18.962 30.998 26.256 51.784 26.256 11.304 0 22.062-1.46 31.18-5.106 0-3.828-.183-10.393 1.093-17.686 1.46-8.57 6.2-16.046 6.2-16.046-8.023 7.294-21.88 13.857-35.738 13.857-14.953.183-25.71-7.294-27.534-26.985h77.857v-5.286.001zm-156.26 32.09c-18.05 0-24.798-16.41-24.798-36.102 0-21.333 7.658-35.737 24.798-35.737 17.504 0 24.432 16.045 24.432 35.737 0 21.516-7.658 36.103-24.432 36.103v-.001zm78.768-47.771c2.554-17.322 12.217-24.615 23.157-24.615 13.31 0 20.786 8.023 22.61 24.615H169.12h.001z" fill="#FFF" fill-rule="nonzero" mask="url(#b0)"/>
        </g>
        <g transform="translate(202)">
            <mask id="e0" fill="#fff">
                <use xlink:href="#c0"/>
            </mask>
            <path fill="url(#d0)" fill-rule="nonzero" mask="url(#e0)" d="M.027 0h189.627v119.61H.027z"/>
        </g>
        <g transform="translate(-30 -32)">
            <mask id="g0" fill="#fff">
                <use xlink:href="#f0"/>
            </mask>
            <path d="M443.824 126.654c6.955 0 12.594 5.638 12.594 12.594 0 6.955-5.64 12.593-12.594 12.593s-12.595-5.637-12.595-12.592c0-6.956 5.64-12.594 12.594-12.594l.001-.001zm-2.371-94.49V57.38h26.75v93.24h27.512V57.552h28.027l-6.704-25.388h-75.585zm85.597-.006h29.042l18.632 78.72 18.326-78.715h29.038L588.955 150.44h-29.042L527.05 32.158z" fill="#FFF" fill-rule="nonzero" mask="url(#g0)"/>
        </g>
    </g>
</svg>

            <span class="pl-1">Livestream</span>
        </a>
    </div>
    <div class="bestOfVideoBody">
        <div class="player">

            
<video  muted playsinline id="oe24video_251215975_498" class="video-js  vjs-default-skin" controls data-video-setup='{"autoplay":true,"controls":true,"preload":"auto","muted":"true","fluid":"true","sources":[{"src":"https:\/\/apasfoe24l.sf.apa.at\/ipad\/oe24-live1\/oe24.sdp\/playlist.m3u8","type":"application\/x-mpegURL"},{"src":"https:\/\/apasfoe24l.sf.apa.at\/dash\/oe24-live1\/oe24.sdp\/manifest.mpd","type":"application\/dash+xml"}],"language":"de","poster":"https:\/\/images05.oe24.at\/202003244427.1.jpg\/624x351\/423.341.000","channel":{},"showReplayButton":false,"showRelatedVideos":false}' data-video-data='{"clipurl":"https:\/\/www.oe24.at\/video\/news\/oe24-tv-im-livestream-24-stunden-news\/251215975","cliptype":"Auto_live","videotitle":"oe24.TV im Livestream: 24 Stunden News!","clipreleasetime":"13.09.2016 17:03","videoduration":0,"episodeid":251215975,"videopartid":251215975,"airdate":"13.09.2016 17:03","programname":"oe24.TV im Livestream: 24 Stunden News!","videoAdCategory":"Startseite"}' data-video-opts-event='[]' style="width: 100%; height: 100%; z-index:1;">
</video>

        </div>
    </div>
</div>
<div class="teaserBox teaserBoxDefault teaserBoxSmallStories   mb-1 mb-lg-3 mt-3 mt-lg-0">


    
        <div class="teaserBoxHeadline mb-1">

                            <div class="teaserBoxHeadlineText">
                    <span>Top Videos</span>
                </div>
            
            
        </div>

    

            <div class="teaserBoxContent d-flex flex-row xflex-lg-column flex-wrap justify-content-between pt-1 pb-1">
                                            <a class="story videoStory  pt-2 pb-1" href="https://www.oe24.at/video/business/raiffeisenlandesbank-niederoesterreich-wien-wohnimmobilienreport-2021/493712956"  target="_self">
                    <div class="storyImage">
                        <img class="img-fluid lazyload d-block p-0 m-0 w-100"
                            data-sizes="auto"
                            data-src="https://images05.oe24.at/Wohnimmobilienreport_N%C3%96_2021_c_Roland+Rudolph_960x480.png/120x60Crop/493.704.760"
                            data-srcset="https://images05.oe24.at/Wohnimmobilienreport_N%C3%96_2021_c_Roland+Rudolph_960x480.png/120x60Crop/493.704.760 120w,
                                        https://images03.oe24.at/Wohnimmobilienreport_N%C3%96_2021_c_Roland+Rudolph_960x480.png/288x144Crop/493.704.760 288w,
                                        https://images03.oe24.at/Wohnimmobilienreport_N%C3%96_2021_c_Roland+Rudolph_960x480.png/384x192Crop/493.704.760 384w"
                            alt="Peter Weinberger, Reinhard Karl, Peter Brezinschek, Matthias Reith"
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC">
                        <span class="preTitle"></span>
                                            </div>
                    <div class="storyText">
                        <span class="title">Raiffeisenlandesbank Niederösterreich-Wien Wohnimmobilienreport 2021 </span>
                    </div>
                                            <div class="storyInfo d-flex flex-row flex-nowrap justify-content-between">
                                                                                        <span class="duration">02:59 Min</span>
                                                    </div>
                                    </a>
                                            <a class="story videoStory  pt-2 pb-1" href="https://www.oe24.at/video/politik/inflation-kai-jan-krainer-ueber-teuerungsbremse/493724742"  target="_self">
                    <div class="storyImage">
                        <img class="img-fluid lazyload d-block p-0 m-0 w-100"
                            data-sizes="auto"
                            data-src="https://images03.oe24.at/Kai+Jan+Krainer+2.png/120x60Crop/493.723.396"
                            data-srcset="https://images03.oe24.at/Kai+Jan+Krainer+2.png/120x60Crop/493.723.396 120w,
                                        https://images01.oe24.at/Kai+Jan+Krainer+2.png/288x144Crop/493.723.396 288w,
                                        https://images01.oe24.at/Kai+Jan+Krainer+2.png/384x192Crop/493.723.396 384w"
                            alt="Kai Jan Krainer"
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC">
                        <span class="preTitle">Rekordhoch</span>
                                            </div>
                    <div class="storyText">
                        <span class="title">Inflation: Kai Jan Krainer über Teuerungsbremse</span>
                    </div>
                                            <div class="storyInfo d-flex flex-row flex-nowrap justify-content-between">
                                                                                        <span class="duration">07:18 Min</span>
                                                    </div>
                                    </a>
                                            <a class="story videoStory  pt-2 pb-1" href="https://www.oe24.at/video/politik/inflation-rendi-wagner-ueber-teuerungsbremse/493724278"  target="_self">
                    <div class="storyImage">
                        <img class="img-fluid lazyload d-block p-0 m-0 w-100"
                            data-sizes="auto"
                            data-src="https://images01.oe24.at/rendi+wagner.png/120x60Crop/493.723.387"
                            data-srcset="https://images01.oe24.at/rendi+wagner.png/120x60Crop/493.723.387 120w,
                                        https://images04.oe24.at/rendi+wagner.png/288x144Crop/493.723.387 288w,
                                        https://images04.oe24.at/rendi+wagner.png/384x192Crop/493.723.387 384w"
                            alt="Pamela Rendi-Wagner"
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC">
                        <span class="preTitle">Rekordhoch</span>
                                            </div>
                    <div class="storyText">
                        <span class="title">Inflation: Rendi-Wagner über Teuerungsbremse</span>
                    </div>
                                            <div class="storyInfo d-flex flex-row flex-nowrap justify-content-between">
                                                                                        <span class="duration">09:06 Min</span>
                                                    </div>
                                    </a>
                    </div>
    

            <div class="teaserBoxBottom">
            <a class="teaserBoxBottomMore" href="https://www.oe24.at/video" >Mehr Videos</a>
        </div>
    

</div>

<div class="px-md-2 d-flex justify-content-center">
     </div>
    </aside>

</section>

<section class="row appendixRow">
    <div class="articleAppendix col-12">
        

<section class="row mx-lg-0 tabbedBox mt-3 mb-3  ">


    

    

    
    
    <section class="content col-md-12 col-lg-8">

        
                    
<div class="contentSlider   withHeadline py-1" data-id="733_433238604">

    
    <div class="headline " >
        <header class="row">
            <h2 class="headlineCaption col-12 d-block d-flex">
                <a class="headlineLink" href="#0" onclick="return false;" >
                    Die Top-Stories von oe24                </a>
                                            </h2>
        </header>
    </div>

    <div class="slideContainer gallery content-slider clearfix  ">
                                <div>
                <a class="story  " href="https://www.oe24.at/oesterreich/chronik/kaernten/kriegsbombe-explodiert-am-ossiacher-see-mann-tot/493720046" >
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" data-src="https://images04.oe24.at/breaking.jpeg/190x95Crop/438.091.897" alt="Kriegsbombe explodiert am Ossiacher See - Mann tot" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Kriegsbombe explodiert am Ossiacher See - Mann tot</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/coronavirus/die-aktuellen-corona-zahlen/450185385" >
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" data-src="https://images04.oe24.at/Coronavirus-Aktuelle-Neuinf.jpg/190x95Crop/476.357.908" alt="1.869 Neuinfektionen und 5 Todesfälle in 24 Stunden" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">1.869 Neuinfektionen und 5 Todesfälle in 24 Stunden</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/coronavirus/impfstoffe-wie-lange-haelt-der-schutz-vor-corona/493698569" >
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" data-src="https://images01.oe24.at/Corona-Impfung.jpg/190x95Crop/480.233.056" alt="Impfstoffe: So lange hält der Schutz vor Corona" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Impfstoffe: So lange hält der Schutz vor Corona</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/redirconsole/2700873/4726312/14594981"  rel="sponsored" >
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" data-src="https://images04.oe24.at/JohnHarris.JPG/190x95Crop/493.706.898" alt="Anzeige John Harris oe24" width="100%">

                                                            <span class="storyAd">Anzeige</span>
                            
                                                    </div>
                        
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/welt/corona-wende-australien-oeffnet-seine-grenzen/493719528" >
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" data-src="https://images03.oe24.at/Sydney.jpg/190x95Crop/488.007.362" alt="Corona-Wende: Australien öffnet seine Grenzen" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Corona-Wende: Australien öffnet seine Grenzen</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.wetter.at/wetter/welt-wetter/so-sieht-es-im-inneren-eines-hurrikans-aus/493722334" >
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" data-src="https://images02.oe24.at/Saildrone.jpg/190x95Crop/493.722.357" alt="So sieht es im Inneren eines Hurrikans aus" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">So sieht es im Inneren eines Hurrikans aus</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  plus" href="https://www.oe24.at/coronavirus/ab-heute-das-sind-die-neuen-corona-regeln-fuer-wien/493659823" >
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" data-src="https://images01.oe24.at/APAAKTUELLES-ZUR-CORONA-SITUATION-IN-WIEN-LUDWIG-%3D.jpg/190x95Crop/490.726.785" alt="Ab heute: Alle Corona-Regeln für Wien auf einen Blick" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Ab heute: Alle Corona-Regeln für Wien auf einen Blick</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/redirconsole/2700873/4709238/14522379"  rel="sponsored" >
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" data-src="https://images05.oe24.at/Explorer+Konsole+6.png/190x95Crop/493.488.558" alt="Anzeige Explorer Hotels Konsole 6 oe24" width="100%">

                                                            <span class="storyAd">Anzeige</span>
                            
                                                    </div>
                        
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/sport/stars-und-sport/maskierte-raeuber-ueberfallen-messis-luxus-hotel-in-paris/493707444" >
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" data-src="https://images03.oe24.at/Messi.jpg/190x95Crop/493.708.921" alt="Maskierte überfallen Messis Luxus-Hotel in Paris" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Maskierte überfallen Messis Luxus-Hotel in Paris</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/welt/impfung-abgelehnt-junger-student-20-stirbt-an-corona/493689433" >
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" data-src="https://images05.oe24.at/Tyler.jpg/190x95Crop/493.689.425" alt="Impfung abgelehnt: Junger Student (20) stirbt an Corona" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Impfung abgelehnt: Junger Student (20) stirbt an Corona</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/coronavirus/israel-gruener-pass-nur-mehr-mit-dritter-impfung/493700727" >
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" data-src="https://images04.oe24.at/Gr%C3%BCner-Pass-Israel.jpg/190x95Crop/479.148.594" alt="Israel: Grüner Pass nur noch mit dritter Impfung" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Israel: Grüner Pass nur noch mit dritter Impfung</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/redirconsole/2700873/4548932/14520088"  rel="sponsored" >
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" data-src="https://images03.oe24.at/Impflotterie_Konsole.jpg/190x95Crop/493.497.449" alt="Anzeige impflotterie oe24" width="100%">

                                                            <span class="storyAd">Anzeige</span>
                            
                                                    </div>
                        
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  plus" href="https://www.oe24.at/oesterreich/politik/1-umfrage-impf-gegner-und-kpoe-im-parlament/493631934" >
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" data-src="https://images02.oe24.at/APAO%C3%96-WAHL-JOACHIM-AIGNER-%28MFG%29-%3D.jpg/190x95Crop/493.167.172" alt="1. Umfrage: Impf-Gegner und KPÖ im Parlament" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">1. Umfrage: Impf-Gegner und KPÖ im Parlament</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  plus" href="https://www.oe24.at/coronavirus/edtstadler-1g-regel-waere-rechtlich-moeglich/493632919" >
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" data-src="https://images03.oe24.at/FL+Edtstadler.PNG/190x95Crop/493.509.819" alt="Edtstadler: &#039;1G-Regel wäre rechtlich möglich&#039;" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Edtstadler: '1G-Regel wäre rechtlich möglich'</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/welt/weltchronik/franzose-betaeubte-seine-frau-und-liess-sie-von-45-maennern-vergewaltigen/493650228" >
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" data-src="https://images01.oe24.at/Artikelbild.jpg/190x95Crop/169.749.951" alt="Franzose betäubte seine Frau und ließ sie von 45 Männern vergewaltigen" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Franzose betäubte seine Frau und ließ sie von 45 Männern vergewaltigen</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/redirconsole/2700873/4243621/14559283"  rel="sponsored" >
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" data-src="https://images03.oe24.at/Dunkelhaarige+Frau.jpg/190x95Crop/492.919.847" alt="Anzeige Casual oe24 3" width="100%">

                                                            <span class="storyAd">Anzeige</span>
                            
                                                    </div>
                        
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/redirconsole/2700873/4550105/14548864" >
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" data-src="https://images03.oe24.at/HG-Launch-Konsole+28SEP2.jpg/190x95Crop/493.391.471" alt="HabGusta Mittagsmenü " width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">HabGusta Mittagsmenü </span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/leute/tv/dancing-stars/dancing-stars-wer-muss-gehen/493628857" >
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" data-src="https://images03.oe24.at/dancing.jpg/190x95Crop/492.452.548" alt="Dancing Stars: Wer muss gehen?" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Dancing Stars: Wer muss gehen?</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/leute/international/wildschwein-attacke-auf-shakira/493624782" >
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" data-src="https://images02.oe24.at/IMG_7793.jpg/190x95Crop/0/493.624.242/493.624.179" alt="Wildschwein-Attacke auf Shakira" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Wildschwein-Attacke auf Shakira</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/leute/international/james-bond-rettet-jetzt-die-kino-branche/493622218" >
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" data-src="https://images03.oe24.at/Bond+Szene.jpg/190x95Crop/0/493.450.219/493.450.187" alt="James Bond rettet jetzt die Kino-Branche" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">James Bond rettet jetzt die Kino-Branche</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
            </div>

    <button class="oe24lsSlide previous " type="button" aria-label="Previous">
        <svg class="oe24lsSlideIcon" viewBox="0 0 100 100"><path d="M 0,50 L 30,100 L 40,100 L 10,50  L 40,0 L 30,0 Z" class="arrow"></path></svg>
    </button>
    <button class="oe24lsSlide next " type="button" aria-label="Next">
        <svg class="oe24lsSlideIcon" viewBox="0 0 100 100"><path d="M 0,50 L 30,100 L 40,100 L 10,50  L 40,0 L 30,0 Z" class="arrow" transform="translate(100, 100) rotate(180) "></path></svg>
    </button>

</div>

<script>
    (function() {
        $(document).ready(function() {
            var container = '.contentSlider[data-id="733_433238604"]';
            var slider = $(container + ' .slideContainer').lightSlider({
                item:3,
                loop:true,
                slideMove:1,
                pager:false,
                controls:false,
                responsive : [
                    {
                        breakpoint:767,
                        settings: {
                            item:2,
                            slideMove:1
                        }
                    }
                ],
                onBeforeSlide: function() {
                    iom.c(oewa_data,1);
                },
                onSliderLoad: function(){
                    initNav();
                }
            });

            function initNav() {
                $(container)
                .on('click', 'button.oe24lsSlide.previous', function(e) {
                    e.preventDefault();
                    slider.goToPrevSlide();
                })
                .on('click', 'button.oe24lsSlide.next', function(e) {
                    e.preventDefault();
                    slider.goToNextSlide();
                });
            }
        });
    })();
</script>        
    </section>

    <aside class="teaser col-md-12 col-lg-4">
                    <div class="teaserBox teaserBoxDefault teaserBoxSmallStories oneStoryTeaserBox  mb-1 mb-lg-3 mt-3 mt-lg-0">


    
        <div class="teaserBoxHeadline mb-1">

                            <div class="teaserBoxHeadlineText">
                    <span>TOP NEWS VIDEO</span>
                </div>
            
            
        </div>

    

            <div class="teaserBoxContent d-flex flex-row xflex-lg-column flex-wrap justify-content-between pt-1 pb-1">
                                            <a class="story videoStory  pt-2 pb-1" href="https://www.oe24.at/video/politik/inflation-kai-jan-krainer-ueber-teuerungsbremse/493724742"  target="_self">
                    <div class="storyImage">
                        <img class="img-fluid lazyload d-block p-0 m-0 w-100"
                            data-sizes="auto"
                            data-src="https://images03.oe24.at/Kai+Jan+Krainer+2.png/120x60Crop/493.723.396"
                            data-srcset="https://images03.oe24.at/Kai+Jan+Krainer+2.png/120x60Crop/493.723.396 120w,
                                        https://images01.oe24.at/Kai+Jan+Krainer+2.png/288x144Crop/493.723.396 288w,
                                        https://images01.oe24.at/Kai+Jan+Krainer+2.png/384x192Crop/493.723.396 384w"
                            alt="Kai Jan Krainer"
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC">
                        <span class="preTitle">Rekordhoch</span>
                                            </div>
                    <div class="storyText">
                        <span class="title">Inflation: Kai Jan Krainer über Teuerungsbremse</span>
                    </div>
                                            <div class="storyInfo d-flex flex-row flex-nowrap justify-content-between">
                                                            <span class="date">01.10.2021</span>
                                                                                        <span class="duration">07:18 Min</span>
                                                    </div>
                                    </a>
                    </div>
    

    

</div>
            </aside>

    <section class="banner col-12">
                    
<div class="outbrainWrapper  ">
            <div class="OUTBRAIN" data-widget-id="AR_2" data-src="https://www.gesund24.at/medikationsanalyse-schon-bald-in-der-apotheke-moeglich/493486016" data-ob-template="AT_Oe24.at"></div>
            <div class="OUTBRAIN" data-widget-id="AR_11" data-src="https://www.gesund24.at/medikationsanalyse-schon-bald-in-der-apotheke-moeglich/493486016" data-ob-template="AT_Oe24.at"></div>
    </div>            </section>

</section>

            </div>
</section>

                

<footer class="footerDesktop my-3">

    <div class="footerHeadline">
        <span>INFORMATION &amp; OFFENLEGUNG</span>
    </div>

    <nav class="footerContent d-lg-flex justify-content-between">
                    <section class="footerFirst col-md-4">

                <div class="headline">ONLINE NETZWERK oe24</div>
                                     <a href="https://www.oe24.at/oesterreich/agb/Allgemeine-Nutzungsbedingungen/800276"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Allgemeine Nutzungsbedingungen                    </a>
                                    <a href="https://www.oe24.at/service/Datenschutzerklaerung-Seite-1/333861151"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Datenschutzerklärung                    </a>
                                    <a href="https://www.oe24.at/werbung"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Werben im oe24 - Netzwerk                    </a>
                                    <a href="https://www.oe24.at/tv/werbung"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Werben auf oe24 TV                    </a>
                                    <a href="https://www.oe24.at/service/Impressum-OE24/1637563"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Impressum von oe24.at gem. §5 ECG, §14 UGB, §24 Mediengesetz                    </a>
                
            </section>
        
                    <section class="footerSecond col-md-4">

                <div class="headline">TAGESZEITUNG ÖSTERREICH und oe24</div>
                                     <a href="https://www.oe24.at/service/anzeigen/IHR-AUFTRITT-IN-OeSTERREICH-MADONNA-TV-AUSTRIA-MADONNA-SOCIETY/1614767"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Tarife & Mediadaten                    </a>
                                    <a href="https://www.abo.oe24.at/"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Aktuelle Abo-Angebote der Tageszeitung ÖSTERREICH und Fragen zu Ihrem Abonnement:                    </a>
                                    <a href="https://www.oe24.at/service/Impressen/159645208"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Impressen der Tageszeitung ÖSTERREICH, oe24, ÖSTERREICH am Sonntag, MADONNA mit ÖSTERREICH; Madonna und Stylebook, NATURLUST; MONEY.AT; gesund & fit gem. §5 ECG, §14 UGB, §24 Mediengesetz                    </a>
                
            </section>
        
                    <section class="footerThird col-md-4">

                <div class="headline">WEITERE ANGEBOTE DES oe24-NETZWERKES:</div>
                                     <a href="https://www.oe24.at/service/social-networks/Wir-zwitschern-Ihnen-Nachrichten/1477564"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        oe24 auf Twitter                    </a>
                                    <a href="https://www.oe24.at/service/social-networks/Freunden-Sie-sich-mit-oe24-an/1477551"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        oe24 auf Facebook                    </a>
                                    <a href="https://www.oe24.at/werbung"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Werbemöglichkeiten                    </a>
                                    <a href="https://www.oe24.at/service"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Freie Stellen im oe24-Netzwerk                    </a>
                
            </section>
            </nav>

</footer>



        </div>
    </div>

        
    <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js" integrity="sha384-UO2eT0CpHqdSJQ6hJty5KVphtPhzWj9WO1clHTMGa3JDZwrnQq4sF86dIHNDz0W1" crossorigin="anonymous"></script>

    <script src="/misc/bane/dist_prod/scriptsVendor-a5c162702e.js" defer></script>

    <script src="/misc/bane/dist_prod/scriptsBottom-828b7d3b05.js" defer></script>

    <script src="https://vjs.zencdn.net/7.11.4/video.min.js"></script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>



<script type="text/javascript">
;!function(){
    tp = window.tp || [];

    const _getAuthInfo = function() {
        return {
            hasSession: tp.pianoId.isUserValid(),
            currentUser: tp.pianoId.getUser(),
            token: tp.pianoId.getToken()
        };
    }

    tp.push(['setUsePianoIdUserProvider', true]);
    tp.push(['init', function() {

        OE24.events.raise('auth.update', _getAuthInfo());
        tp.api.callApi('/access/list', {}, function (accessInfos)  {
            OE24.events.raise('access.update', accessInfos.data);
        });

        const _pianoLogout = tp.pianoId.logout;
        tp.pianoId.logout = function(callback) {
            _pianoLogout(function() {
                OE24.events.raise('auth.update', _getAuthInfo());
                tp.api.callApi('/access/list', {}, function (accessInfos)  {
                    OE24.events.raise('access.update', accessInfos.data);
                });

                if (callback) {
                    callback( _getAuthInfo());
                }
            });
        };
    }]);
    tp.push(["addHandler", "loginSuccess", function(loginData) {
        tp.api.callApi('/access/list', {}, function (accessInfos)  {
            OE24.events.raise('access.update', accessInfos.data);
        });
        const authInfo = _getAuthInfo();
        authInfo.source = loginData.source;
        OE24.events.raise('auth.update', authInfo);
    }]);

}();
</script><script type="text/javascript" src="//experience.tinypass.com/xbuilder/experience/load?aid=f5ai27q6pu" async></script>
<script>
    tp = window["tp"] || [];

    window.PianoESPConfig = {
        id: 388    };

    tp.push(['init', function() {
        tp.enableGACrossDomainLinking();

        OE24.events.raise('pianoComposerLoaded');
    }]);

            tp.push(["setContentSection", "gesund24"]);
                tp.push(["setContentCreated", "2021-09-29T14:17:43"]);
                tp.push(["setContentAuthor", "Grabner, Sophie"]);
                tp.push(["setContentIsNative", true]);
                tp.push(["setZone", "Web"]);
                tp.push(["setTags", ["Polymedikation","Medikationsanalyse","Apotheke","Gesundheit"]]);
    
</script>
<script type="text/javascript">
    (function(d, s) {
        var js, fjs = d.getElementsByTagName(s)[0];
        js = d.createElement(s);
        // js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script'));
</script>

<script type='text/javascript'>

    var _sf_async_config = {};

        _sf_async_config.uid = 57858;
    _sf_async_config.domain = 'www.gesund24.at';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'gesund24';
    _sf_async_config.path = 'www.gesund24.at/medikationsanalyse-schon-bald-in-der-apotheke-moeglich/493486016';

        (function(){
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function')
            ? loadChartbeat
            : function() { oldonload(); loadChartbeat(); };
    })();
</script>


<script>
    var imgParams = OE24.util.getImgParamsForOe24Tracking('bane', '200', '493486016', '135037583');
    document.write('<div class="oe24Tracking"><img src="https://tracking.oe24.at/log.php?' + imgParams + '" alt="" class="trackingImg"\/><\/div>');
</script>

<script type="application/javascript">

(function() {
    var script = document.createElement("script");
    script.type = "text/javascript";
    script.src = "//widgets.outbrain.com/outbrain.js";
    script.async = true;

    window.addEventListener("load", function(e) {
        if (typeof __tcfapi === 'undefined') {             document.body.appendChild(script); 
        } else {
            if (document.cookie.indexOf('eupubconsent-v') < 0) {
                Optanon.OnConsentChanged(function(e) {
                    document.body.appendChild(script); 
                });
            } else {
                document.body.appendChild(script); 
            }
        }
    });
    
})();

</script><script type="application/javascript">
    document.addEventListener('DOMContentLoaded', function() {
        if (typeof OE24.functionQueue !== 'undefined') {
            OE24.functionQueue.run();
        }
    });
</script>

    


    
</body>

</html>