<!DOCTYPE html>
<html lang="de">
<head>

<script src="https://code.jquery.com/jquery-3.3.1.min.js"></script>

    <link rel="prefetch" as="script" href="//script-at.iocnt.net/iam.js">
    <link rel="prefetch" as="script" href="//imagesrv.adition.com/js/srp.js" crossorigin>
    <link rel="prefetch" as="font" href="/misc/bane/fonts/icofont/icofont.woff2" type="font/woff2" >
    <link rel="prefetch" as="style" href="//js.agkn.com/prod/v0/tag.js">
    <link rel="preconnect" href="//apasfoe24l.sf.apa.at" crossorigin>
    <link rel="preconnect" href="//imagesrv.adition.com" crossorigin>
    <link rel="preconnect" href="//ad1.adfarm1.adition.com" crossorigin>
    <link rel="preconnect" href="//apasfoe24l.sf.apa.at" crossorigin>
    <link rel="preconnect" href="//use.typekit.net" crossorigin>
    <link rel="preconnect" href="//at.iocnt.net" crossorigin>
    <link rel="dns-prefetch" href="//images01.oe24.at">
    <link rel="dns-prefetch" href="//images02.oe24.at">
    <link rel="dns-prefetch" href="//images03.oe24.at">
    <link rel="dns-prefetch" href="//images04.oe24.at">
    <link rel="dns-prefetch" href="//images05.oe24.at">
    <link rel="dns-prefetch" href="//ad.doubleclick.net">
    <link rel="dns-prefetch" href="//prd.jwpltx.com">
    <link rel="dns-prefetch" href="//adfarm1.adition.com">
    <link rel="dns-prefetch" href="//b121.s407.meetrics.net">
    <link rel="dns-prefetch" href="//imagesrv.adition.com">
    <link rel="dns-prefetch" href="//aa.agkn.com">
    <link rel="prefetch" as="script" href="//experience.tinypass.com/xbuilder/experience/load?aid=f5ai27q6pu">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">


<meta name="google-site-verification" content="sql3_FAnVU8PH_QO-UoQ1i_PJZQcKUhZ6GZhK57nd8I" />

<link rel="canonical" href="https://www.gesund24.at/gesund/was-gegen-den-silvester-kater-hilft/459410807" >

    <link rel="amphtml" href="https://www.gesund24.at/gesund/was-gegen-den-silvester-kater-hilft/459410807/amp">



    <meta name="description" content="Gestern etwas zu viel Champagner geschl&amp;uuml;rft? Keine Sorge! Wir wissen, wie Sie Ihren Kater schnell wieder loswerden." >
    <meta name="news_keywords" content="Was,Silvester-Kater" >

        <meta property="twitter:card" contents="summary_large_image">
    <meta property="twitter:site" contents="@oe24News">
    <meta property="twitter:creator" contents="@oe24News">
    <meta property="twitter:title" content="Was gegen den Silvester-Kater hilft">
    <meta property="twitter:description" content="Gestern etwas zu viel Champagner geschl&amp;uuml;rft? Keine Sorge! Wir wissen, wie Sie Ihren Kater schnell wieder loswerden.">

    <meta property="og:title" content="Was gegen den Silvester-Kater hilft" >
    <meta property="og:type" content="article" >
    <meta property="og:url" content="https://www.gesund24.at/gesund/was-gegen-den-silvester-kater-hilft/459410807">
    <meta property="og:description" content="Gestern etwas zu viel Champagner geschl&amp;uuml;rft? Keine Sorge! Wir wissen, wie Sie Ihren Kater schnell wieder loswerden.">

                    <meta property="og:image" content="https://images02.oe24.at/GettyImages-1225831531-%284%29.jpg/consoleMadonnaNoStretch2/459.410.799">
        <meta property="twitter:image" content="https://images02.oe24.at/GettyImages-1225831531-%284%29.jpg/consoleMadonnaNoStretch2/459.410.799">
    
    <meta property="article:published_time" content="2020-12-31" >
    <meta property="article:section" content="gesund">

    
                <meta property="fb:app_id" content="203583476343648" >
    


<link rel="apple-touch-icon" href="https://images02.oe24.at/images/mobile/icon/76x76.jpg">
<link rel="apple-touch-icon" sizes="76x76" href="https://images02.oe24.at/images/mobile/icon/76x76.jpg">
<link rel="apple-touch-icon" sizes="120x120" href="https://images02.oe24.at/images/mobile/icon/120x120.jpg">
<link rel="apple-touch-icon" sizes="152x152" href="https://images02.oe24.at/images/mobile/icon/152x152.jpg">

<link rel="shortcut icon" href="https://images02.oe24.at/images/layout/favicons/G24.ico" />

<title>Was gegen den Silvester-Kater hilft</title>

<link rel="stylesheet" href="/misc/bane/dist_prod/bootstrap-4f5735c88d.css">
<link rel="stylesheet" href="/misc/bane/dist_prod/stylesArticle-6fd6c598a6.css">
<script>
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 5 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    };
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script>
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="f76dbd03-b934-44f0-9c76-63589e9be5f3" onload="Optanon = {};"></script>

<script src="https://imagesrv.adition.com/js/aut.js"></script>
<script data-cookieconsent="ignore">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZFZNBK');</script>
<script type='text/javascript'>
    var _sf_startpt=(new Date()).getTime();
</script>


<script type="application/javascript">
    function setUpAgknTag(tag) {
        tag.setBpId("Oe24");
    }
</script>
<script src="//js.agkn.com/prod/v0/tag.js" async></script>

<script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>
<script src="/misc/bane/dist_prod/scriptsHead-8a20e5a050.js"></script>
<script>
(function() {
    OE24.events.on('auth.update', function(authInfo) {
        OE24.plus.init('R2U5PFN', 'cnw-api.oe24.at', authInfo);
    });

    OE24.events.on('access.update', function(accessInfos) {
        const infos = {};
        var hasAccess = false;
        $.each(accessInfos || [], function() {
            infos[this.resource.rid] = {
                id: this.access_id,
                granted: this.granted,
                started: this.start_date,
                expires: this.expire_date,
                resource: this.resource,
                term: this.term
            };
            if (this.granted) {
                hasAccess = true;
            }
        });
        OE24.plus.setAccessInfos(tp.util.getTacCookie() || '', infos);

                var _cbq = window._cbq = (window._cbq || []);
        if (hasAccess) {
            _cbq.push(['_acct', 'paid']);
        } else if (OE24.plus.getAuthInfo().hasSession) {
            _cbq.push(['_acct', 'lgdin']);
        } else {
            _cbq.push(['_acct', 'anon']);
        }
    });
    
    OE24.events.on('access.granted', function(accessInfo) {
                    OE24.plus.mineCoins(459410807, 1609437660, 'default');
            });
    
})();
</script>
</head>
<body class="oe24Bane layout_gesund24 fullpageAds doubleSidebar">


    <!-- ÖWA/SZ 3.0 -->
<div class="oe24OewaWrapper">

            <script>
            var oewaPath = 'RedCont/Gesundheit/GesundheitUeberblick/gesund/';
        </script>
    
    <!-- SZM VERSION="3.0" -->
    <script type="text/javascript">
        if ((typeof OE24.util.isApp !== 'function') || (!OE24.util.isApp())) {

            // console.log(iom);
            if (window.iom) {
                var oewa_data = {
                    "cn":"at",
                    "st":"at_w_atgesund24",
                    "cp":"RedCont/Gesundheit/GesundheitUeberblick/gesund/",
                    "sv":"in",
                    "ps":"lin",
                    "sc":"yes"
                };
                iom.c(oewa_data,1);
            }
        }
    </script>

</div>
<!-- ÖWA/SZM END -->
<script type="text/javascript" language="JavaScript" src="https://ad.yieldlab.net/d/6846326/766/2x2?ts=1609437771"></script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZFZNBK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script type="application/javascript">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</script>
<div class="Superbanner_div">

    <div class="adSlotAdition text-center  mx-n3 mx-lg-0" id="Superbanner">
        <script type="text/javascript">
            var adition = adition || {};
            adition.srq = adition.srq || [];
            adition.srq.push(function(api) {
                api.renderSlot("Superbanner");
            });
        </script>
    </div>

</div>

<div class="Skyscraper_div" id="Skyscrapers" style="position: fixed;">

    <div class="adSlotAdition text-center  mx-n3 mx-lg-0" id="Skyscraper1">
        <script type="text/javascript">
            var adition = adition || {};
            adition.srq = adition.srq || [];
            adition.srq.push(function(api) {
                api.renderSlot("Skyscraper1");
            });
        </script>
    </div>

</div>


    
    <div class="navbar-collapse offcanvas-collapse d-block d-lg-none">

        <div class="navbar-nav mr-auto">
            
            <div class="offcanvasPlus">
                <a class="oe24Plus" href="https://plus.oe24.at">
                    <img class="oe24PlusLogo" src="/images/oe24plus/logos/oe24plus-logo.svg" alt="oe24Plus Logo">
                    <div class="text">Alles zu oe24Plus</div>
                </a>
                <a class="clickAndWin" href="https://plus.oe24.at/clickandwin">
                    <img class="coins" src="/images/meinOe24/coins.png" alt="Click&Win Coins">
                    <div class="text">Click&Win</div>
                </a>
            </div>

                                                <div class="offcanvasTop d-flex flex-wrap justify-content-between">
                        <a class="nav-item nav-link" href="https://www.oe24.at/">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18.3 15.7">
                                <path d="M18.1 6.2l-2-1.4v-.2-1.5-1.5c0-.3-.1-.4-.4-.4h-1.9c-.3 0-.3.1-.3.4V3L9.5.2c-.3-.2-.3-.3-.6 0L3.8 3.7C2.6 4.6 1.4 5.4.2 6.2c-.2.2-.3.3-.1.5.4.6.8 1.1 1.2 1.7.1.1.2.1.2.2.1-.1.2-.1.3-.2l.4-.3V15.2c0 .4.1.4.4.4H7c.4 0 .4-.1.4-.4V9.1h3.5v6.2c0 .3.1.4.4.4h4.4c.3 0 .4-.1.4-.4v-7-.1l.5.3c.3.2.4.2.6-.1l1.1-1.5c.1-.4.1-.5-.2-.7z" />
                            </svg>
                            <span>oe24.at</span>
                        </a>
                                                    <a href="https://www.epaper-oesterreich.at/shelf.act?filter=GESF" class="navTopEpaperImage" target="_blank">
                                <img class="lazyload" src="https://1358311711.rsc.cdn77.org/tz-cover/Thumbnails/GESUND_Thumbnails.jpg?2020123119" alt="E-Paper gesund&fit ">
                            </a>
                                            </div>
                                                                <a class="nav-item nav-link " href="https://www.gesund24.at" target="_self">Startseite</a>
                                                                <a class="nav-item nav-link " href="https://www.gesund24.at/gesund" target="_self">Gesund</a>
                                                                <a class="nav-item nav-link " href="https://www.gesund24.at/diaet" target="_self">Diät</a>
                                                                <a class="nav-item nav-link " href="https://www.gesund24.at/medizin" target="_self">Medizin</a>
                                                                <a class="nav-item nav-link " href="https://www.gesund24.at/wellness" target="_self">Wellness</a>
                                                                <a class="nav-item nav-link " href="https://www.gesund24.at/fitness" target="_self">Fitness</a>
                                                                <a class="nav-item nav-link " href="https://www.gesund24.at/lexikon" target="_self">Lexikon</a>
                            


                                                <a class="nav-item nav-link dropdownToggle open" href="#" id="dropdown01">
                        Sonderthema                        <svg class="dropdownToggleDown" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.9 9.4">
                            <path d="M8.621 9.1l7-7.1c.3-.3.3-.9 0-1.2l-.5-.5c-.3-.3-.9-.3-1.2 0l-6 5.9-6-6c-.3-.3-.9-.3-1.2 0l-.5.5c-.3.4-.3 1 0 1.3l7.1 7.1c.4.3.9.3 1.3 0z" />
                        </svg>
                    </a>
                    <div class="offCanvasSubNav open" aria-labelledby="dropdown01">
                                                    <a class="nav-item nav-link dropdownItem" href="https://www.oe24.at/tierschutz" target="_self">Unsere Tiere</a>
                                                    <a class="nav-item nav-link dropdownItem" href="https://www.oe24.at/vergleich" target="_self">Vergleich</a>
                                                    <a class="nav-item nav-link dropdownItem" href="https://www.oe24.at/xxxlutz" target="_self">XXXLutz</a>
                                                    <a class="nav-item nav-link dropdownItem" href="https://www.oe24.at/gutscheine" target="_blank">Gutscheine</a>
                                                    <a class="nav-item nav-link dropdownItem" href="https://www.oe24.at/spiele/gewinnspiele/mr-green-praesentiert-verdopple-dein-gehalt/428944746" target="_self">Mr Green</a>
                                                    <a class="nav-item nav-link dropdownItem" href="https://www.oe24.at/shopping24" target="_self">Shopping 24</a>
                                                    <a class="nav-item nav-link dropdownItem" href="https://www.oe24.at/advent/adventkalender20" target="_self">Adventkalender</a>
                                            </div>
                            


        </div>
    </div>



    <div class="wrapper" id="wrap">
        <div class="container">

                
    <header class="header headerDesktop d-none d-lg-block">
        


    <div class="navTop d-flex">
        <a class="navTopBrand" href="//www.gesund24.at">
            <img class="lazyload" src="/misc/bane/images/logos/logo-gesund24-v2.svg" alt="Logo">
        </a>
        <div class="navTopContainer d-flex flex-column">
            <div class="navTopContainerPortale">
                
<nav class="navTopPortale nav justify-content-around">
            <a class="nav-item nav-link" href="https://www.oe24.at" target="_self">oe24</a>
            <a class="nav-item nav-link" href="https://www.oe24.at/video" target="_self">oe24 Videos</a>
            <a class="nav-item nav-link" href="https://www.wetter.at" target="_self">wetter.at</a>
            <a class="nav-item nav-link" href="https://www.österreich.at/" target="_self">österreich.at</a>
            <a class="nav-item nav-link" href="https://www.oe24.at/sport" target="_self">sport24</a>
            <a class="nav-item nav-link" href="https://madonna.oe24.at" target="_self">madonna</a>
            <a class="nav-item nav-link" href="https://www.oe24.at/games24" target="_self">games24</a>
            <a class="nav-item nav-link" href="https://www.oe24.at/cooking" target="_self">cooking</a>
            <a class="nav-item nav-link" href="https://www.oe24.at/leute" target="_self">stars24</a>
            <a class="nav-item nav-link" href="https://www.oe24.at/businesslive" target="_self">business</a>
    </nav>
            </div>
            <div class="navTopContainerBottom d-flex">
                
    <a class="navTopEpaper d-flex justify-content-between align-items-center" href="https://www.epaper-oesterreich.at/shelf.act?filter=GESF" target="_blank">
        
                    <div class="navTopEpaperImage">
                <img class="lazyload" src="https://1358311711.rsc.cdn77.org/tz-cover/Thumbnails/GESUND_Thumbnails.jpg?2020123119" alt="E-Paper gesund&fit ">
            </div>
        
        <div class="navTopEpaperText">
            <span>E-Paper</span>
            <span class="navTopEpaperTextItem">gesund&fit</span>
            <span class="navTopEpaperTextItem"></span>
        </div>
    </a>
                
    <a class="navTopWeather d-flex justify-content-center align-items-center" href="//www.wetter.at" title="wolkig">
        <span>Wien</span>
        <img class="navTopWeatherIcon lazyload" src="https://www.wetter.at/wetter_public/images/icons/clouds/100x100/icon_6.png?1" alt="wolkig">
        <span>4º C</span>
    </a>
                
<div class="headerMeinOe24">

    <div class="oe24Plus">
        <a href="//plus.oe24.at">
            <div class="headerText">Alles zu oe24plus</div>
            <img class="oe24PlusLogo" src="/images/oe24plus/logos/oe24plus-logo.svg" alt="oe24Plus Logo">
        </a>
    
    </div>

    <div class="clickAndWin">
        <a href="https://plus.oe24.at/clickandwin">
            <div class="headerText">Click&Win</div>
            <img class="coins" src="/images/meinOe24/coins.png" alt="Click&Win Coins">
        </a>
    </div>

    <div class="oe24Login">
        <a id="headerMeinOe24Link" class="headerMeinOe24Link" href="//plus.oe24.at">  
            <img class="loginImg" src="/images/meinOe24/loged-out.svg" alt="oe24 Login">
            <div class="userIcon" style="display: none; "><i class="icofont-user-alt-6"></i></div>
            <div class="headerText loginText">Login</div>
        </a>

        <div class="seperator"></div>

        <div class="coinsBar">
            <div class="coins">
                <div class="coin">
                    <div class="side-a"></div>
                    <div class="side-b"></div>
                </div>
            </div>
            <div class="number"></div>
            <div class="progress"></div>
        </div>
    </div>

    </div>
            </div>
        </div>
    </div>
        
<nav class="navMain navbar navbar-expand-lg">

    <div class="collapse navbar-collapse">

        <div class="navbar-nav align-items-center justify-content-between">

                            <a class="dropdownItem nav-item nav-link dropdown-toggle" href="#" id="navbarDropdownMain" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> 
                                            <span class="icofont-navigation-menu">&nbsp;</span>Menü                                    </a>
            
                            <div class="dropdown-menu" aria-labelledby="navbarDropdownMain">
                                               
                            <a class="dropdown-item" href="https://www.oe24.at/" target="_self" >oe24.at</a>
                                                                       
                            <a class="dropdown-item" href="https://www.gesund24.at" target="_self" >Startseite</a>
                                                                       
                            <a class="dropdown-item" href="https://www.gesund24.at/gesund" target="_self" >Gesund</a>
                                                                       
                            <a class="dropdown-item" href="https://www.gesund24.at/diaet" target="_self" >Diät</a>
                                                                       
                            <a class="dropdown-item" href="https://www.gesund24.at/medizin" target="_self" >Medizin</a>
                                                                       
                            <a class="dropdown-item" href="https://www.gesund24.at/wellness" target="_self" >Wellness</a>
                                                                       
                            <a class="dropdown-item" href="https://www.gesund24.at/fitness" target="_self" >Fitness</a>
                                                                       
                            <a class="dropdown-item" href="https://www.gesund24.at/lexikon" target="_self" >Lexikon</a>
                                                            </div>
            
                                    
                                                                        <a class="nav-item nav-link active "  href="https://www.gesund24.at/gesund" target="_self">Gesund <span class="sr-only">(current)</span></a>
                                            
                                    
                                                                        <a class="nav-item nav-link " href="https://www.gesund24.at/diaet" target="_self">Diät</a>
                                            
                                    
                                                                        <a class="nav-item nav-link " href="https://www.gesund24.at/medizin" target="_self">Medizin</a>
                                            
                                    
                                                                        <a class="nav-item nav-link " href="https://www.gesund24.at/wellness" target="_self">Wellness</a>
                                            
                                    
                                                                        <a class="nav-item nav-link " href="https://www.gesund24.at/fitness" target="_self">Fitness</a>
                                            
                                    
                                                                        <a class="nav-item nav-link " href="https://www.gesund24.at/lexikon" target="_self">Lexikon</a>
                                            
                

            
                                    <a class="navbarSearch nav-item nav-link XXml-auto" href="/search">
                        <span class="icofont-search"></span>
                    </a>
                
                                    <a class="navItemOe24Tv nav-item nav-link d-flex flex-column align-self-center" href="https://www.oe24.at/video">
                        <span>oe24.TV</span>
                        <span>Livestream</span>
                    </a>
                
                                    <a class="navItemRadioAustria nav-item nav-link d-flex flex-column align-self-center" href="https://www.radioaustria.at/player/popup?channelId=1">
                        <span>Radioaustria</span>
                        <span>Livestream</span>
                    </a>
                
            
        </div>

    </div>

</nav>
        
<div class="navTopics">
    <div class="navTopicsInner d-flex align-items-start py-1">
        <span class="navTopicsCaption">Sonderthema:</span>
        <ul class="nav align-items-start">
                                            <li class="nav-item ">
                    <a class="nav-link " href="https://www.oe24.at/tierschutz" title="Zu Sonderthema Unsere Tiere">
                                                    Unsere Tiere                                            </a>
                </li>
                                            <li class="nav-item ">
                    <a class="nav-link " href="https://www.oe24.at/vergleich" title="Zu Sonderthema Vergleich">
                                                    Vergleich                                            </a>
                </li>
                                            <li class="nav-item ">
                    <a class="nav-link " href="https://www.oe24.at/xxxlutz" title="Zu Sonderthema XXXLutz">
                                                    XXXLutz                                            </a>
                </li>
                                            <li class="nav-item ">
                    <a class="nav-link " href="https://www.oe24.at/gutscheine" title="Zu Sonderthema Gutscheine">
                                                    Gutscheine                                            </a>
                </li>
                                            <li class="nav-item ">
                    <a class="nav-link " href="https://www.oe24.at/spiele/gewinnspiele/mr-green-praesentiert-verdopple-dein-gehalt/428944746" title="Zu Sonderthema Mr Green">
                                                    Mr Green                                            </a>
                </li>
                                            <li class="nav-item oe24Xmasshopping">
                    <a class="nav-link " href="https://www.oe24.at/shopping24" title="Zu Sonderthema Shopping 24">
                                                    Shopping 24                                            </a>
                </li>
                                            <li class="nav-item ">
                    <a class="nav-link " href="https://www.oe24.at/advent/adventkalender20" title="Zu Sonderthema Adventkalender">
                                                    Adventkalender                                            </a>
                </li>
                    </ul>
    </div>
</div>
    </header>

    <header class="header headerMobile d-block d-lg-none sticky-top">
        



    <nav class="navbar navbar-expand-lg navbar-light XXversion2">


        

        <div class="navbarMenu">
            <button class="navbar-toggler" type="button" id="XXXsidebarCollapse" data-toggle="offcanvas">
                <span class="icofont-navigation-menu"></span>
            </button>
        </div>


        <div class="navbarBrand">
            <a class="navbar-brand" href="//www.gesund24.at">
                <div class="navbarBrandImage">
                    <img class="lazyload" src="/misc/bane/images/logos/logo-gesund24-v2.svg" alt="">
                </div>
            </a>
        </div>


        <div class="oe24Login">
                            
<div class="headerMeinOe24">

    <a id="headerMeinOe24LinkMobil" class="headerMeinOe24LinkMobile" href="//plus.oe24.at">
        <img class="loginImg" src="/images/meinOe24/loged-out.svg" alt="oe24 Login">
        <div class="userIcon" style="display: none;"><i class="icofont-user-alt-6"></i></div>
        <div class="headerText loginText">Login</div>
    </a>

    <div class="coinsBar">
        <div class="coins">
            <div class="coin">
                <div class="side-a"></div>
                <div class="side-b"></div>
            </div>
        </div>
        <div class="number"></div>
        <div class="progress"></div>
    </div>

</div>
                    </div>


                
        
    </nav>

    <script>

        
        $(function () {

            'use strict';

            $('.navbar [data-toggle="offcanvas"]').on('click', function(e) {
                e.preventDefault();
                                $('body').toggleClass('offCanvas');
                $('.offcanvas-collapse').scrollTop(0).toggleClass('open');
            });

            $('.offcanvas-collapse').on('click', function(e) {
                if (e.target === this) {
                    e.preventDefault();
                                        $('body').toggleClass('offCanvas');
                    $('.offcanvas-collapse').toggleClass('open');
                    $('.offcanvas-collapse .dropdownToggle').removeClass('open');
                    $('.offCanvasSubNav.open').removeClass('open');
                }
            });

            $('.offcanvas-collapse .dropdownToggle').on('click', function(e) {
                e.preventDefault();
                $(this).toggleClass('open');
                $(this).next('[aria-labelledby="' + $(this).attr('id') + '"]').toggleClass('open');
            });

        });

    </script>

    </header>

                <script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.gesund24.at/gesund/was-gegen-den-silvester-kater-hilft/459410807"
    },
    "headline": "Was gegen den Silvester-Kater hilft",
    "image": "https://images05.oe24.at/GettyImages-1225831531-%284%29.jpg/459.410.799",
    "description": "Gestern etwas zu viel Champagner geschl\u00fcrft? Keine Sorge! Wir wissen, wie Sie Ihren Kater schnell wieder loswerden.",
    "datePublished": "2020-12-31T09:31:00+01:00",
    "dateModified": "2020-12-31T19:01:00+01:00",
    "author": {
        "@type": "Person",
        "name": "patriciakonarzewski"    },
    "publisher": {
        "@type": "Organization",
        "name": "oe24 GmbH",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.oe24.at/images/layout/favicon.ico"
        }
    }
}
</script>
<section class="row mx-lg-0 my-3">
    
<article class="articleContent  col-md-12 col-lg-8">

    <div class="articleContentTopBox">

        <div class="articleInfo d-flex justify-content-between">
            <a href="/gesund">
                                    <span class="articleHomeChannel">gesund</span>
                            </a>
            <time class="articleDateTime">31. Dezember 2020&#x007C;09:31 Uhr</time>
        </div>
        <figure class="mediaContainer d-block m-0 pb-2 pb-md-0">
            
<div class="articleImageContainer">
    <div class="articleImage d-block">
        <img class="img-fluid d-block w-100" src="https://images01.oe24.at/GettyImages-1225831531-%284%29.jpg/768x384Crop/459.410.799" alt="Was gegen den Silvester-Kater hilft" >
    </div>
    <div class="copyright">&#169 Getty</div>
</div>


        </figure>

        <header class="articleTitelBox">
                            <h2 class="articlePreTitle mb-2">Hallo 2021!</h2>
                            <h1>Was gegen den Silvester-Kater hilft</h1>
        </header>

    </div>

    <section class="articleShareBox py-1">
        
<div class="d-flex flex-row">

	 <span class="shareOnFacebook mr-1">
		<a href="https://www.facebook.com/share.php?u=https://www.gesund24.at/gesund/was-gegen-den-silvester-kater-hilft/459410807&amp;text= Zu Silvester etwas zu viel Champagner geschlürft? Keine Sorge! Wir wissen, wie Sie Ihren Kater schnell wieder loswerden." onclick="window.open(this.href, 'oe24SocialWindow', 'toolbar=0,resizable=0,width=640,height=480'); return false;">
			<span class="pl-2" data-tooltip-message="Auf Facebook teilen"><i class="icofont-facebook"></i></span>
			<span class="teilen pr-2">Teilen</span>
		</a>
	</span>

	
	<span class="shareOnTwitter mr-1">
		<a href="https://twitter.com/share?url=https://www.gesund24.at/gesund/was-gegen-den-silvester-kater-hilft/459410807&amp;text=Zu Silvester etwas zu viel Champagner geschlürft? Keine Sorge! Wir wissen, wie Sie Ihren Kater schnell wieder loswerden." onclick="window.open(this.href, 'oe24SocialWindow', 'toolbar=0,resizable=0,width=640,height=480'); return false;">
			<span class="pl-2" data-tooltip-message="Artikel Twittern"><i class="icofont-twitter"></i></span>
			<span class="twittern pr-2">Twittern</span>
		</a>
	</span>

	<span class="sharePerEmail mr-1">
		<a href="mailto:?subject=Schau%20dir%20„Was gegen den Silvester-Kater hilft“%20 auf%20oe24%20an!&amp;body=Schau%20dir%20„Was gegen den Silvester-Kater hilft“%20 auf%20oe24%20an!%0D%0A%0D%0Ahttps://www.gesund24.at/gesund/was-gegen-den-silvester-kater-hilft/459410807%0D%0A%0D%0A%0D%0A%0D%0AOE24%20hofft%20Ihnen%20gefällt%20der%20Beitrag%20und%20möchte%20Sie%20einladen%20unser%20neu%20gestalteten%20Portal%20www.oe24.at%20zu%20besuchen.%20Dort%20finden%20Sie%20die%20neuesten%20Beiträge%20unter%20anderem%20zu%20den%20Themen%20Politik,%20Sport,%20Stars,%20Wetter,%20Österreich,%20Fashion,%20Film,%20Kochen,%20etc….%20Viel%20Spaß%20beim%20lesen!%20:-)">
			<span class="px-2" data-tooltip-message="Teilen per EMail"><i class="icofont-envelope"></i></span>
		</a>
	</span>

	<span class="sharePerWhtasApp mr-1">
		<a href="whatsapp://send?text=https://www.gesund24.at/gesund/was-gegen-den-silvester-kater-hilft/459410807">
			<svg viewBox="0 0 1000 1000" xmlns="http://www.w3.org/2000/svg">
				<path d="M507.9 62.5c-235.4 0-426.2 190.9-426.2 426.2 0 80.5 22.4 155.9 61.1 220.2L65.9 937.5l236-75.6c61.1 33.7 131.2 53.1 206 53.1 235.4 0 426.2-190.9 426.2-426.2S743.3 62.5 507.9 62.5zm208.8 573.9c-8.6 24.4-42.9 44.7-70.3 50.5-18.7 4-43.2 7.2-125.6-26.9-105.4-43.6-173.2-150.7-178.4-157.6-5.1-7-42.6-56.7-42.6-108.1s26.2-76.5 36.7-87.2c8.6-8.9 23-12.8 36.6-12.8 4.5 0 8.4.2 12 .4 10.5.4 15.8 1.1 22.8 17.7 8.6 20.8 29.7 72.2 32.2 77.5 2.6 5.3 5.1 12.4 1.5 19.4-3.4 7.2-6.3 10.3-11.6 16.5-5.3 6.1-10.3 10.7-15.6 17.2-4.9 5.7-10.3 11.8-4.2 22.4 6.1 10.3 27.2 44.7 58.2 72.2 40 35.6 72.5 47 84.1 51.9 8.6 3.6 19 2.7 25.3-4 8-8.7 17.9-23 28-37.1 7.2-10.1 16.2-11.4 25.7-7.8 9.7 3.3 60.9 28.7 71.5 33.9 10.5 5.3 17.5 7.8 20 12.2 2.4 4.4 2.4 25.3-6.3 49.7z"/>
			</svg>
		</a>
	</span>

</div>    </section>

    
<div class="adSlotAdition text-center  ml-n3 mx-lg-0" id="ArticleLeft1">
            <script type="text/javascript">
            var adition = adition || {};
            adition.srq = adition.srq || [];
            adition.srq.push(function(api) {
                api.renderSlot("ArticleLeft1");
            });
        </script>
    </div>

    <div class="articleTextBox">
        <p class="leadText d-block my-3">Zu Silvester etwas zu viel Champagner geschlürft? Keine Sorge! Wir wissen, wie Sie Ihren Kater schnell wieder loswerden.</p>

        
        <div class="bodyText"><p>
	Zu Silvester etwas zu viel gefeiert und nun brummt der Schädel? Von dem berühmten Reparaturseidl ist dringend abzuraten. Mehr Alkohol ist das Letzte, was der Körper jetzt braucht. Er würde nur noch mehr dehydrieren. Stattdessen: Wasser!</p>
<h3>
	Das hilft!</h3>
<div id="cke_pastebin">
	Versuchen Sie, trotz langer Nacht, relativ zeitig aufzustehen, das belebt den Kreislauf und weckt die Sinne. Statt sich mit Brummschädel und flauem Magen in den Kissen zu wälzen, kommt der Körper jetzt besser mit leichten Aktivitäten klar. Doch überfordert werden will er nicht. Erst einmal hinsetzen und die verspannte Nackenmuskulatur sanft durchkneten. Dann kann fällt das Aufstehen viel leichter.</div>
<div>
	 </div>
<div>
	Auch wenn Sie am Morgen ein mulmiges Gefühl im Magen haben, beginnen Sie den Tag mit einem großen Frühstück. Dazu eigenen sich Vollkornbrot, Wasser und auch etwas Salziges sollte beim Kater-Frühstück nicht fehlen! <span style="font-family: Arial, sans-serif;">Am Besten ist jetzt ein deftiges Katerfrühstück: Es sollte aus eiweißhaltiger und salziger Kost wie Fisch und/oder sauer Eingelegtem (Heringe, Sauerkraut oder Rollmops) bestehen.<em> Siehe Rezept weiter unten.</em> Achtung: K</span>offeinhaltige Getränke wie Kaffee und Cola  können Herzrasen noch verstärken. Ungünstig für überreizte Mägen sind neben Kaffee auch konzentrierte, säurehaltige Obstsäfte.</div><div style="margin: 5px 0;"><div class="adSlotAdition" id="OutstreamAd1">
	<script type="text/javascript">
		var adition = adition || {};
		adition.srq = adition.srq || [];
		adition.srq.push(function(api) {
			api.renderSlot("OutstreamAd1");
		});
	</script>
</div></div>
<div id="cke_pastebin">
	 </div>
<h3>
	Frischluft tanken</h3>
<div id="cke_pastebin">
	Machen Sie einen langen Spaziergang an der frischen Luft. Dabei ist es nicht wichtig, lange Strecken zurückzulegen, es geht ganz einfach um die Bewegung und die Sauerstoffzufuhr.</div>
<p>
	<u><strong>Hier unsere zwei Rezept-Tipps:</strong></u></p>
<h2>
	<span style="text-align: -webkit-center;">Garnierte Rollmöpse</span></h2>
<table border="1" cellpadding="1" cellspacing="1" style="width: 600px;">
	<caption>
		<em><br /></em></caption>
	<tbody>
		<tr>
			<td>
				<p>
					<em>Für 1 Portion: 2 eingelegte Rollmöpse aus dem Glas (ca. 160 g), 1 Karotte, 1Frühlingszwiebel, 1 Gewürzgurke, Radieschen nach Belieben</em></p>
				<p>
					Zubereitung: Karotte klein schneiden. Frühlingszwiebel in Ringe oder Streifen schneiden. Gewürzgurke würfeln. Rollmöpse mit dem Gemüse auf einem Teller anrichten. Dazu passt Vollkornbrot.</p>
			</td>
		</tr>
	</tbody>
</table>
<h3>
	Heringssalat</h3>
<table border="1" cellpadding="1" cellspacing="1" style="width: 600px;">
	<caption>
		<em><br /></em></caption>
	<tbody>
		<tr>
			<td>
				<p style="background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial;">
					<em><span style="font-family: Arial, sans-serif;">Für 4 Portionen: 300g Matjesheringe, 1 rote Paprika, 4 kleine Tomaten, 100g Mayonnaise, ½ TL edelsüßes Paprikapulver, 1 Prise Zucker und 4 EL Schnittlauch, in Röllchen.</span></em><span style="font-family: Arial, sans-serif;"><u1:p></u1:p><o:p></o:p></span></p>
				<p style="background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial;">
					<span style="font-family: Arial, sans-serif;">Zubereitung: Die Heringe abtropfen lassen, dabei etwas von der Marinade auffangen, entgräten und quer in zentimeterbreite Streifen schneiden. Mit den Zwiebeln aus dem Heringsglas mischen. Die Paprikaschote vierteln, entkernen, waschen und in feine Streifen schneiden. Die Tomaten in Achtel schneiden. Beides mit den Heringen mischen und in Schälchen füllen.<br /><br />Für die Sauce etwa 4 El Heringsmarinade durch ein Sieb in eine Schüssel geben. Mayonnaise, Paprika und Zucker dazugeben und mit dem Schneebesen verrühren. Die Sauce abschmecken, über den Salat löffeln und alles mit Schnittlauchröllchen bestreuen.</span></p>
			</td>
		</tr>
	</tbody>
</table></div>
    </div>

    

    
    
    
        
    
    
    <a href="#" id="articleEnd" data-contentid="459410807" data-timelimit="10000"></a>

    
</article>


    <aside class="articleTeaser col-md-12 col-lg-4">
        

<div class="bestOfVideo d-none d-lg-block w-100  mb-3">

    <div class="headline">
        <a class="d-block" href="https://www.oe24.at/video">

            
<svg viewBox="0 0 593 124" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <defs>
        <path id="a" d="M.2.596h653.11v178.72H.2z"/>
        <path d="M138.6 40.295V74.94h-24.798l24.8-34.645h-.002zM.027 25.525l22.427 16.23c6.93-9.482 16.775-15.317 24.797-15.317 7.66 0 12.035 4.01 12.035 10.758 0 11.486-6.93 14.404-25.71 26.255C2.216 83.327.21 100.101.21 117.059v2.552l91.166-.18V98.64h47.407v20.06h30.996V98.64h19.874v-23.7h-20.057V2.004h-34.28L80.252 75.667v19.327h-42.12c.55-5.47 12.4-12.763 27.716-22.427 22.79-14.22 24.614-25.89 24.614-37.743C90.464 13.31 75.15 0 48.164 0 25.554 0 11.149 10.393.027 25.526v-.001z" id="c"/>
        <linearGradient x1="49.997%" y1="10.323%" x2="49.997%" y2="93.932%" id="d">
            <stop stop-color="#FFFFFF" offset="0%"/>
            <stop stop-color="#FFFFFF" offset="100%"/>
        </linearGradient>
        <path id="f" d="M.2.596h653.11v178.72H.2z"/>
    </defs>
    <g fill="none" fill-rule="evenodd">
        <g transform="translate(-30 -32)">
            <mask id="b" fill="#fff">
                <use xlink:href="#a"/>
            </mask>
            <path d="M246.613 98.734c0-11.487-.365-17.14-2.735-25.162l-19.874-15.134c2.005-2.917 5.287-7.11 7.658-9.846-9.846-9.3-22.792-15.68-39.02-15.68-16.744 0-38.39 7.45-50.257 27.06-.084-.025-.163-.05-.25-.075C131.014 40.022 109.863 32.73 90.17 32.73 61.544 32.73 30 48.044 30 94.357c0 45.948 31.726 61.446 60.17 61.446 19.328 0 40.114-7.11 51.42-26.257.098 0 .19-.005.288-.005-.037.062-.07.126-.107.188 10.76 18.962 30.998 26.256 51.784 26.256 11.304 0 22.062-1.46 31.18-5.106 0-3.828-.183-10.393 1.093-17.686 1.46-8.57 6.2-16.046 6.2-16.046-8.023 7.294-21.88 13.857-35.738 13.857-14.953.183-25.71-7.294-27.534-26.985h77.857v-5.286.001zm-156.26 32.09c-18.05 0-24.798-16.41-24.798-36.102 0-21.333 7.658-35.737 24.798-35.737 17.504 0 24.432 16.045 24.432 35.737 0 21.516-7.658 36.103-24.432 36.103v-.001zm78.768-47.771c2.554-17.322 12.217-24.615 23.157-24.615 13.31 0 20.786 8.023 22.61 24.615H169.12h.001z" fill="#FFF" fill-rule="nonzero" mask="url(#b)"/>
        </g>
        <g transform="translate(202)">
            <mask id="e" fill="#fff">
                <use xlink:href="#c"/>
            </mask>
            <path fill="url(#d)" fill-rule="nonzero" mask="url(#e)" d="M.027 0h189.627v119.61H.027z"/>
        </g>
        <g transform="translate(-30 -32)">
            <mask id="g" fill="#fff">
                <use xlink:href="#f"/>
            </mask>
            <path d="M443.824 126.654c6.955 0 12.594 5.638 12.594 12.594 0 6.955-5.64 12.593-12.594 12.593s-12.595-5.637-12.595-12.592c0-6.956 5.64-12.594 12.594-12.594l.001-.001zm-2.371-94.49V57.38h26.75v93.24h27.512V57.552h28.027l-6.704-25.388h-75.585zm85.597-.006h29.042l18.632 78.72 18.326-78.715h29.038L588.955 150.44h-29.042L527.05 32.158z" fill="#FFF" fill-rule="nonzero" mask="url(#g)"/>
        </g>
    </g>
</svg>

            <span class="pl-1">Livestream</span>
        </a>
    </div>
    <div class="bestOfVideoBody">
        <div class="player">

            

<div class="videoPlayer" data-player-opts='{"title":"oe24.TV im Livestream: 24 Stunden News!","playlist":[{"title":"oe24.TV im Livestream: 24 Stunden News!","image":"https:\/\/images05.oe24.at\/202003244427.1.jpg\/624x351\/423.341.000","sources":[{"file":"https:\/\/apasfoe24l.sf.apa.at\/ipad\/oe24-live1\/oe24.sdp\/playlist.m3u8"},{"file":"https:\/\/apasfoe24l.sf.apa.at\/dash\/oe24-live1\/oe24.sdp\/manifest.mpd"}],"mediaid":"wCtcvAac"}],"autostart":"true","advertising":{"client":"vast","schedule":{"adbreak1":{"offset":"pre","tag":"https:\/\/ad1.adfarm1.adition.com\/banner?sid=3009375&wpt=X"},"adbreak2":{"offset":"pre","tag":"https:\/\/ad1.adfarm1.adition.com\/banner?sid=3009375&wpt=X"}},"admessage":"... noch XX Sekunden","autoplayadsmuted":true},"mute":"true","volume":"99","channel":{},"showReplayButton":false,"showRelatedVideos":false}'>

            <div id='jwplayer8_251215975_16094377720067' class='js-jwplayer8_17_1' data-jwplayer-opts='{"title":"oe24.TV im Livestream: 24 Stunden News!","playlist":[{"title":"oe24.TV im Livestream: 24 Stunden News!","image":"https:\/\/images05.oe24.at\/202003244427.1.jpg\/624x351\/423.341.000","sources":[{"file":"https:\/\/apasfoe24l.sf.apa.at\/ipad\/oe24-live1\/oe24.sdp\/playlist.m3u8"},{"file":"https:\/\/apasfoe24l.sf.apa.at\/dash\/oe24-live1\/oe24.sdp\/manifest.mpd"}],"mediaid":"wCtcvAac"}],"autostart":"true","advertising":{"client":"vast","schedule":{"adbreak1":{"offset":"pre","tag":"https:\/\/ad1.adfarm1.adition.com\/banner?sid=3009375&wpt=X"},"adbreak2":{"offset":"pre","tag":"https:\/\/ad1.adfarm1.adition.com\/banner?sid=3009375&wpt=X"}},"admessage":"... noch XX Sekunden","autoplayadsmuted":true},"mute":"true","volume":"99","channel":{},"showReplayButton":false,"showRelatedVideos":false}' data-jwplayer-opts-event='[]' data-jwplayer-agtt='{"clipurl":"https:\/\/www.oe24.at\/video\/news\/oe24-tv-im-livestream-24-stunden-news\/251215975","cliptype":"Auto_live","videotitle":"oe24.TV im Livestream: 24 Stunden News!","clipreleasetime":"13.09.2016 17:03","videoduration":0,"episodeid":251215975,"videopartid":251215975,"airdate":"13.09.2016 17:03","programname":"oe24.TV im Livestream: 24 Stunden News!"}'></div>
        
    <div class="videoPlayerRelatedWrapper videoPlayerRelatedWrapperHidden">
        <div class="videoPlayerRelatedTitle">Diese Videos könnten Sie auch interessieren</div>
        <div class="videoPlayerRelatedItems videoPlayerRelatedTwoInRow clearfix">
                    </div>
            </div>

</div>

        </div>
    </div>
</div>

<div class="adSlotAdition text-center  mb-2 mb-lg-3 ml-n3 mx-lg-0" id="Contentad_Sky1">
            <script type="text/javascript">
            var adition = adition || {};
            adition.srq = adition.srq || [];
            adition.srq.push(function(api) {
                api.renderSlot("Contentad_Sky1");
            });
        </script>
    </div>
<div class="teaserBox teaserBoxDefault teaserBoxSmallStories   mb-1 mb-lg-3 mt-3 mt-lg-0">


    
        <div class="teaserBoxHeadline mb-1">

                            <div class="teaserBoxHeadlineText">
                    <span>Top Videos</span>
                </div>
            
            
        </div>

    

            <div class="teaserBoxContent d-flex flex-row xflex-lg-column flex-wrap justify-content-between pt-1 pb-1">
                                            <a class="story videoStory  pt-2 pb-1" href="https://www.oe24.at/video/welt/so-feiert-die-welt-corona-silvester/459497627">
                    <div class="storyImage">
                        <img class="img-fluid lazyload d-block p-0 m-0 w-100"
                            data-sizes="auto"
                            data-src="https://images01.oe24.at/vlcsnap-2020-12-31-18h32m18s619.png/120x60Crop/459.497.341"
                            data-srcset="https://images01.oe24.at/vlcsnap-2020-12-31-18h32m18s619.png/120x60Crop/459.497.341 120w,
                                        https://images04.oe24.at/vlcsnap-2020-12-31-18h32m18s619.png/288x144Crop/459.497.341 288w,
                                        https://images04.oe24.at/vlcsnap-2020-12-31-18h32m18s619.png/384x192Crop/459.497.341 384w"
                            alt="So feiert die Welt Corona-Silvester"
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC">
                        <span class="preTitle">Corona</span>
                                            </div>
                    <div class="storyText">
                        <span class="title">So feiert die Welt Corona-Silvester</span>
                    </div>
                                            <div class="storyInfo d-flex flex-row flex-nowrap justify-content-between">
                                                                                        <span class="duration">03:56 Min</span>
                                                    </div>
                                    </a>
                                            <a class="story videoStory  pt-2 pb-1" href="https://www.oe24.at/video/welt/nachbeben-in-betroffenen-gebieten/459494979">
                    <div class="storyImage">
                        <img class="img-fluid lazyload d-block p-0 m-0 w-100"
                            data-sizes="auto"
                            data-src="https://images02.oe24.at/vlcsnap-2020-12-31-18h05m01s731.png/120x60Crop/459.494.640"
                            data-srcset="https://images02.oe24.at/vlcsnap-2020-12-31-18h05m01s731.png/120x60Crop/459.494.640 120w,
                                        https://images05.oe24.at/vlcsnap-2020-12-31-18h05m01s731.png/288x144Crop/459.494.640 288w,
                                        https://images05.oe24.at/vlcsnap-2020-12-31-18h05m01s731.png/384x192Crop/459.494.640 384w"
                            alt="Nachbeben in betroffenen Gebieten "
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC">
                        <span class="preTitle">Kroatien</span>
                                            </div>
                    <div class="storyText">
                        <span class="title">Nachbeben in betroffenen Gebieten </span>
                    </div>
                                            <div class="storyInfo d-flex flex-row flex-nowrap justify-content-between">
                                                                                        <span class="duration">01:47 Min</span>
                                                    </div>
                                    </a>
                                            <a class="story videoStory  pt-2 pb-1" href="https://www.oe24.at/video/welt/silvester-so-feiert-new-york-city/459490942">
                    <div class="storyImage">
                        <img class="img-fluid lazyload d-block p-0 m-0 w-100"
                            data-sizes="auto"
                            data-src="https://images04.oe24.at/vlcsnap-2020-12-31-17h13m33s106.png/120x60Crop/459.490.881"
                            data-srcset="https://images04.oe24.at/vlcsnap-2020-12-31-17h13m33s106.png/120x60Crop/459.490.881 120w,
                                        https://images02.oe24.at/vlcsnap-2020-12-31-17h13m33s106.png/288x144Crop/459.490.881 288w,
                                        https://images02.oe24.at/vlcsnap-2020-12-31-17h13m33s106.png/384x192Crop/459.490.881 384w"
                            alt="Silvester: So feiert New York City"
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC">
                        <span class="preTitle">USA</span>
                                            </div>
                    <div class="storyText">
                        <span class="title">Silvester: So feiert New York City</span>
                    </div>
                                            <div class="storyInfo d-flex flex-row flex-nowrap justify-content-between">
                                                                                        <span class="duration">01:48 Min</span>
                                                    </div>
                                    </a>
                    </div>
    

            <div class="teaserBoxBottom">
            <a class="teaserBoxBottomMore" href="https://www.oe24.at/video">Mehr Videos</a>
        </div>
    

</div>

<div class="d-flex justify-content-center">
    <iframe src="https://vc-widget.checkout-charlie.click/?theme=oe24&widget_id=26133" frameborder="0" width="100%" height="300" scrolling="no" class="autofit" allowfullscreen></iframe></div>
    </aside>

</section>

<section class="row appendixRow">
    <div class="articleAppendix col-12">
        

<section class="row mx-lg-0 tabbedBox  mb-3 ">


    

    

    
    
    <section class="content col-md-12 col-lg-8">

                
                    
<div class="contentSlider   withHeadline py-1" data-id="630">

    

    <div class="container headline">
        <header class="row">
            <h2 class="headlineCaption col-12 mb-2 d-block d-flex">
                <a class="headlineLink" href="#0" onclick="return false;">
                    Die Top-Stories von oe24                </a>
                            </h2>
        </header>
    </div>

    <div class="slideContainer gallery content-slider clearfix  ">
                                <div>
                <a class="story  " href="https://www.oe24.at/welt/weltchronik/so-feiert-die-welt-corona-silvester/459486266">
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" alt="" data-src="https://images04.oe24.at/corona-silvester.jpg/190x95Crop/459.486.620" alt="So feiert die Welt Corona-Silvester" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">So feiert die Welt Corona-Silvester</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/welt/erdogan-empfing-helden-der-wiener-terrornacht/459477367">
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" alt="" data-src="https://images01.oe24.at/202012304569.jpg/190x95Crop/459.476.179" alt="Erdogan empfing "Helden der Wiener Terrornacht"" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Erdogan empfing "Helden der Wiener Terrornacht"</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/coronavirus/britische-virus-mutation-in-china-aufgetaucht/459494649">
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" alt="" data-src="https://images05.oe24.at/corona-china.jpg/190x95Crop/459.494.974" alt="Britische Virus-Mutation in China aufgetaucht" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Britische Virus-Mutation in China aufgetaucht</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/redirconsole/2700873/4057814/12203479">
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" alt="" data-src="https://images05.oe24.at/mtel_Konsole+1.jpg/190x95Crop/459.193.161" alt="Anzeige Mtel 1oe24" width="100%">

                                                            <span class="storyAd">Anzeige</span>
                            
                                                    </div>
                        
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/oesterreich/politik/jetzt-spricht-die-erste-politikerin-von-einem-4-lockdown/459469427">
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" alt="" data-src="https://images05.oe24.at/Lockdown-Wien-K%C3%A4rntner-Stra%C3%9Fe.jpg/190x95Crop/454.502.844" alt="Jetzt spricht die erste Politikerin von einem 4. Lockdown" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Jetzt spricht die erste Politikerin von einem 4. Lockdown</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/welt/weltpolitik/boris-johnsons-vater-will-jetzt-franzose-werden/459481380">
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" alt="" data-src="https://images01.oe24.at/johnson.jpg/190x95Crop/459.481.401" alt="Boris Johnsons Vater will jetzt Franzose werden" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Boris Johnsons Vater will jetzt Franzose werden</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/sport/skispringen/lanisek-siegt-bei-neujahrs-quali-kraft-wird-vierter/459460694">
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" alt="" data-src="https://images04.oe24.at/Kraft_VST.jpg/190x95Crop/459.460.691" alt="Lanisek siegt bei Neujahrs-Quali - Kraft wird Vierter" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Lanisek siegt bei Neujahrs-Quali - Kraft wird Vierter</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/redirconsole/2700873/3419794/12262024">
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" alt="" data-src="https://images05.oe24.at/XXXLutz_Silvester_Konsole.jpg/190x95Crop/459.397.053" alt="Anzeige XXXLutz Silvester oe24" width="100%">

                                                            <span class="storyAd">Anzeige</span>
                            
                                                    </div>
                        
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/coronavirus/coronavirus-aktuelle-neuinfektionen/450185385">
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" alt="" data-src="https://images05.oe24.at/kdfjkdlfjdslf.jpg/190x95Crop/0/458.023.264/442.319.977" alt="Fast 3.000 Neuinfektionen am Silvestertag gemeldet" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Fast 3.000 Neuinfektionen am Silvestertag gemeldet</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/coronavirus/anschober-gibt-update-wie-es-den-corona-geimpften-geht/459466168">
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" alt="" data-src="https://images03.oe24.at/Rudi-Anschober-erkl%C3%A4rt-So-wird-gegen-Corona-geimpft%27%27.jpg/190x95Crop/458.583.979" alt="Anschober gibt Update, wie es den Corona-Geimpften geht" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Anschober gibt Update, wie es den Corona-Geimpften geht</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  plus" href="https://www.oe24.at/oesterreich/politik/naechste-impf-watsche-fuer-oesterreich/459433755">
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" alt="" data-src="https://images04.oe24.at/N%C3%A4chste-Impf-Watsche-f%C3%BCr-%C3%96sterreich-Briten-haben-schon-2-Impfstoffe---EU-z%C3%B6gert.jpg/190x95Crop/459.433.750" alt="Nächste Impf-Watsche für Österreich" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Nächste Impf-Watsche für Österreich</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/redirconsole/2700873/4069723/12233474">
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" alt="" data-src="https://images01.oe24.at/bradford.jpg/190x95Crop/459.397.054" alt="Anzeige Bradford Uhr oe24" width="100%">

                                                            <span class="storyAd">Anzeige</span>
                            
                                                    </div>
                        
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/oesterreich/politik/regierung-plant-quarantaene-pflicht-fuer-testverweigerer/459397472">
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" alt="" data-src="https://images03.oe24.at/Regierung-plant-Quarant%C3%A4ne-Pflicht-f%C3%BCr-Testverweigerer.jpg/190x95Crop/459.397.466" alt="Regierung plant Quarantäne-Pflicht für Testverweigerer" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Regierung plant Quarantäne-Pflicht für Testverweigerer</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/coronavirus/wieder-mehr-als-400-neuinfektionen-an-einem-tag-in-wien/459464705">
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" alt="" data-src="https://images01.oe24.at/coronavirus.jpg/190x95Crop/443.724.507" alt="Wieder mehr als 400 Neuinfektionen an einem Tag in Wien" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Wieder mehr als 400 Neuinfektionen an einem Tag in Wien</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/oesterreich/chronik/oberoesterreich/frau-uebersah-zug-pkw-180-meter-mitgeschleift-lenkerin-tot/459443215">
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" alt="" data-src="https://images05.oe24.at/APAOBER%C3%96STERREICH-T%C3%96DLICHER.jpg/190x95Crop/459.458.261" alt="Pkw von Zug erfasst: Lenkerin tot" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Pkw von Zug erfasst: Lenkerin tot</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/redirconsole/2700873/3877747/12232222">
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" alt="" data-src="https://images01.oe24.at/Casual_Lounge_SPC1_oe24.jpg/190x95Crop/459.280.178" alt="Anzeige Casual Lounge SPC 1" width="100%">

                                                            <span class="storyAd">Anzeige</span>
                            
                                                    </div>
                        
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/oesterreich/chronik/steiermark/mann-schiesst-sich-in-der-steiermark-versehentlich-in-oberschenkel/459470478">
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" alt="" data-src="https://images05.oe24.at/APA-THEMENBILD--RETTUNGSDIE.jpg/190x95Crop/388.586.331" alt="Mann schießt sich versehentlich in Oberschenkel" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Mann schießt sich versehentlich in Oberschenkel</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/oesterreich/chronik/mei-so-schoen-explodiert-raketen-video-eines-grazers-geht-viral/459449304">
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" alt="" data-src="https://images03.oe24.at/silvester.JPG/190x95Crop/459.449.314" alt=""Raketen"-Video eines Grazers geht viral" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">"Raketen"-Video eines Grazers geht viral</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/sport/sportmix/aufregung-nach-skurilem-nackt-jubel/459467661">
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" alt="" data-src="https://images04.oe24.at/bobadilla1.jpg/190x95Crop/459.467.585" alt="Aufregung nach skurilem Nackt-Jubel" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Aufregung nach skurilem Nackt-Jubel</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/redirconsole/2700873/3877747/12232245">
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" alt="" data-src="https://images02.oe24.at/Casual_Lounge_SPC5_oe24.jpg/190x95Crop/459.280.175" alt="Anzeige Casual Lounge SPC 5" width="100%">

                                                            <span class="storyAd">Anzeige</span>
                            
                                                    </div>
                        
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/coronavirus/dieses-nachbarland-hat-so-viele-neuinfektionen-wie-nie/459466515">
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" alt="" data-src="https://images03.oe24.at/Unbenannt-5.jpg/190x95Crop/454.051.199" alt="Dieses Nachbarland hat so viele Neuinfektionen wie nie" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Dieses Nachbarland hat so viele Neuinfektionen wie nie</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/sport/stars-und-sport/neymar-blaest-mega-silversterparty-ab/459465050">
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" alt="" data-src="https://images04.oe24.at/Neymar_%C3%84rger.jpg/190x95Crop/459.465.024" alt="Neymar bläst Mega-Silversterparty ab" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Neymar bläst Mega-Silversterparty ab</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/sport/fussball/international/spanien/transfer-so-gut-wie-fix-barca-will-haaland-holen/459415624">
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" alt="" data-src="https://images01.oe24.at/Transfer-so-gut-wie-fix-Barca-will-Haaland-holen.jpg/190x95Crop/459.415.643" alt="Transfer so gut wie fix: Barca will Haaland holen" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Transfer so gut wie fix: Barca will Haaland holen</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/leute/international/trennung-lindsey-vonn-startet-solo-ins-neue-jahr/459421427">
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" alt="" data-src="https://images04.oe24.at/Trennung-Lindsey-Vonn-startet-solo-ins-neue-Jahr.jpg/190x95Crop/459.421.432" alt="Trennung: Lindsey Vonn startet solo ins neue Jahr" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Trennung: Lindsey Vonn startet solo ins neue Jahr</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
            </div>

    <button class="oe24lsSlide previous" type="button" aria-label="Previous">
        <svg class="oe24lsSlideIcon" viewBox="0 0 100 100"><path d="M 0,50 L 30,100 L 40,100 L 10,50  L 40,0 L 30,0 Z" class="arrow"></path></svg>
    </button>
    <button class="oe24lsSlide next" type="button" aria-label="Next">
        <svg class="oe24lsSlideIcon" viewBox="0 0 100 100"><path d="M 0,50 L 30,100 L 40,100 L 10,50  L 40,0 L 30,0 Z" class="arrow" transform="translate(100, 100) rotate(180) "></path></svg>
    </button>

</div>

<script>
    (function() {
        $(document).ready(function() {
            var container = '.contentSlider[data-id="630"]';
            var slider = $(container + ' .slideContainer').lightSlider({
                item:3,
                loop:true,
                slideMove:1,
                pager:false,
                controls:false,
                responsive : [
                    {
                        breakpoint:767,
                        settings: {
                            item:2,
                            slideMove:1
                        }
                    }
                ],
                onBeforeSlide: function() {
                    iom.c(oewa_data,1);
                },
                onSliderLoad: function(){
                    initNav();
                    setHeight(); 
                }
            });

            function initNav() {
                $(container)
                .on('click', 'button.oe24lsSlide.previous', function(e) {
                    e.preventDefault();
                    slider.goToPrevSlide();
                })
                .on('click', 'button.oe24lsSlide.next', function(e) {
                    e.preventDefault();
                    slider.goToNextSlide();
                });
            }

            function setHeight() {
                var box = $(container).find('.slideContainer');
                box.css('height','100%');
            }
        });
    })();
</script>        
    </section>

    <aside class="teaser col-md-12 col-lg-4">
                    <div class="teaserBox teaserBoxDefault teaserBoxSmallStories oneStoryTeaserBox  mb-1 mb-lg-3 mt-3 mt-lg-0">


    
        <div class="teaserBoxHeadline mb-1">

                            <div class="teaserBoxHeadlineText">
                    <span>TOP NEWS VIDEO</span>
                </div>
            
            
        </div>

    

            <div class="teaserBoxContent d-flex flex-row xflex-lg-column flex-wrap justify-content-between pt-1 pb-1">
                                            <a class="story videoStory  pt-2 pb-1" href="https://www.oe24.at/video/corona/so-feiert-oesterreich-silvester-unter-corona/459480713">
                    <div class="storyImage">
                        <img class="img-fluid lazyload d-block p-0 m-0 w-100"
                            data-sizes="auto"
                            data-src="https://images03.oe24.at/vlcsnap-2020-12-31-14h49m30s504.png/120x60Crop/459.479.847"
                            data-srcset="https://images03.oe24.at/vlcsnap-2020-12-31-14h49m30s504.png/120x60Crop/459.479.847 120w,
                                        https://images01.oe24.at/vlcsnap-2020-12-31-14h49m30s504.png/288x144Crop/459.479.847 288w,
                                        https://images01.oe24.at/vlcsnap-2020-12-31-14h49m30s504.png/384x192Crop/459.479.847 384w"
                            alt="So feiert Österreich Silvester unter Corona"
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC">
                        <span class="preTitle">Umfrage</span>
                                            </div>
                    <div class="storyText">
                        <span class="title">So feiert Österreich Silvester unter Corona</span>
                    </div>
                                            <div class="storyInfo d-flex flex-row flex-nowrap justify-content-between">
                                                            <span class="date">31.12.2020</span>
                                                                                        <span class="duration">05:40 Min</span>
                                                    </div>
                                    </a>
                    </div>
    

    

</div>
            </aside>

    <section class="banner col-12">
                    
<div class="outbrainWrapper  ">
            <div class="OUTBRAIN" data-widget-id="AR_2" data-src="https://www.gesund24.at/gesund/was-gegen-den-silvester-kater-hilft/459410807" data-ob-template="AT_Oe24.at"></div>
            <div class="OUTBRAIN" data-widget-id="AR_11" data-src="https://www.gesund24.at/gesund/was-gegen-den-silvester-kater-hilft/459410807" data-ob-template="AT_Oe24.at"></div>
    </div>            </section>

</section>
    </div>
</section>
                

<footer class="footerDesktop my-3">

    <div class="footerHeadline">
        <span>INFORMATION &amp; OFFENLEGUNG</span>
    </div>

    <nav class="footerContent d-lg-flex justify-content-between">
                    <section class="footerFirst col-md-4">

                <div class="headline">ONLINE NETZWERK oe24</div>
                                     <a href="https://www.oe24.at/oesterreich/agb/Allgemeine-Nutzungsbedingungen/800276"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Allgemeine Nutzungsbedingungen                    </a>
                                    <a href="https://www.oe24.at/service/Datenschutzerklaerung-Seite-1/333861151"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Datenschutzerklärung                    </a>
                                    <a href="http://www.oe24.at/werbung"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Werben im oe24 - Netzwerk                    </a>
                                    <a href="https://www.oe24.at/tv/werbung"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Werben auf oe24 TV                    </a>
                                    <a href="https://www.oe24.at/service/Impressum-OE24/1637563"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Impressum von oe24.at gem. §5 ECG, §14 UGB, §24 Mediengesetz                    </a>
                
                <!-- OneTrust Cookies Settings button start -->
                    <button id="ot-sdk-btn" class="ot-sdk-show-settings">Cookie Einstellungen</button>
                <!-- OneTrust Cookies Settings button end -->

                

            </section>
        
                    <section class="footerSecond col-md-4">

                <div class="headline">TAGESZEITUNG ÖSTERREICH und oe24</div>
                                     <a href="https://www.oe24.at/service/anzeigen/IHR-AUFTRITT-IN-OeSTERREICH-MADONNA-TV-AUSTRIA-MADONNA-SOCIETY/1614767"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Tarife & Mediadaten                    </a>
                                    <a href="https://www.abo.oe24.at/"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Aktuelle Abo-Angebote der Tageszeitung ÖSTERREICH und Fragen zu Ihrem Abonnement:                    </a>
                                    <a href="https://www.oe24.at/service/Impressen/159645208"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Impressen der Tageszeitung ÖSTERREICH, oe24, ÖSTERREICH am Sonntag, MADONNA mit ÖSTERREICH; Madonna und Stylebook, NATURLUST; MONEY.AT; gesund & fit gem. §5 ECG, §14 UGB, §24 Mediengesetz                    </a>
                
            </section>
        
                    <section class="footerThird col-md-4">

                <div class="headline">WEITERE ANGEBOTE DES oe24-NETZWERKES:</div>
                                     <a href="https://www.oe24.at/service/social-networks/Wir-zwitschern-Ihnen-Nachrichten/1477564"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        oe24 auf Twitter                    </a>
                                    <a href="https://www.oe24.at/service/social-networks/Freunden-Sie-sich-mit-oe24-an/1477551"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        oe24 auf Facebook                    </a>
                                    <a href="https://www.oe24.at/werbung"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Werbemöglichkeiten                    </a>
                                    <a href="https://www.oe24.at/service"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Freie Stellen im oe24-Netzwerk                    </a>
                
            </section>
            </nav>

</footer>



        </div>
    </div>

        
    <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js" integrity="sha384-UO2eT0CpHqdSJQ6hJty5KVphtPhzWj9WO1clHTMGa3JDZwrnQq4sF86dIHNDz0W1" crossorigin="anonymous"></script>

    <script src="/misc/bane/dist_prod/scriptsVendor-7c7c8669a2.js"></script>

    <script src="/misc/bane/dist_prod/scriptsBottom-2f870acb5c.js"></script>

    
<script type="text/javascript">
;!function(){
    tp = window.tp || [];

    const _getAuthInfo = function() {
        return {
            hasSession: tp.pianoId.isUserValid(),
            currentUser: tp.pianoId.getUser(),
            token: tp.pianoId.getToken()
        };
    }

    tp.push(['setUsePianoIdUserProvider', true]);
    tp.push(['init', function() {

        OE24.events.raise('auth.update', _getAuthInfo());
        tp.api.callApi('/access/list', {}, function (accessInfos)  {
            OE24.events.raise('access.update', accessInfos.data);
        });

        const _pianoLogout = tp.pianoId.logout;
        tp.pianoId.logout = function(callback) {
            _pianoLogout(function() {
                OE24.events.raise('auth.update', _getAuthInfo());
                tp.api.callApi('/access/list', {}, function (accessInfos)  {
                    OE24.events.raise('access.update', accessInfos.data);
                });

                if (callback) {
                    callback( _getAuthInfo());
                }
            });
        };
    }]);
    tp.push(["addHandler", "loginSuccess", function() {
        tp.api.callApi('/access/list', {}, function (accessInfos)  {
            OE24.events.raise('access.update', accessInfos.data);
        });
        OE24.events.raise('auth.update', _getAuthInfo());
    }]);

}();
</script><script type="text/javascript" src="//experience.tinypass.com/xbuilder/experience/load?aid=f5ai27q6pu" async></script>
<script>
    tp = window["tp"] || [];

    window.PianoESPConfig = {
        id: 388    };

    tp.push(['init', function() {
        tp.enableGACrossDomainLinking();

        OE24.events.raise('pianoComposerLoaded');
    }]);

            tp.push(["setContentSection", "gesund"]);
                tp.push(["setContentCreated", "2020-12-31T19:01:00"]);
                tp.push(["setContentAuthor", "Muhr, Lucia"]);
                tp.push(["setContentIsNative", true]);
                tp.push(["setZone", "Web"]);
                tp.push(["setTags", []]);
    
</script>
<script type="text/javascript">
    (function(d, s) {
        var js, fjs = d.getElementsByTagName(s)[0];
        js = d.createElement(s);
        // js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script'));
</script>

<script type='text/javascript'>

    var _sf_async_config = {};

        _sf_async_config.uid = 57858;
    _sf_async_config.domain = 'www.gesund24.at';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'gesund';
    _sf_async_config.path = 'www.gesund24.at/gesund/was-gegen-den-silvester-kater-hilft/459410807';

        (function(){
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function')
            ? loadChartbeat
            : function() { oldonload(); loadChartbeat(); };
    })();
</script>


<script>
    var imgParams = OE24.util.getImgParamsForOe24Tracking('bane', '200', '459410807', '135037644');
    document.write('<div class="oe24Tracking"><img src="https://tracking.oe24.at/log.php?' + imgParams + '" alt="" class="trackingImg"\/><\/div>');
</script>

<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js" async="async"></script>
<script type="application/javascript">
    document.addEventListener('DOMContentLoaded', function() {
        if (typeof OE24.functionQueue !== 'undefined') {
            OE24.functionQueue.run();
        }
    });
</script>

    

    
</body>

</html>