<!DOCTYPE html>
<html lang="de">
<head>

<script src="https://code.jquery.com/jquery-3.3.1.min.js"></script>

    <link rel="prefetch" as="script" href="//script-at.iocnt.net/iam.js">
    <link rel="prefetch" as="script" href="//imagesrv.adition.com/js/srp.js" crossorigin>
    <link rel="prefetch" as="font" href="/misc/bane/fonts/icofont/icofont.woff2" type="font/woff2" >
    <link rel="prefetch" as="style" href="//js.agkn.com/prod/v0/tag.js">
    <link rel="preconnect" href="//apasfoe24l.sf.apa.at" crossorigin>
    <link rel="preconnect" href="//imagesrv.adition.com" crossorigin>
    <link rel="preconnect" href="//ad1.adfarm1.adition.com" crossorigin>
    <link rel="preconnect" href="//apasfoe24l.sf.apa.at" crossorigin>
    <link rel="preconnect" href="//use.typekit.net" crossorigin>
    <link rel="preconnect" href="//at.iocnt.net" crossorigin>
    <link rel="dns-prefetch" href="//images01.oe24.at">
    <link rel="dns-prefetch" href="//images02.oe24.at">
    <link rel="dns-prefetch" href="//images03.oe24.at">
    <link rel="dns-prefetch" href="//images04.oe24.at">
    <link rel="dns-prefetch" href="//images05.oe24.at">
    <link rel="dns-prefetch" href="//ad.doubleclick.net">
    <link rel="dns-prefetch" href="//prd.jwpltx.com">
    <link rel="dns-prefetch" href="//adfarm1.adition.com">
    <link rel="dns-prefetch" href="//b121.s407.meetrics.net">
    <link rel="dns-prefetch" href="//imagesrv.adition.com">
    <link rel="dns-prefetch" href="//aa.agkn.com">
    <link rel="prefetch" as="script" href="//experience.tinypass.com/xbuilder/experience/load?aid=f5ai27q6pu">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">


<meta name="google-site-verification" content="sql3_FAnVU8PH_QO-UoQ1i_PJZQcKUhZ6GZhK57nd8I" />

<link rel="canonical" href="https://www.gesund24.at/gesund/gesuender-leben-in-nur-7-minuten-am-tag/460656418" >

    <link rel="amphtml" href="https://www.gesund24.at/gesund/gesuender-leben-in-nur-7-minuten-am-tag/460656418/amp">



    <meta name="description" content="Ver&amp;auml;nderung bringt immer Arbeit mit sich &amp;ndash; und die scheint oft so gro&amp;szlig;, dass die blo&amp;szlig;e Vorstellung uns bremst. &amp;Auml;rztin Franziska Rubin verr&amp;auml;t, wie wir mithilfe kleiner Ma&amp;szlig;nahmen zu mehr Durchhalteverm&amp;ouml;gen und Vitalit&amp;auml;t finden." >
    <meta name="news_keywords" content="Gesünder,Minuten,Tag" >

        <meta property="twitter:card" contents="summary_large_image">
    <meta property="twitter:site" contents="@oe24News">
    <meta property="twitter:creator" contents="@oe24News">
    <meta property="twitter:title" content="Ges&uuml;nder leben in nur 7 Minuten am Tag">
    <meta property="twitter:description" content="Ver&amp;auml;nderung bringt immer Arbeit mit sich &amp;ndash; und die scheint oft so gro&amp;szlig;, dass die blo&amp;szlig;e Vorstellung uns bremst. &amp;Auml;rztin Franziska Rubin verr&amp;auml;t, wie wir mithilfe kleiner Ma&amp;szlig;nahmen zu mehr Durchhalteverm&amp;ouml;gen und Vitalit&amp;auml;t finden.">

    <meta property="og:title" content="Ges&uuml;nder leben in nur 7 Minuten am Tag" >
    <meta property="og:type" content="article" >
    <meta property="og:url" content="https://www.gesund24.at/gesund/gesuender-leben-in-nur-7-minuten-am-tag/460656418">
    <meta property="og:description" content="Ver&amp;auml;nderung bringt immer Arbeit mit sich &amp;ndash; und die scheint oft so gro&amp;szlig;, dass die blo&amp;szlig;e Vorstellung uns bremst. &amp;Auml;rztin Franziska Rubin verr&amp;auml;t, wie wir mithilfe kleiner Ma&amp;szlig;nahmen zu mehr Durchhalteverm&amp;ouml;gen und Vitalit&amp;auml;t finden.">

                    <meta property="og:image" content="https://images03.oe24.at/GettyImages-1134454088.jpg/consoleMadonnaNoStretch2/460.729.531">
        <meta property="twitter:image" content="https://images03.oe24.at/GettyImages-1134454088.jpg/consoleMadonnaNoStretch2/460.729.531">
    
    <meta property="article:published_time" content="2021-01-11" >
    <meta property="article:section" content="gesund">

    
                <meta property="fb:app_id" content="203583476343648" >
    


<link rel="apple-touch-icon" href="https://images02.oe24.at/images/mobile/icon/76x76.jpg">
<link rel="apple-touch-icon" sizes="76x76" href="https://images02.oe24.at/images/mobile/icon/76x76.jpg">
<link rel="apple-touch-icon" sizes="120x120" href="https://images02.oe24.at/images/mobile/icon/120x120.jpg">
<link rel="apple-touch-icon" sizes="152x152" href="https://images02.oe24.at/images/mobile/icon/152x152.jpg">

<link rel="shortcut icon" href="https://images02.oe24.at/images/layout/favicons/G24.ico" />

<title>Gesünder leben in nur 7 Minuten am Tag</title>

<link rel="stylesheet" href="/misc/bane/dist_prod/bootstrap-4f5735c88d.css">
<link rel="stylesheet" href="/misc/bane/dist_prod/stylesArticle-387dc588d7.css">
<script>
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 5 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    };
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script>
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="f76dbd03-b934-44f0-9c76-63589e9be5f3" onload="Optanon = {};"></script>

<script src="https://imagesrv.adition.com/js/aut.js"></script>
<script data-cookieconsent="ignore">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZFZNBK');</script>
<script type='text/javascript'>
    var _sf_startpt=(new Date()).getTime();
</script>


<script type="application/javascript">
    function setUpAgknTag(tag) {
        tag.setBpId("Oe24");
    }
</script>
<script src="//js.agkn.com/prod/v0/tag.js" async></script>

<script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>
<script src="/misc/bane/dist_prod/scriptsHead-8a20e5a050.js"></script>
<script>
(function() {
    OE24.events.on('auth.update', function(authInfo) {
        OE24.plus.init('R2U5PFN', 'cnw-api.oe24.at', authInfo);
    });

    OE24.events.on('access.update', function(accessInfos) {
        const infos = {};
        var hasAccess = false;
        $.each(accessInfos || [], function() {
            infos[this.resource.rid] = {
                id: this.access_id,
                granted: this.granted,
                started: this.start_date,
                expires: this.expire_date,
                resource: this.resource,
                term: this.term
            };
            if (this.granted) {
                hasAccess = true;
            }
        });
        OE24.plus.setAccessInfos(tp.util.getTacCookie() || '', infos);

                var _cbq = window._cbq = (window._cbq || []);
        if (hasAccess) {
            _cbq.push(['_acct', 'paid']);
        } else if (OE24.plus.getAuthInfo().hasSession) {
            _cbq.push(['_acct', 'lgdin']);
        } else {
            _cbq.push(['_acct', 'anon']);
        }
    });
    
    OE24.events.on('access.granted', function(accessInfo) {
                    OE24.plus.mineCoins(460656418, 1610374965, 'default');
            });
    
})();
</script>
</head>
<body class="oe24Bane layout_gesund24 fullpageAds doubleSidebar">


    <!-- ÖWA/SZ 3.0 -->
<div class="oe24OewaWrapper">

            <script>
            var oewaPath = 'RedCont/Gesundheit/GesundheitUeberblick/gesund/';
        </script>
    
    <!-- SZM VERSION="3.0" -->
    <script type="text/javascript">
        if ((typeof OE24.util.isApp !== 'function') || (!OE24.util.isApp())) {

            // console.log(iom);
            if (window.iom) {
                var oewa_data = {
                    "cn":"at",
                    "st":"at_w_atgesund24",
                    "cp":"RedCont/Gesundheit/GesundheitUeberblick/gesund/",
                    "sv":"in",
                    "ps":"lin",
                    "sc":"yes"
                };
                iom.c(oewa_data,1);
            }
        }
    </script>

</div>
<!-- ÖWA/SZM END -->
<script type="text/javascript" language="JavaScript" src="https://ad.yieldlab.net/d/6846326/766/2x2?ts=1610375139"></script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZFZNBK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script type="application/javascript">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</script>
<div class="Superbanner_div">

    <div class="adSlotAdition text-center  mx-n3 mx-lg-0" id="Superbanner">
        <script type="text/javascript">
            var adition = adition || {};
            adition.srq = adition.srq || [];
            adition.srq.push(function(api) {
                api.renderSlot("Superbanner");
            });
        </script>
    </div>

</div>

<div class="Skyscraper_div" id="Skyscrapers" style="position: fixed;">

    <div class="adSlotAdition text-center  mx-n3 mx-lg-0" id="Skyscraper1">
        <script type="text/javascript">
            var adition = adition || {};
            adition.srq = adition.srq || [];
            adition.srq.push(function(api) {
                api.renderSlot("Skyscraper1");
            });
        </script>
    </div>

</div>


    
    <div class="navbar-collapse offcanvas-collapse d-block d-lg-none">

        <div class="navbar-nav mr-auto">
            
            <div class="offcanvasPlus">
                <a class="oe24Plus" href="https://plus.oe24.at">
                    <img class="oe24PlusLogo" src="/images/oe24plus/logos/oe24plus-logo.svg" alt="oe24Plus Logo">
                    <div class="text">Alles zu oe24Plus</div>
                </a>
                <a class="clickAndWin" href="https://plus.oe24.at/clickandwin">
                    <img class="coins" src="/images/meinOe24/coins.png" alt="Click&Win Coins">
                    <div class="text">Click&Win</div>
                </a>
            </div>

                                                <div class="offcanvasTop d-flex flex-wrap justify-content-between">
                        <a class="nav-item nav-link" href="https://www.oe24.at/">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18.3 15.7">
                                <path d="M18.1 6.2l-2-1.4v-.2-1.5-1.5c0-.3-.1-.4-.4-.4h-1.9c-.3 0-.3.1-.3.4V3L9.5.2c-.3-.2-.3-.3-.6 0L3.8 3.7C2.6 4.6 1.4 5.4.2 6.2c-.2.2-.3.3-.1.5.4.6.8 1.1 1.2 1.7.1.1.2.1.2.2.1-.1.2-.1.3-.2l.4-.3V15.2c0 .4.1.4.4.4H7c.4 0 .4-.1.4-.4V9.1h3.5v6.2c0 .3.1.4.4.4h4.4c.3 0 .4-.1.4-.4v-7-.1l.5.3c.3.2.4.2.6-.1l1.1-1.5c.1-.4.1-.5-.2-.7z" />
                            </svg>
                            <span>oe24.at</span>
                        </a>
                                                    <a href="https://www.epaper-oesterreich.at/shelf.act?filter=GESF" class="navTopEpaperImage" target="_blank">
                                <img class="lazyload" src="https://1358311711.rsc.cdn77.org/tz-cover/Thumbnails/GESUND_Thumbnails.jpg?2021011115" alt="E-Paper gesund&fit ">
                            </a>
                                            </div>
                                                                <a class="nav-item nav-link " href="https://www.gesund24.at" target="_self">Startseite</a>
                                                                <a class="nav-item nav-link " href="https://www.gesund24.at/gesund" target="_self">Gesund</a>
                                                                <a class="nav-item nav-link " href="https://www.gesund24.at/diaet" target="_self">Diät</a>
                                                                <a class="nav-item nav-link " href="https://www.gesund24.at/medizin" target="_self">Medizin</a>
                                                                <a class="nav-item nav-link " href="https://www.gesund24.at/wellness" target="_self">Wellness</a>
                                                                <a class="nav-item nav-link " href="https://www.gesund24.at/fitness" target="_self">Fitness</a>
                                                                <a class="nav-item nav-link " href="https://www.gesund24.at/lexikon" target="_self">Lexikon</a>
                            


                                                <a class="nav-item nav-link dropdownToggle open" href="#" id="dropdown01">
                        Sonderthema                        <svg class="dropdownToggleDown" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.9 9.4">
                            <path d="M8.621 9.1l7-7.1c.3-.3.3-.9 0-1.2l-.5-.5c-.3-.3-.9-.3-1.2 0l-6 5.9-6-6c-.3-.3-.9-.3-1.2 0l-.5.5c-.3.4-.3 1 0 1.3l7.1 7.1c.4.3.9.3 1.3 0z" />
                        </svg>
                    </a>
                    <div class="offCanvasSubNav open" aria-labelledby="dropdown01">
                                                    <a class="nav-item nav-link dropdownItem" href="https://www.oe24.at/tierschutz" target="_self">Unsere Tiere</a>
                                                    <a class="nav-item nav-link dropdownItem" href="https://www.oe24.at/vergleich" target="_self">Vergleich</a>
                                                    <a class="nav-item nav-link dropdownItem" href="https://www.oe24.at/xxxlutz" target="_self">XXXLutz</a>
                                                    <a class="nav-item nav-link dropdownItem" href="https://www.oe24.at/gutscheine" target="_blank">Gutscheine</a>
                                                    <a class="nav-item nav-link dropdownItem" href="https://www.oe24.at/shopping24" target="_self">Shopping 24</a>
                                            </div>
                            


        </div>
    </div>



    <div class="wrapper" id="wrap">
        <div class="container">

                
    <header class="header headerDesktop d-none d-lg-block">
        


    <div class="navTop d-flex">
        <a class="navTopBrand" href="//www.gesund24.at">
            <img class="lazyload" src="/misc/bane/images/logos/logo-gesund24-v2.svg" alt="Logo">
        </a>
        <div class="navTopContainer d-flex flex-column">
            <div class="navTopContainerPortale">
                
<nav class="navTopPortale nav justify-content-around">
            <a class="nav-item nav-link" href="https://www.oe24.at" target="_self">oe24</a>
            <a class="nav-item nav-link" href="https://www.oe24.at/video" target="_self">oe24 Videos</a>
            <a class="nav-item nav-link" href="https://www.wetter.at" target="_self">wetter.at</a>
            <a class="nav-item nav-link" href="https://www.österreich.at/" target="_self">österreich.at</a>
            <a class="nav-item nav-link" href="https://www.oe24.at/sport" target="_self">sport24</a>
            <a class="nav-item nav-link" href="https://madonna.oe24.at" target="_self">madonna</a>
            <a class="nav-item nav-link" href="https://www.oe24.at/games24" target="_self">games24</a>
            <a class="nav-item nav-link" href="https://www.oe24.at/cooking" target="_self">cooking</a>
            <a class="nav-item nav-link" href="https://www.oe24.at/leute" target="_self">stars24</a>
            <a class="nav-item nav-link" href="https://www.oe24.at/businesslive" target="_self">business</a>
    </nav>
            </div>
            <div class="navTopContainerBottom d-flex">
                
    <a class="navTopEpaper d-flex justify-content-between align-items-center" href="https://www.epaper-oesterreich.at/shelf.act?filter=GESF" target="_blank">
        
                    <div class="navTopEpaperImage">
                <img class="lazyload" src="https://1358311711.rsc.cdn77.org/tz-cover/Thumbnails/GESUND_Thumbnails.jpg?2021011115" alt="E-Paper gesund&fit ">
            </div>
        
        <div class="navTopEpaperText">
            <span>E-Paper</span>
            <span class="navTopEpaperTextItem">gesund&fit</span>
            <span class="navTopEpaperTextItem"></span>
        </div>
    </a>
                
    <a class="navTopWeather d-flex justify-content-center align-items-center" href="//www.wetter.at" title="stark bewölkt">
        <span>Wien</span>
        <img class="navTopWeatherIcon lazyload" src="https://www.wetter.at/wetter_public/images/icons/clouds/100x100/icon_7.png?1" alt="stark bewölkt">
        <span>1º C</span>
    </a>
                
<div class="headerMeinOe24">

    <div class="oe24Plus">
        <a href="//plus.oe24.at">
            <div class="headerText">Alles zu oe24plus</div>
            <img class="oe24PlusLogo" src="/images/oe24plus/logos/oe24plus-logo.svg" alt="oe24Plus Logo">
        </a>
    
    </div>

    <div class="clickAndWin">
        <a href="https://plus.oe24.at/clickandwin">
            <div class="headerText">Click&Win</div>
            <img class="coins" src="/images/meinOe24/coins.png" alt="Click&Win Coins">
        </a>
    </div>

    <div class="oe24Login">
        <a id="headerMeinOe24Link" class="headerMeinOe24Link" href="//plus.oe24.at">  
            <img class="loginImg" src="/images/meinOe24/loged-out.svg" alt="oe24 Login">
            <div class="userIcon" style="display: none; "><i class="icofont-user-alt-6"></i></div>
            <div class="headerText loginText">Login</div>
        </a>

        <div class="seperator"></div>

        <div class="coinsBar">
            <div class="coins">
                <div class="coin">
                    <div class="side-a"></div>
                    <div class="side-b"></div>
                </div>
            </div>
            <div class="number"></div>
            <div class="progress"></div>
        </div>
    </div>

    </div>
            </div>
        </div>
    </div>
        
<nav class="navMain navbar navbar-expand-lg">

    <div class="collapse navbar-collapse">

        <div class="navbar-nav align-items-center justify-content-between">

                            <a class="dropdownItem nav-item nav-link dropdown-toggle" href="#" id="navbarDropdownMain" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> 
                                            <span class="icofont-navigation-menu">&nbsp;</span>Menü                                    </a>
            
                            <div class="dropdown-menu" aria-labelledby="navbarDropdownMain">
                                               
                            <a class="dropdown-item" href="https://www.oe24.at/" target="_self" >oe24.at</a>
                                                                       
                            <a class="dropdown-item" href="https://www.gesund24.at" target="_self" >Startseite</a>
                                                                       
                            <a class="dropdown-item" href="https://www.gesund24.at/gesund" target="_self" >Gesund</a>
                                                                       
                            <a class="dropdown-item" href="https://www.gesund24.at/diaet" target="_self" >Diät</a>
                                                                       
                            <a class="dropdown-item" href="https://www.gesund24.at/medizin" target="_self" >Medizin</a>
                                                                       
                            <a class="dropdown-item" href="https://www.gesund24.at/wellness" target="_self" >Wellness</a>
                                                                       
                            <a class="dropdown-item" href="https://www.gesund24.at/fitness" target="_self" >Fitness</a>
                                                                       
                            <a class="dropdown-item" href="https://www.gesund24.at/lexikon" target="_self" >Lexikon</a>
                                                            </div>
            
                                    
                                                                        <a class="nav-item nav-link active "  href="https://www.gesund24.at/gesund" target="_self">Gesund <span class="sr-only">(current)</span></a>
                                            
                                    
                                                                        <a class="nav-item nav-link " href="https://www.gesund24.at/diaet" target="_self">Diät</a>
                                            
                                    
                                                                        <a class="nav-item nav-link " href="https://www.gesund24.at/medizin" target="_self">Medizin</a>
                                            
                                    
                                                                        <a class="nav-item nav-link " href="https://www.gesund24.at/wellness" target="_self">Wellness</a>
                                            
                                    
                                                                        <a class="nav-item nav-link " href="https://www.gesund24.at/fitness" target="_self">Fitness</a>
                                            
                                    
                                                                        <a class="nav-item nav-link " href="https://www.gesund24.at/lexikon" target="_self">Lexikon</a>
                                            
                

            
                                    <a class="navbarSearch nav-item nav-link XXml-auto" href="/search">
                        <span class="icofont-search"></span>
                    </a>
                
                                    <a class="navItemOe24Tv nav-item nav-link d-flex flex-column align-self-center" href="https://www.oe24.at/video">
                        <span>oe24.TV</span>
                        <span>Livestream</span>
                    </a>
                
                                    <a class="navItemRadioAustria nav-item nav-link d-flex flex-column align-self-center" href="https://www.radioaustria.at/player/popup?channelId=1">
                        <span>Radioaustria</span>
                        <span>Livestream</span>
                    </a>
                
            
        </div>

    </div>

</nav>
        
<div class="navTopics">
    <div class="navTopicsInner d-flex align-items-start py-1">
        <span class="navTopicsCaption">Sonderthema:</span>
        <ul class="nav align-items-start">
                                            <li class="nav-item ">
                    <a class="nav-link " href="https://www.oe24.at/tierschutz" title="Zu Sonderthema Unsere Tiere">
                                                    Unsere Tiere                                            </a>
                </li>
                                            <li class="nav-item ">
                    <a class="nav-link " href="https://www.oe24.at/vergleich" title="Zu Sonderthema Vergleich">
                                                    Vergleich                                            </a>
                </li>
                                            <li class="nav-item ">
                    <a class="nav-link " href="https://www.oe24.at/xxxlutz" title="Zu Sonderthema XXXLutz">
                                                    XXXLutz                                            </a>
                </li>
                                            <li class="nav-item ">
                    <a class="nav-link " href="https://www.oe24.at/gutscheine" title="Zu Sonderthema Gutscheine">
                                                    Gutscheine                                            </a>
                </li>
                                            <li class="nav-item oe24Xmasshopping">
                    <a class="nav-link " href="https://www.oe24.at/shopping24" title="Zu Sonderthema Shopping 24">
                                                    Shopping 24                                            </a>
                </li>
                    </ul>
    </div>
</div>
    </header>

    <header class="header headerMobile d-block d-lg-none sticky-top">
        



    <nav class="navbar navbar-expand-lg navbar-light XXversion2">


        

        <div class="navbarMenu">
            <button class="navbar-toggler" type="button" id="XXXsidebarCollapse" data-toggle="offcanvas">
                <span class="icofont-navigation-menu"></span>
            </button>
        </div>


        <div class="navbarBrand">
            <a class="navbar-brand" href="//www.gesund24.at">
                <div class="navbarBrandImage">
                    <img class="lazyload" src="/misc/bane/images/logos/logo-gesund24-v2.svg" alt="">
                </div>
            </a>
        </div>


        <div class="oe24Login">
                            
<div class="headerMeinOe24">

    <a id="headerMeinOe24LinkMobil" class="headerMeinOe24LinkMobile" href="//plus.oe24.at">
        <img class="loginImg" src="/images/meinOe24/loged-out.svg" alt="oe24 Login">
        <div class="userIcon" style="display: none;"><i class="icofont-user-alt-6"></i></div>
        <div class="headerText loginText">Login</div>
    </a>

    <div class="coinsBar">
        <div class="coins">
            <div class="coin">
                <div class="side-a"></div>
                <div class="side-b"></div>
            </div>
        </div>
        <div class="number"></div>
        <div class="progress"></div>
    </div>

</div>
                    </div>


                
        
    </nav>

    <script>

        
        $(function () {

            'use strict';

            $('.navbar [data-toggle="offcanvas"]').on('click', function(e) {
                e.preventDefault();
                                $('body').toggleClass('offCanvas');
                $('.offcanvas-collapse').scrollTop(0).toggleClass('open');
            });

            $('.offcanvas-collapse').on('click', function(e) {
                if (e.target === this) {
                    e.preventDefault();
                                        $('body').toggleClass('offCanvas');
                    $('.offcanvas-collapse').toggleClass('open');
                    $('.offcanvas-collapse .dropdownToggle').removeClass('open');
                    $('.offCanvasSubNav.open').removeClass('open');
                }
            });

            $('.offcanvas-collapse .dropdownToggle').on('click', function(e) {
                e.preventDefault();
                $(this).toggleClass('open');
                $(this).next('[aria-labelledby="' + $(this).attr('id') + '"]').toggleClass('open');
            });

        });

    </script>

    </header>

                <script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.gesund24.at/gesund/gesuender-leben-in-nur-7-minuten-am-tag/460656418"
    },
    "headline": "Ges\u00fcnder leben in nur 7 Minuten am Tag",
    "image": "https://images01.oe24.at/GettyImages-1134454088.jpg/460.729.531",
    "description": "Ver\u00e4nderung bringt immer Arbeit mit sich \u2013 und die scheint oft so gro\u00df, dass die blo\u00dfe Vorstellung uns bremst. \u00c4rztin Franziska Rubin verr\u00e4t, wie wir mithilfe kleiner Ma\u00dfnahmen zu mehr Durchhalteverm\u00f6gen und Vitalit\u00e4t finden.",
    "datePublished": "2021-01-11T00:46:33+01:00",
    "dateModified": "2021-01-11T15:22:45+01:00",
    "author": {
        "@type": "Person",
        "name": "patriciakonarzewski"    },
    "publisher": {
        "@type": "Organization",
        "name": "oe24 GmbH",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.oe24.at/images/layout/favicon.ico"
        }
    }
}
</script>
<section class="row mx-lg-0 my-3">
    
<article class="articleContent  col-md-12 col-lg-8">

    <div class="articleContentTopBox">

        <div class="articleInfo d-flex justify-content-between">
            <a href="/gesund">
                                    <span class="articleHomeChannel">gesund</span>
                            </a>
            <time class="articleDateTime">11. Jänner 2021&#x007C;00:46 Uhr</time>
        </div>
        <figure class="mediaContainer d-block m-0 pb-2 pb-md-0">
            
<div class="articleImageContainer">
    <div class="articleImage d-block">
        <img class="img-fluid d-block w-100" src="https://images02.oe24.at/GettyImages-1134454088.jpg/768x384Crop/460.729.531" alt="Ges&uuml;nder leben in nur 7 Minuten am Tag" >
    </div>
    <div class="copyright">&#169 Getty Images</div>
</div>


        </figure>

        <header class="articleTitelBox">
                            <h2 class="articlePreTitle mb-2">Tricks</h2>
                            <h1>Gesünder leben in nur 7 Minuten am Tag</h1>
        </header>

    </div>

    <section class="articleShareBox py-1">
        
<div class="d-flex flex-row">

	 <span class="shareOnFacebook mr-1">
		<a href="https://www.facebook.com/share.php?u=https://www.gesund24.at/gesund/gesuender-leben-in-nur-7-minuten-am-tag/460656418&amp;text= Veränderung bringt immer Arbeit mit sich – und die scheint oft so groß, dass die bloße Vorstellung uns bremst. Ärztin Franziska Rubin verrät, wie wir mithilfe kleiner Maßnahmen zu mehr Durchhaltevermögen und Vitalität finden." onclick="window.open(this.href, 'oe24SocialWindow', 'toolbar=0,resizable=0,width=640,height=480'); return false;">
			<span class="pl-2" data-tooltip-message="Auf Facebook teilen"><i class="icofont-facebook"></i></span>
			<span class="teilen pr-2">Teilen</span>
		</a>
	</span>

	
	<span class="shareOnTwitter mr-1">
		<a href="https://twitter.com/share?url=https://www.gesund24.at/gesund/gesuender-leben-in-nur-7-minuten-am-tag/460656418&amp;text=Veränderung bringt immer Arbeit mit sich – und die scheint oft so groß, dass die bloße Vorstellung uns bremst. Ärztin Franziska Rubin verrät, wie wir mithilfe kleiner Maßnahmen zu mehr Durchhaltevermögen und Vitalität finden." onclick="window.open(this.href, 'oe24SocialWindow', 'toolbar=0,resizable=0,width=640,height=480'); return false;">
			<span class="pl-2" data-tooltip-message="Artikel Twittern"><i class="icofont-twitter"></i></span>
			<span class="twittern pr-2">Twittern</span>
		</a>
	</span>

	<span class="sharePerEmail mr-1">
		<a href="mailto:?subject=Schau%20dir%20„Gesünder leben in nur 7 Minuten am Tag“%20 auf%20oe24%20an!&amp;body=Schau%20dir%20„Gesünder leben in nur 7 Minuten am Tag“%20 auf%20oe24%20an!%0D%0A%0D%0Ahttps://www.gesund24.at/gesund/gesuender-leben-in-nur-7-minuten-am-tag/460656418%0D%0A%0D%0A%0D%0A%0D%0AOE24%20hofft%20Ihnen%20gefällt%20der%20Beitrag%20und%20möchte%20Sie%20einladen%20unser%20neu%20gestalteten%20Portal%20www.oe24.at%20zu%20besuchen.%20Dort%20finden%20Sie%20die%20neuesten%20Beiträge%20unter%20anderem%20zu%20den%20Themen%20Politik,%20Sport,%20Stars,%20Wetter,%20Österreich,%20Fashion,%20Film,%20Kochen,%20etc….%20Viel%20Spaß%20beim%20lesen!%20:-)">
			<span class="px-2" data-tooltip-message="Teilen per EMail"><i class="icofont-envelope"></i></span>
		</a>
	</span>

	<span class="sharePerWhtasApp mr-1">
		<a href="whatsapp://send?text=https://www.gesund24.at/gesund/gesuender-leben-in-nur-7-minuten-am-tag/460656418">
			<svg viewBox="0 0 1000 1000" xmlns="http://www.w3.org/2000/svg">
				<path d="M507.9 62.5c-235.4 0-426.2 190.9-426.2 426.2 0 80.5 22.4 155.9 61.1 220.2L65.9 937.5l236-75.6c61.1 33.7 131.2 53.1 206 53.1 235.4 0 426.2-190.9 426.2-426.2S743.3 62.5 507.9 62.5zm208.8 573.9c-8.6 24.4-42.9 44.7-70.3 50.5-18.7 4-43.2 7.2-125.6-26.9-105.4-43.6-173.2-150.7-178.4-157.6-5.1-7-42.6-56.7-42.6-108.1s26.2-76.5 36.7-87.2c8.6-8.9 23-12.8 36.6-12.8 4.5 0 8.4.2 12 .4 10.5.4 15.8 1.1 22.8 17.7 8.6 20.8 29.7 72.2 32.2 77.5 2.6 5.3 5.1 12.4 1.5 19.4-3.4 7.2-6.3 10.3-11.6 16.5-5.3 6.1-10.3 10.7-15.6 17.2-4.9 5.7-10.3 11.8-4.2 22.4 6.1 10.3 27.2 44.7 58.2 72.2 40 35.6 72.5 47 84.1 51.9 8.6 3.6 19 2.7 25.3-4 8-8.7 17.9-23 28-37.1 7.2-10.1 16.2-11.4 25.7-7.8 9.7 3.3 60.9 28.7 71.5 33.9 10.5 5.3 17.5 7.8 20 12.2 2.4 4.4 2.4 25.3-6.3 49.7z"/>
			</svg>
		</a>
	</span>

</div>    </section>

    
<div class="adSlotAdition text-center  ml-n3 mx-lg-0" id="ArticleLeft1">
            <script type="text/javascript">
            var adition = adition || {};
            adition.srq = adition.srq || [];
            adition.srq.push(function(api) {
                api.renderSlot("ArticleLeft1");
            });
        </script>
    </div>

    <div class="articleTextBox">
        <p class="leadText d-block my-3">Veränderung bringt immer Arbeit mit sich – und die scheint oft so groß, dass die bloße Vorstellung uns bremst. Ärztin Franziska Rubin verrät, wie wir mithilfe kleiner Maßnahmen zu mehr Durchhaltevermögen und Vitalität finden.</p>

        
        <div class="bodyText"><div id="cke_pastebin">
	Die Pläne sind grandios: Das Sportprogramm steht, der Marathon-Termin ist im Kalender notiert, die radikale Ernährungsumstellung beginnt morgen und der Stress wird gar nicht erst zugelassen – soweit die Theorie.</div>
<div id="cke_pastebin">
	<strong><br /></strong></div>
<div id="cke_pastebin">
	<strong>Realisierbar und nachhaltig   </strong></div>
<div id="cke_pastebin">
	Oft mangelt es den geschmiedeten Plänen jedoch an Alltagstauglichkeit, denn: Hochgesteckte Ziele sind mit einem gut befüllten Tag oft schwer vereinbar. Sinnvoller ist es, sich realistische, kleine Ziele zu stecken: Die erreichen Sie bestimmter und nachhaltiger – und das ohne viel Druck. „Es geht darum, kleine Dinge zu verändern, die sich einfach im Alltag ein- oder umbauen lassen, dann aber über die Wochen, Monate, Jahre einen Riesenunterschied machen im Leben“, erklärt Dr. Franziska Rubin eingangs in ihrem Buch „7 Minuten am Tag“ (Knaur MensSana Verlag). „Welcher das ist? Sich besser, stärker, kraftvoller zu fühlen, mehr bei sich zu sein und auch so zu handeln. Vielen Erkrankungen vorzubeugen, den eigenen Körper befähigen, gesund zu bleiben oder zu werden. Glücklicher, froher zu sein und sozial eingebundener.“</div><div style="margin: 5px 0;"><div class="adSlotAdition" id="OutstreamAd1">
	<script type="text/javascript">
		var adition = adition || {};
		adition.srq = adition.srq || [];
		adition.srq.push(function(api) {
			api.renderSlot("OutstreamAd1");
		});
	</script>
</div></div>
<div id="cke_pastebin">
	<strong><br /></strong></div>
<div id="cke_pastebin">
	<strong>Warum gesunde Gewohnheiten entscheidend sind  </strong></div>
<div id="cke_pastebin">
	Ein gesunder Organismus basiert auf dem Zusammenspiel verschiedenster Faktoren. Wie wir schon länger wissen, wirken psychische Einflüsse stark auf unser körperliches Wohlbefinden – und umgekehrt. Auch unsere Abwehrkräfte sind auf eine gute Balance angewiesen. Mangelt es in einem Schlüsselbereich – z. B. Bewegung, Ernährung, Stressmanagement oder Schlaf –, so riskieren wir Schwächen in unserer Abwehr und, langfristig, die Entstehung von Erkrankungen. Dabei ist es wichtig, Veränderungen nachhaltig und realistisch umzusetzen. Nicht nur sinken bei Radikalprogrammen die Erfolgsquoten, wir schaden uns mitunter sogar: Allzu dramatische Veränderungen erzeugen Stress und können sich somit negativ auswirken. Das Ziel sollte sein, kleine, gesunde Gewohnheiten zu etablieren. So können Sie auf lange Sicht besonders profitieren und müssen sich nicht zu aufwendigen Maßnahmen zwingen.</div>
<div id="cke_pastebin">
	 </div>
<div id="cke_pastebin">
	<strong>Los geht’s: 7 Minuten pro Tag  </strong></div>
<div id="cke_pastebin">
	Sieben Tage, sieben Tipps – und sieben Minuten pro Tag. Das ist das sehr übersichtliche Konzept, mit dem Dr. Rubin zur Veränderung verhelfen möchte. „Sie brauchen nur 7 Minuten. Stellen Sie sich den Wecker und brechen Sie ab, wenn Sie mögen, falls ein Tipp länger dauert. Aber machen Sie ruhig auch länger, wenn es sich gut anfühlt. Ihre Entscheidung“, so die Autorin. Um die Vorgehensweise zu verdeutlichen, soll uns „Woche 2“ aus dem Buch dienen: Folgende sieben Tipps sollen in den sieben Tagen von Woche 2 umgesetzt werden: 1. „Ölwechsel“ (Ölziehen für bessere Zahngesundheit), 2. „Gedanken auf Schiffchen setzen“ (Übung gegen Stress), 3. „Goldene Milch“ (antientzündlicher Detox-Drink mit Kurkuma), 4. Nachhaltig leben (Tipps für bewussten Konsum), 5. „Die dynamischen Drei“ (Minimal-Workout), 6. „Gemeinsam Gehen“ (Kontaktpflege beim Spazieren), 7. Facelifting-Yoga. </div>
<div id="cke_pastebin">
	Zu jedem dieser Tipps gibt es eine ausführliche Erklärung und Anleitung. Am Ende jeder Woche folgt ein „Ankertag“, an dem die Tipps der Woche kurz Revue passieren dürfen und bewertet werden soll, welche Tipps hilfreich waren und ins persönliche Sortiment gesunder Gewohnheiten aufgenommen werden sollen. Am Ende des sieben Wochen langen Programms haben Sie eine Sammlung für sich zusammengestellt, die Sie langfristig in ­Ihren Alltag integrieren können.</div>
<div id="cke_pastebin">
	 </div>
<div id="cke_pastebin">
	<strong>Wie es wirkt</strong></div>
<div id="cke_pastebin">
	Jede Übung hat unterschiedliche gesundheitsfördernde Effekte: 1. Ölziehen reduziert Keime im Mundraum und Entzündungen. 2. Die „Schiffchen“-Übung hilft dabei, Gedanken zu sortieren und loszulassen und fördert Heilungs- und Reparaturprozesse. 3. Der Kurkuma-Drink stärkt das Immunsystem, lindert Entzündungen und soll cholesterinsenkend wirken. 4. Mit zahlreichen Tipps für ein nachhaltigeres Leben (z. B. beim Einkaufen oder Kochen) tun Sie sich selbst und der Umwelt etwas Gutes. Sie fühlen sich bereichert, bewusster und sparen Zeit und Geld. 5. Die drei Kräftigungsübungen stärken Muskulatur und Herz-Kreislauf-System und verbessern die Beweglichkeit. 6. Beim Spazierengehen mit Freunden tauscht man sich aus, bewegt sich und sorgt für mehr Klarheit im Kopf. 7. Zum Facelifting-Yoga schreibt Dr. Rubin: „Durch Dehnung, Entspannung und Kräftigung der Muskulatur wird das Gesicht besser durchblutet und der Lymphfluss angeregt. [...] Regelmäßiges Gesichtsyoga festigt und strafft, ganz ohne Botox.“ Mehr dazu und viele weitere Gesund-Tipps lesen Sie im Buch! </div>
<div>
	 </div>
<div>
	<strong>❯❯ Das Konzept zur Veränderung</strong></div>
<div>
	<table border="1" cellpadding="1" cellspacing="1" style="width: 500px;">
		<tbody>
			<tr>
				<td>
					<div id="cke_pastebin">
						<u><br />In jeder Woche werden Maßnahmen aus sieben Kategorien umgesetzt:<br /><br /></u></div>
					<div id="cke_pastebin">
						✏ 1. Gesundheit</div>
					<div id="cke_pastebin">
						Kleine Übungen oder Rezepte für mehr Vitalität – jeden Tag. </div>
					<div id="cke_pastebin">
						✏ 2. Stressreduktion</div>
					<div id="cke_pastebin">
						Wie Sie Ihr schädliches Stresslevel nachhaltig senken können.</div>
					<div id="cke_pastebin">
						✏ 3. Ernährung</div>
					<div id="cke_pastebin">
						Tipps und Tricks für bewussteres und gesünderes Essen.</div>
					<div id="cke_pastebin">
						✏ 4. Selbstreflexion</div>
					<div id="cke_pastebin">
						Achtsamkeit üben und Denkmuster positiv verändern.</div>
					<div id="cke_pastebin">
						✏ 5. Bewegung</div>
					<div id="cke_pastebin">
						Körper mobilisieren und kräftigen.</div>
					<div id="cke_pastebin">
						✏ 6. Gutes Miteinander</div>
					<div id="cke_pastebin">
						Soziale Kontakte pflegen.</div>
					<div id="cke_pastebin">
						✏ 7. Schönheit Innen & Aussen</div>
					<div id="cke_pastebin">
						Pflege für Körper und Seele.</div>
				</td>
			</tr>
		</tbody>
	</table>
	<p>
		
<div class="overrideImage">
            <div class="overrideImageCopyright">© Knaur MensSana Verlag</div>
        <img class="img-fluid lazyload" src="" data-src="https://images03.oe24.at/8fe3d4b8d64df4877fff.jpg/XL-Konsole/460.729.613" alt="" >
    </div></p>
	<div id="cke_pastebin">
		„7 Minuten am Tag – Endlich gesünder leben“ von Dr. med. Franziska Rubin. Erschienen im Knaur MensSana Verlag, um 20,60 Euro im Buchhandel.</div>
</div>
</div>
    </div>

    

    
    
    
        
    
    
    <a href="#" id="articleEnd" data-contentid="460656418" data-timelimit="10000"></a>

    
</article>


    <aside class="articleTeaser col-md-12 col-lg-4">
        

<div class="bestOfVideo d-none d-lg-block w-100  mb-3">

    <div class="headline">
        <a class="d-block" href="https://www.oe24.at/video">

            
<svg viewBox="0 0 593 124" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <defs>
        <path id="a" d="M.2.596h653.11v178.72H.2z"/>
        <path d="M138.6 40.295V74.94h-24.798l24.8-34.645h-.002zM.027 25.525l22.427 16.23c6.93-9.482 16.775-15.317 24.797-15.317 7.66 0 12.035 4.01 12.035 10.758 0 11.486-6.93 14.404-25.71 26.255C2.216 83.327.21 100.101.21 117.059v2.552l91.166-.18V98.64h47.407v20.06h30.996V98.64h19.874v-23.7h-20.057V2.004h-34.28L80.252 75.667v19.327h-42.12c.55-5.47 12.4-12.763 27.716-22.427 22.79-14.22 24.614-25.89 24.614-37.743C90.464 13.31 75.15 0 48.164 0 25.554 0 11.149 10.393.027 25.526v-.001z" id="c"/>
        <linearGradient x1="49.997%" y1="10.323%" x2="49.997%" y2="93.932%" id="d">
            <stop stop-color="#FFFFFF" offset="0%"/>
            <stop stop-color="#FFFFFF" offset="100%"/>
        </linearGradient>
        <path id="f" d="M.2.596h653.11v178.72H.2z"/>
    </defs>
    <g fill="none" fill-rule="evenodd">
        <g transform="translate(-30 -32)">
            <mask id="b" fill="#fff">
                <use xlink:href="#a"/>
            </mask>
            <path d="M246.613 98.734c0-11.487-.365-17.14-2.735-25.162l-19.874-15.134c2.005-2.917 5.287-7.11 7.658-9.846-9.846-9.3-22.792-15.68-39.02-15.68-16.744 0-38.39 7.45-50.257 27.06-.084-.025-.163-.05-.25-.075C131.014 40.022 109.863 32.73 90.17 32.73 61.544 32.73 30 48.044 30 94.357c0 45.948 31.726 61.446 60.17 61.446 19.328 0 40.114-7.11 51.42-26.257.098 0 .19-.005.288-.005-.037.062-.07.126-.107.188 10.76 18.962 30.998 26.256 51.784 26.256 11.304 0 22.062-1.46 31.18-5.106 0-3.828-.183-10.393 1.093-17.686 1.46-8.57 6.2-16.046 6.2-16.046-8.023 7.294-21.88 13.857-35.738 13.857-14.953.183-25.71-7.294-27.534-26.985h77.857v-5.286.001zm-156.26 32.09c-18.05 0-24.798-16.41-24.798-36.102 0-21.333 7.658-35.737 24.798-35.737 17.504 0 24.432 16.045 24.432 35.737 0 21.516-7.658 36.103-24.432 36.103v-.001zm78.768-47.771c2.554-17.322 12.217-24.615 23.157-24.615 13.31 0 20.786 8.023 22.61 24.615H169.12h.001z" fill="#FFF" fill-rule="nonzero" mask="url(#b)"/>
        </g>
        <g transform="translate(202)">
            <mask id="e" fill="#fff">
                <use xlink:href="#c"/>
            </mask>
            <path fill="url(#d)" fill-rule="nonzero" mask="url(#e)" d="M.027 0h189.627v119.61H.027z"/>
        </g>
        <g transform="translate(-30 -32)">
            <mask id="g" fill="#fff">
                <use xlink:href="#f"/>
            </mask>
            <path d="M443.824 126.654c6.955 0 12.594 5.638 12.594 12.594 0 6.955-5.64 12.593-12.594 12.593s-12.595-5.637-12.595-12.592c0-6.956 5.64-12.594 12.594-12.594l.001-.001zm-2.371-94.49V57.38h26.75v93.24h27.512V57.552h28.027l-6.704-25.388h-75.585zm85.597-.006h29.042l18.632 78.72 18.326-78.715h29.038L588.955 150.44h-29.042L527.05 32.158z" fill="#FFF" fill-rule="nonzero" mask="url(#g)"/>
        </g>
    </g>
</svg>

            <span class="pl-1">Livestream</span>
        </a>
    </div>
    <div class="bestOfVideoBody">
        <div class="player">

            

<div class="videoPlayer" data-player-opts='{"title":"oe24.TV im Livestream: 24 Stunden News!","playlist":[{"title":"oe24.TV im Livestream: 24 Stunden News!","image":"https:\/\/images05.oe24.at\/202003244427.1.jpg\/624x351\/423.341.000","sources":[{"file":"https:\/\/apasfoe24l.sf.apa.at\/ipad\/oe24-live1\/oe24.sdp\/playlist.m3u8"},{"file":"https:\/\/apasfoe24l.sf.apa.at\/dash\/oe24-live1\/oe24.sdp\/manifest.mpd"}],"mediaid":"wCtcvAac"}],"autostart":"true","advertising":{"client":"vast","schedule":{"adbreak1":{"offset":"pre","tag":"https:\/\/ad1.adfarm1.adition.com\/banner?sid=3009375&wpt=X"},"adbreak2":{"offset":"pre","tag":"https:\/\/ad1.adfarm1.adition.com\/banner?sid=3009375&wpt=X"}},"admessage":"... noch XX Sekunden","autoplayadsmuted":true},"mute":"true","volume":"99","channel":{},"showReplayButton":false,"showRelatedVideos":false}'>

            <div id='jwplayer8_251215975_16103751396697' class='js-jwplayer8_17_1' data-jwplayer-opts='{"title":"oe24.TV im Livestream: 24 Stunden News!","playlist":[{"title":"oe24.TV im Livestream: 24 Stunden News!","image":"https:\/\/images05.oe24.at\/202003244427.1.jpg\/624x351\/423.341.000","sources":[{"file":"https:\/\/apasfoe24l.sf.apa.at\/ipad\/oe24-live1\/oe24.sdp\/playlist.m3u8"},{"file":"https:\/\/apasfoe24l.sf.apa.at\/dash\/oe24-live1\/oe24.sdp\/manifest.mpd"}],"mediaid":"wCtcvAac"}],"autostart":"true","advertising":{"client":"vast","schedule":{"adbreak1":{"offset":"pre","tag":"https:\/\/ad1.adfarm1.adition.com\/banner?sid=3009375&wpt=X"},"adbreak2":{"offset":"pre","tag":"https:\/\/ad1.adfarm1.adition.com\/banner?sid=3009375&wpt=X"}},"admessage":"... noch XX Sekunden","autoplayadsmuted":true},"mute":"true","volume":"99","channel":{},"showReplayButton":false,"showRelatedVideos":false}' data-jwplayer-opts-event='[]' data-jwplayer-agtt='{"clipurl":"https:\/\/www.oe24.at\/video\/news\/oe24-tv-im-livestream-24-stunden-news\/251215975","cliptype":"Auto_live","videotitle":"oe24.TV im Livestream: 24 Stunden News!","clipreleasetime":"13.09.2016 17:03","videoduration":0,"episodeid":251215975,"videopartid":251215975,"airdate":"13.09.2016 17:03","programname":"oe24.TV im Livestream: 24 Stunden News!"}'></div>
        
    <div class="videoPlayerRelatedWrapper videoPlayerRelatedWrapperHidden">
        <div class="videoPlayerRelatedTitle">Diese Videos könnten Sie auch interessieren</div>
        <div class="videoPlayerRelatedItems videoPlayerRelatedTwoInRow clearfix">
                    </div>
            </div>

</div>

        </div>
    </div>
</div>

<div class="adSlotAdition text-center  mb-2 mb-lg-3 ml-n3 mx-lg-0" id="Contentad_Sky1">
            <script type="text/javascript">
            var adition = adition || {};
            adition.srq = adition.srq || [];
            adition.srq.push(function(api) {
                api.renderSlot("Contentad_Sky1");
            });
        </script>
    </div>
<div class="teaserBox teaserBoxDefault teaserBoxSmallStories   mb-1 mb-lg-3 mt-3 mt-lg-0">


    
        <div class="teaserBoxHeadline mb-1">

                            <div class="teaserBoxHeadlineText">
                    <span>Top Videos</span>
                </div>
            
            
        </div>

    

            <div class="teaserBoxContent d-flex flex-row xflex-lg-column flex-wrap justify-content-between pt-1 pb-1">
                                            <a class="story videoStory  pt-2 pb-1" href="https://www.oe24.at/video/stars/austrostars/lugner-meldet-sich-mit-erstem-foto-aus-dem-spital/460729083">
                    <div class="storyImage">
                        <img class="img-fluid lazyload d-block p-0 m-0 w-100"
                            data-sizes="auto"
                            data-src="https://images01.oe24.at/lugner.png/120x60Crop/460.728.590"
                            data-srcset="https://images01.oe24.at/lugner.png/120x60Crop/460.728.590 120w,
                                        https://images04.oe24.at/lugner.png/288x144Crop/460.728.590 288w,
                                        https://images04.oe24.at/lugner.png/384x192Crop/460.728.590 384w"
                            alt="Lugner meldet sich mit erstem Foto aus dem Spital"
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC">
                        <span class="preTitle">Darmblutungen</span>
                                            </div>
                    <div class="storyText">
                        <span class="title">Lugner meldet sich mit erstem Foto aus dem Spital</span>
                    </div>
                                            <div class="storyInfo d-flex flex-row flex-nowrap justify-content-between">
                                                                                        <span class="duration">00:34 Min</span>
                                                    </div>
                                    </a>
                                            <a class="story videoStory  pt-2 pb-1" href="https://www.oe24.at/video/oesterreich/verhandlung-auf-17-februar-vertagt/460727633">
                    <div class="storyImage">
                        <img class="img-fluid lazyload d-block p-0 m-0 w-100"
                            data-sizes="auto"
                            data-src="https://images04.oe24.at/apa.png/120x60Crop/460.726.982"
                            data-srcset="https://images04.oe24.at/apa.png/120x60Crop/460.726.982 120w,
                                        https://images02.oe24.at/apa.png/288x144Crop/460.726.982 288w,
                                        https://images02.oe24.at/apa.png/384x192Crop/460.726.982 384w"
                            alt="Verhandlung auf 17. Februar vertagt"
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC">
                        <span class="preTitle">Wirt-Prozess</span>
                                            </div>
                    <div class="storyText">
                        <span class="title">Verhandlung auf 17. Februar vertagt</span>
                    </div>
                                            <div class="storyInfo d-flex flex-row flex-nowrap justify-content-between">
                                                                                        <span class="duration">02:36 Min</span>
                                                    </div>
                                    </a>
                                            <a class="story videoStory  pt-2 pb-1" href="https://www.oe24.at/video/oesterreich/so-denkt-oesterreich-ueber-eintritts-tests/460725384">
                    <div class="storyImage">
                        <img class="img-fluid lazyload d-block p-0 m-0 w-100"
                            data-sizes="auto"
                            data-src="https://images05.oe24.at/mu.png/120x60Crop/460.724.845"
                            data-srcset="https://images05.oe24.at/mu.png/120x60Crop/460.724.845 120w,
                                        https://images03.oe24.at/mu.png/288x144Crop/460.724.845 288w,
                                        https://images03.oe24.at/mu.png/384x192Crop/460.724.845 384w"
                            alt="So denkt Österreich über Eintritts-Tests"
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC">
                        <span class="preTitle">Umfrage</span>
                                            </div>
                    <div class="storyText">
                        <span class="title">So denkt Österreich über Eintritts-Tests</span>
                    </div>
                                            <div class="storyInfo d-flex flex-row flex-nowrap justify-content-between">
                                                                                        <span class="duration">03:03 Min</span>
                                                    </div>
                                    </a>
                    </div>
    

            <div class="teaserBoxBottom">
            <a class="teaserBoxBottomMore" href="https://www.oe24.at/video">Mehr Videos</a>
        </div>
    

</div>

<div class="d-flex justify-content-center">
    <iframe src="https://vc-widget.checkout-charlie.click/?theme=oe24&widget_id=26133" frameborder="0" width="100%" height="300" scrolling="no" class="autofit" allowfullscreen></iframe></div>
    </aside>

</section>

<section class="row appendixRow">
    <div class="articleAppendix col-12">
        

<section class="row mx-lg-0 tabbedBox mt-3 mb-3 ">


    

    

    
    
    <section class="content col-md-12 col-lg-8">

                
                    
<div class="contentSlider   withHeadline py-1" data-id="17">

    

    <div class="container headline">
        <header class="row">
            <h2 class="headlineCaption col-12 mb-2 d-block d-flex">
                <a class="headlineLink" href="#0" onclick="return false;">
                    Die Top-Stories von oe24                </a>
                            </h2>
        </header>
    </div>

    <div class="slideContainer gallery content-slider clearfix  ">
                                <div>
                <a class="story  " href="https://www.oe24.at/leute/oesterreich/richard-lugner-nach-urlaub-wieder-im-krankenhaus/460704637">
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" alt="" data-src="https://images01.oe24.at/lugner-spital.jpg/190x95Crop/460.720.575" alt="Lugner meldet sich mit erstem Foto aus dem Spital" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Lugner meldet sich mit erstem Foto aus dem Spital</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/oesterreich/chronik/maurer-prozess-zeuge-willi-blieb-verhandlung-fern/460711096">
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" alt="" data-src="https://images03.oe24.at/APAPROZESS-GEGEN-SIGRID-MAU.jpg/190x95Crop/460.711.135" alt="Maurer-Prozess: Zeuge "Willi" blieb Verhandlung fern" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Maurer-Prozess: Zeuge "Willi" blieb Verhandlung fern</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/oesterreich/chronik/wien/jugendlicher-ueber-fenster-aus-feuer-wohnung-gerettet/460723504">
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" alt="" data-src="https://images03.oe24.at/Unbenannt-1-neu.jpg/190x95Crop/460.724.793" alt="Jugendlicher über Fenster aus Feuer-Wohnung gerettet" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Jugendlicher über Fenster aus Feuer-Wohnung gerettet</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/redirconsole/2700873/4057814/12203479">
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" alt="" data-src="https://images05.oe24.at/mtel_Konsole+1.jpg/190x95Crop/459.380.497" alt="Anzeige Mtel oe24 1" width="100%">

                                                            <span class="storyAd">Anzeige</span>
                            
                                                    </div>
                        
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/oesterreich/chronik/steiermark/nach-schikane-anruf-staatsanwalt-bietet-vize-polizeichef-geldbusse-an/460726438">
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" alt="" data-src="https://images05.oe24.at/APATHEMENBILD-FOTOTERMIN-PO.jpg/190x95Crop/0/389.695.368/375.104.521" alt="Nach Schikane-Anruf: Staatsanwalt bietet Polizeichef Geldbuße an" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Nach Schikane-Anruf: Staatsanwalt bietet Polizeichef Geldbuße an</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/coronavirus/coronavirus-aktuelle-neuinfektionen/450185385">
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" alt="" data-src="https://images05.oe24.at/kdfjkdlfjdslf.jpg/190x95Crop/0/458.023.264/442.319.977" alt="1.536 Neuinfektionen und 24 Todesfälle" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">1.536 Neuinfektionen und 24 Todesfälle</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/redirconsole/2700873/4093384/12286732">
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" alt="" data-src="https://images03.oe24.at/Konsole_Digital+School+Award.png/190x95Crop/460.372.772" alt="Anzeige A1 oe24 Digital" width="100%">

                                                            <span class="storyAd">Anzeige</span>
                            
                                                    </div>
                        
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/welt/weiterer-ringer-im-iran-zum-tode-verurteilt/460720780">
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" alt="" data-src="https://images01.oe24.at/Unbenannt-1.jpg/190x95Crop/460.720.588" alt="Weiterer Ringer im Iran zum Tode verurteilt" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Weiterer Ringer im Iran zum Tode verurteilt</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/welt/tochter-entdeckt-eigene-mutter-in-wuetenden-trump-mob/460703552">
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" alt="" data-src="https://images05.oe24.at/Unbenannt-1.jpg/190x95Crop/460.703.464" alt="Tochter entdeckt eigene Mutter in wütenden Trump-Mob " width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Tochter entdeckt eigene Mutter in wütenden Trump-Mob </span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/redirconsole/2700873/4069723/12233474">
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" alt="" data-src="https://images01.oe24.at/bradford.jpg/190x95Crop/459.397.054" alt="Anzeige Bradford Uhr oe24" width="100%">

                                                            <span class="storyAd">Anzeige</span>
                            
                                                    </div>
                        
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/oesterreich/chronik/wien/wenn-sie-diese-zwei-personen-sehen-rufen-sie-die-polizei/460699437">
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" alt="" data-src="https://images05.oe24.at/Unbenannt-1.jpg/190x95Crop/460.700.133" alt="Wenn sie diese zwei Personen sehen, rufen Sie die Polizei" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Wenn sie diese zwei Personen sehen, rufen Sie die Polizei</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/welt/weltpolitik/darum-wollte-kamala-harris-ihr-vogue-cover-verhindern/460701219">
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" alt="" data-src="https://images01.oe24.at/harris+neu.PNG/190x95Crop/460.702.912" alt="Dieses Cover-Foto wollte Kamala Harris verhindern" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Dieses Cover-Foto wollte Kamala Harris verhindern</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/redirconsole/2700873/4090935/12281890">
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" alt="" data-src="https://images02.oe24.at/vegan_konsole.jpg/190x95Crop/460.373.383" alt="Anzeige reiselust oe24 vegan" width="100%">

                                                            <span class="storyAd">Anzeige</span>
                            
                                                    </div>
                        
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/coronavirus/massentests-in-wien-so-viele-waren-positiv/460703527">
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" alt="" data-src="https://images03.oe24.at/Massentests-Wien-Bilanz.jpg/190x95Crop/457.448.641" alt="Massentests in Wien: So viele waren positiv" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Massentests in Wien: So viele waren positiv</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/oesterreich/chronik/oberoesterreich/brand-drama-vater-rettet-sich-und-seine-kinder-vor-feuer/460718868">
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" alt="" data-src="https://images03.oe24.at/209572_kNSHxoGNs.jpg/190x95Crop/460.719.367" alt="Vater rettet sich und seine Kinder vor Feuer" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Vater rettet sich und seine Kinder vor Feuer</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/redirconsole/2700873/3419794/12286751">
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" alt="" data-src="https://images02.oe24.at/XXXLutz_Konsole_K%C3%BCche_Jan2021.jpg/190x95Crop/460.374.005" alt="Anzeige xxxlutz lockdown oe24" width="100%">

                                                            <span class="storyAd">Anzeige</span>
                            
                                                    </div>
                        
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/oesterreich/chronik/niederoesterreich/nach-ansturm-auf-skigebiete-webcams-verstellt/460667915">
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" alt="" data-src="https://images02.oe24.at/semmering-parkplatz.jpg/190x95Crop/460.668.129" alt="Nach Ansturm auf Skigebiete: Webcams verstellt" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Nach Ansturm auf Skigebiete: Webcams verstellt</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/digital/nazi-forum-apple-google-amazon-sperren-parler/460677598">
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" alt="" data-src="https://images03.oe24.at/parler+app+getty.jpg/190x95Crop/460.681.413" alt="Apple, Google & Amazon sperren "Nazi-Forum" Parler" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Apple, Google & Amazon sperren "Nazi-Forum" Parler</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/redirconsole/2700873/3877747/12232245">
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" alt="" data-src="https://images05.oe24.at/Casual_Lounge_SPC5_oe24.jpg/190x95Crop/460.369.682" alt="Anzeige Casual 5 Mo oe24" width="100%">

                                                            <span class="storyAd">Anzeige</span>
                            
                                                    </div>
                        
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/digital/technik-show-ces-2021-startet-heuer-nur-online/460706845">
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" alt="" data-src="https://images04.oe24.at/ces-2018-ar-960-apa.jpg/190x95Crop/316.346.127" alt="Technik-Messe CES 2021 startet, aber nur online" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Technik-Messe CES 2021 startet, aber nur online</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/sport/sportmix/der-sport24-insider-talk/428844030">
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" alt="" data-src="https://images05.oe24.at/sport24logo.jpg/190x95Crop/428.851.592" alt="'Jetzt wird es immer schwerer für Alaba'" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">'Jetzt wird es immer schwerer für Alaba'</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/sport/fussball/fussball-national/bundesliga/rapid-plant-notverkauf-von-juwel-demir/460682237">
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" alt="" data-src="https://images03.oe24.at/Demir3.jpg/190x95Crop/460.682.234" alt="Rapid plant Notverkauf von Juwel Demir" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Rapid plant Notverkauf von Juwel Demir</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://www.oe24.at/leute/deutschland/tatort-star-roland-riebeling-demenz-nach-corona/460695698">
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" alt="" data-src="https://images02.oe24.at/roland+riebeling.jpg/190x95Crop/460.694.602" alt="Tatort-Star Riebeling: Demenz nach Corona!" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Tatort-Star Riebeling: Demenz nach Corona!</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
                                <div>
                <a class="story  " href="https://madonna.oe24.at/fashion/hochzeiten/die-brautmode-trends-2021/460350254">
                    <div class="storyBox ">
                        <div class="storyImage">
                            <img class="lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC" alt="" data-src="https://images05.oe24.at/Brautmode.jpg/190x95Crop/0/460.349.711/460.349.707" alt="Die Brautmode-Trends 2021" width="100%">

                            
                                                    </div>
                        
                                                    <div class="storyText">
                                <span class="title">Die Brautmode-Trends 2021</span>
                            </div>
                        
                        
                    </div>
                </a>
            </div>
            </div>

    <button class="oe24lsSlide previous" type="button" aria-label="Previous">
        <svg class="oe24lsSlideIcon" viewBox="0 0 100 100"><path d="M 0,50 L 30,100 L 40,100 L 10,50  L 40,0 L 30,0 Z" class="arrow"></path></svg>
    </button>
    <button class="oe24lsSlide next" type="button" aria-label="Next">
        <svg class="oe24lsSlideIcon" viewBox="0 0 100 100"><path d="M 0,50 L 30,100 L 40,100 L 10,50  L 40,0 L 30,0 Z" class="arrow" transform="translate(100, 100) rotate(180) "></path></svg>
    </button>

</div>

<script>
    (function() {
        $(document).ready(function() {
            var container = '.contentSlider[data-id="17"]';
            var slider = $(container + ' .slideContainer').lightSlider({
                item:3,
                loop:true,
                slideMove:1,
                pager:false,
                controls:false,
                responsive : [
                    {
                        breakpoint:767,
                        settings: {
                            item:2,
                            slideMove:1
                        }
                    }
                ],
                onBeforeSlide: function() {
                    iom.c(oewa_data,1);
                },
                onSliderLoad: function(){
                    initNav();
                    setHeight(); 
                }
            });

            function initNav() {
                $(container)
                .on('click', 'button.oe24lsSlide.previous', function(e) {
                    e.preventDefault();
                    slider.goToPrevSlide();
                })
                .on('click', 'button.oe24lsSlide.next', function(e) {
                    e.preventDefault();
                    slider.goToNextSlide();
                });
            }

            function setHeight() {
                var box = $(container).find('.slideContainer');
                box.css('height','100%');
            }
        });
    })();
</script>        
    </section>

    <aside class="teaser col-md-12 col-lg-4">
                    <div class="teaserBox teaserBoxDefault teaserBoxSmallStories oneStoryTeaserBox  mb-1 mb-lg-3 mt-3 mt-lg-0">


    
        <div class="teaserBoxHeadline mb-1">

                            <div class="teaserBoxHeadlineText">
                    <span>TOP NEWS VIDEO</span>
                </div>
            
            
        </div>

    

            <div class="teaserBoxContent d-flex flex-row xflex-lg-column flex-wrap justify-content-between pt-1 pb-1">
                                            <a class="story videoStory  pt-2 pb-1" href="https://www.oe24.at/video/stars/austrostars/lugner-meldet-sich-mit-erstem-foto-aus-dem-spital/460729083">
                    <div class="storyImage">
                        <img class="img-fluid lazyload d-block p-0 m-0 w-100"
                            data-sizes="auto"
                            data-src="https://images01.oe24.at/lugner.png/120x60Crop/460.728.590"
                            data-srcset="https://images01.oe24.at/lugner.png/120x60Crop/460.728.590 120w,
                                        https://images04.oe24.at/lugner.png/288x144Crop/460.728.590 288w,
                                        https://images04.oe24.at/lugner.png/384x192Crop/460.728.590 384w"
                            alt="Lugner meldet sich mit erstem Foto aus dem Spital"
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABAQAAAADcWUInAAAAAnRSTlMAAQGU/a4AAAAKSURBVHgBYzgAAADCAMFphPI4AAAAAElFTkSuQmCC">
                        <span class="preTitle">Darmblutungen</span>
                                            </div>
                    <div class="storyText">
                        <span class="title">Lugner meldet sich mit erstem Foto aus dem Spital</span>
                    </div>
                                            <div class="storyInfo d-flex flex-row flex-nowrap justify-content-between">
                                                            <span class="date">11.01.2021</span>
                                                                                        <span class="duration">00:34 Min</span>
                                                    </div>
                                    </a>
                    </div>
    

    

</div>
            </aside>

    <section class="banner col-12">
                    
<div class="outbrainWrapper  ">
            <div class="OUTBRAIN" data-widget-id="AR_2" data-src="https://www.gesund24.at/gesund/gesuender-leben-in-nur-7-minuten-am-tag/460656418" data-ob-template="AT_Oe24.at"></div>
            <div class="OUTBRAIN" data-widget-id="AR_11" data-src="https://www.gesund24.at/gesund/gesuender-leben-in-nur-7-minuten-am-tag/460656418" data-ob-template="AT_Oe24.at"></div>
    </div>            </section>

</section>

        
<div class="oe24explore">
    

    <div class="container headline">
        <header class="row">
            <h2 class="headlineCaption col-12 mb-2 d-block d-flex">
                <a class="headlineLink" href="#0" onclick="return false;">
                    oe24 entdecken                </a>
                            </h2>
        </header>
    </div>

            <div class="oe24explorelink">
            <a href="https://www.gesund24.at/gesund/was-gegen-den-silvester-kater-hilft/459410807">
                
                
<svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 7.79 7.79" style="enable-background:new 0 0 7.79 7.79;" xml:space="preserve">
    <style type="text/css">
        .st0{fill:#D0103C;}
    </style>
    <rect class="st0" width="7.79" height="7.79"/>
</svg>
                Was gegen den Silvester-Kater hilft            </a>
        </div>    
                <div class="oe24explorelink">
            <a href="https://www.gesund24.at/gesund/gute-menschen-sind-gesuender-als-egoisten/459865392">
                
                
<svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 7.79 7.79" style="enable-background:new 0 0 7.79 7.79;" xml:space="preserve">
    <style type="text/css">
        .st0{fill:#D0103C;}
    </style>
    <rect class="st0" width="7.79" height="7.79"/>
</svg>
                Gute Menschen sind gesünder als Egoisten             </a>
        </div>    
    
</div>
    </div>
</section>

                

<footer class="footerDesktop my-3">

    <div class="footerHeadline">
        <span>INFORMATION &amp; OFFENLEGUNG</span>
    </div>

    <nav class="footerContent d-lg-flex justify-content-between">
                    <section class="footerFirst col-md-4">

                <div class="headline">ONLINE NETZWERK oe24</div>
                                     <a href="https://www.oe24.at/oesterreich/agb/Allgemeine-Nutzungsbedingungen/800276"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Allgemeine Nutzungsbedingungen                    </a>
                                    <a href="https://www.oe24.at/service/Datenschutzerklaerung-Seite-1/333861151"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Datenschutzerklärung                    </a>
                                    <a href="http://www.oe24.at/werbung"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Werben im oe24 - Netzwerk                    </a>
                                    <a href="https://www.oe24.at/tv/werbung"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Werben auf oe24 TV                    </a>
                                    <a href="https://www.oe24.at/service/Impressum-OE24/1637563"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Impressum von oe24.at gem. §5 ECG, §14 UGB, §24 Mediengesetz                    </a>
                
                <!-- OneTrust Cookies Settings button start -->
                    <button id="ot-sdk-btn" class="ot-sdk-show-settings">Cookie Einstellungen</button>
                <!-- OneTrust Cookies Settings button end -->

                

            </section>
        
                    <section class="footerSecond col-md-4">

                <div class="headline">TAGESZEITUNG ÖSTERREICH und oe24</div>
                                     <a href="https://www.oe24.at/service/anzeigen/IHR-AUFTRITT-IN-OeSTERREICH-MADONNA-TV-AUSTRIA-MADONNA-SOCIETY/1614767"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Tarife & Mediadaten                    </a>
                                    <a href="https://www.abo.oe24.at/"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Aktuelle Abo-Angebote der Tageszeitung ÖSTERREICH und Fragen zu Ihrem Abonnement:                    </a>
                                    <a href="https://www.oe24.at/service/Impressen/159645208"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Impressen der Tageszeitung ÖSTERREICH, oe24, ÖSTERREICH am Sonntag, MADONNA mit ÖSTERREICH; Madonna und Stylebook, NATURLUST; MONEY.AT; gesund & fit gem. §5 ECG, §14 UGB, §24 Mediengesetz                    </a>
                
            </section>
        
                    <section class="footerThird col-md-4">

                <div class="headline">WEITERE ANGEBOTE DES oe24-NETZWERKES:</div>
                                     <a href="https://www.oe24.at/service/social-networks/Wir-zwitschern-Ihnen-Nachrichten/1477564"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        oe24 auf Twitter                    </a>
                                    <a href="https://www.oe24.at/service/social-networks/Freunden-Sie-sich-mit-oe24-an/1477551"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        oe24 auf Facebook                    </a>
                                    <a href="https://www.oe24.at/werbung"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Werbemöglichkeiten                    </a>
                                    <a href="https://www.oe24.at/service"
                        class="footerNavLink d-block"
                        target="_self"                        >
                        Freie Stellen im oe24-Netzwerk                    </a>
                
            </section>
            </nav>

</footer>



        </div>
    </div>

        
    <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js" integrity="sha384-UO2eT0CpHqdSJQ6hJty5KVphtPhzWj9WO1clHTMGa3JDZwrnQq4sF86dIHNDz0W1" crossorigin="anonymous"></script>

    <script src="/misc/bane/dist_prod/scriptsVendor-7c7c8669a2.js"></script>

    <script src="/misc/bane/dist_prod/scriptsBottom-0770b35d7d.js"></script>

    
<script type="text/javascript">
;!function(){
    tp = window.tp || [];

    const _getAuthInfo = function() {
        return {
            hasSession: tp.pianoId.isUserValid(),
            currentUser: tp.pianoId.getUser(),
            token: tp.pianoId.getToken()
        };
    }

    tp.push(['setUsePianoIdUserProvider', true]);
    tp.push(['init', function() {

        OE24.events.raise('auth.update', _getAuthInfo());
        tp.api.callApi('/access/list', {}, function (accessInfos)  {
            OE24.events.raise('access.update', accessInfos.data);
        });

        const _pianoLogout = tp.pianoId.logout;
        tp.pianoId.logout = function(callback) {
            _pianoLogout(function() {
                OE24.events.raise('auth.update', _getAuthInfo());
                tp.api.callApi('/access/list', {}, function (accessInfos)  {
                    OE24.events.raise('access.update', accessInfos.data);
                });

                if (callback) {
                    callback( _getAuthInfo());
                }
            });
        };
    }]);
    tp.push(["addHandler", "loginSuccess", function() {
        tp.api.callApi('/access/list', {}, function (accessInfos)  {
            OE24.events.raise('access.update', accessInfos.data);
        });
        OE24.events.raise('auth.update', _getAuthInfo());
    }]);

}();
</script><script type="text/javascript" src="//experience.tinypass.com/xbuilder/experience/load?aid=f5ai27q6pu" async></script>
<script>
    tp = window["tp"] || [];

    window.PianoESPConfig = {
        id: 388    };

    tp.push(['init', function() {
        tp.enableGACrossDomainLinking();

        OE24.events.raise('pianoComposerLoaded');
    }]);

            tp.push(["setContentSection", "gesund"]);
                tp.push(["setContentCreated", "2021-01-11T15:22:45"]);
                tp.push(["setContentAuthor", "Konarzewski, Patricia"]);
                tp.push(["setContentIsNative", true]);
                tp.push(["setZone", "Web"]);
                tp.push(["setTags", []]);
    
</script>
<script type="text/javascript">
    (function(d, s) {
        var js, fjs = d.getElementsByTagName(s)[0];
        js = d.createElement(s);
        // js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script'));
</script>

<script type='text/javascript'>

    var _sf_async_config = {};

        _sf_async_config.uid = 57858;
    _sf_async_config.domain = 'www.gesund24.at';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'gesund';
    _sf_async_config.path = 'www.gesund24.at/gesund/gesuender-leben-in-nur-7-minuten-am-tag/460656418';

        (function(){
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function')
            ? loadChartbeat
            : function() { oldonload(); loadChartbeat(); };
    })();
</script>


<script>
    var imgParams = OE24.util.getImgParamsForOe24Tracking('bane', '200', '460656418', '135037644');
    document.write('<div class="oe24Tracking"><img src="https://tracking.oe24.at/log.php?' + imgParams + '" alt="" class="trackingImg"\/><\/div>');
</script>

<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js" async="async"></script>
<script type="application/javascript">
    document.addEventListener('DOMContentLoaded', function() {
        if (typeof OE24.functionQueue !== 'undefined') {
            OE24.functionQueue.run();
        }
    });
</script>

    

    
</body>

</html>