<!DOCTYPE html>
<!--[if IE]><![endif]-->
<html>
<head>
        <meta name="description" content="Die Hauptallergiezeit ist zwar vor&amp;uuml;ber, aber auch im Herbst k&amp;ouml;nnen bestimmte Pollen und Sporen noch allergische Reaktionen ausl&amp;ouml;sen. Hier erfahren Sie, vor welchen Pflanzen Sie sich in Acht nehmen sollten und wie Sie sich am besten vor Allergien sch&amp;uuml;tzen." />
        <!-- BEGIN ChartBeat -->
    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    <!-- END ChartBeat -->
    <link rel="canonical" href="https://www.gesund24.at/gesund/Die-Pollen-sind-zurueck/347052263" />
            <meta name="news_keywords" content="Die,Pollen,Österreich,Nachrichten,Zeitung" />
                    

        
    
            
                <meta property="twitter:card" contents="summary_large_image">
        <meta property="twitter:site" contents="@oe24News">
        <meta property="twitter:creator" contents="@oe24News">
        <meta property="twitter:title" content="Die Pollen sind zur&uuml;ck">
        <meta property="twitter:description" content="Die Hauptallergiezeit ist zwar vor&uuml;ber, aber auch im Herbst k&ouml;nnen bestimmte Pollen und Sporen noch allergische Reaktionen ausl&ouml;sen. Hier erfahren Sie, vor welchen Pflanzen Sie sich in Acht nehmen sollten und wie Sie sich am besten vor Allergien sch&uuml;tzen.">

        <meta property="og:title" content="Die Pollen sind zur&uuml;ck" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.gesund24.at/gesund/Die-Pollen-sind-zurueck/347052263" />
        <meta property="og:description" content="Die Hauptallergiezeit ist zwar vor&uuml;ber, aber auch im Herbst k&ouml;nnen bestimmte Pollen und Sporen noch allergische Reaktionen ausl&ouml;sen. Hier erfahren Sie, vor welchen Pflanzen Sie sich in Acht nehmen sollten und wie Sie sich am besten vor Allergien sch&uuml;tzen." />
                    <meta property="og:image" content="https://images01.oe24.at/GettyImages-597061473.jpg/consoleMadonnaNoStretch2/325.691.744" />
            <meta property="twitter:image" content="https://images01.oe24.at/GettyImages-597061473.jpg/consoleMadonnaNoStretch2/325.691.744" />
                <meta property="article:published_time" content="2018-08-31" />
                <meta property="article:section" content="gesund" />

                            <meta property="fb:app_id" content="203583476343648" />
        
                

        
        

        <link href="https://fonts.googleapis.com/css?family=Oswald:300,400" rel="stylesheet">
    

    

    <link rel="shortcut icon" href="https://images02.oe24.at/images/layout/favicons/G24.ico" />

    
<script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>

    <title>Die Pollen sind zurück</title>
    
    <link rel="stylesheet" href="/css/1535031104/0/gesund24/head">

    <script src="/js/1528284321/0/gesund24/head"></script>
            <!--[if IE]>
                <link rel="stylesheet" href="https://www.oe24.at/_spunQ/css/oe24.oe24.__splitArea.css.v3.ie.ie9/1.487.755.342"/>
            <![endif]-->
                <!-- script type="text/javascript" src="http://file.oe24.at/adserver/functions_spunq.js"></script -->
    <script>
    var globalVars = {};
    var globalGravityOptions = {};
    </script>

    <!-- BEGIN AudienceScience Adition -->
<script type="text/javascript">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</script>
<!-- END AudienceScience Adition -->


<script>
    if (typeof adition !== 'undefined' && typeof adition.srq !== 'undefined') {
        adition.srq.push(function(api) {

            if (typeof api !== 'undefined') {

                
                api.configureRenderSlot('newstory').setContentunitId(4256901);
            }

        });
    }
</script>



    <link rel="dns-prefetch" href="//file.oe24.at" />
    <link rel="dns-prefetch" href="//tracking.oe24.at" />
    <link rel="dns-prefetch" href="//pq-direct.revsci.net" />
    <link rel="dns-prefetch" href="//static.chartbeat.com" />

    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga("create", "UA-46200663-1", {"cookieDomain":"auto","allowLinker":true});
    ga("create", "UA-3345719-79", {"cookieDomain":"auto","name":"C"});
    ga("C.send", "pageview");
    ga("create", "UA-3345719-8", {"cookieDomain":"auto","name":"A"});
    ga("A.send", "pageview");
    ga("create", "UA-50331592-1", {"cookieDomain":"auto","name":"D"});
    ga("D.send", "pageview");
    ga("create", "UA-3345719-11", {"cookieDomain":"auto","name":"B"});
    ga("B.send", "pageview", "oe24.at");
    ga("create", "UA-3345719-11", {"cookieDomain":"auto","name":"spunq"});
    ga("spunq.send", "pageview", "oe24.at/spunq/www.oe24.at/gesund/Die-Pollen-sind-zurueck/347052263");
    window.google_analytics_uacct = "";
</script>
    <script type="text/javascript">
var trackUrl = "//tracking.oe24.at/";
</script>
<script type="text/javascript" src="//tracking.oe24.at/track.js"></script>
<script type="text/javascript">
<!--
oe24Tracking._init();


oe24Tracking.username = 'guest';

// window.google_analytics_uacct = "";
    oe24Tracking.oewaPath = 'RedCont/Gesundheit/GesundheitUeberblick';


oe24Tracking.oewaSite = 'gesund24.at';
oe24Tracking.currentChannel = '/gesund';
oe24Tracking.currentObject = 347052263;
oe24Tracking.currentUrl = '/gesund/Die-Pollen-sind-zurueck/347052263';
oe24Tracking.currentChannelId = '135037644';
    oe24Tracking.trackPageView();
-->
</script>








     <link rel="amphtml" href="https://www.gesund24.at/gesund/Die-Pollen-sind-zurueck/347052263/amp">

<script type="text/javascript">
    function setUpAgknTag(tag) {
        tag.setBpId("Oe24");
    }
</script>
<script src="//js.agkn.com/prod/v0/tag.js" async></script>
<script type="text/javascript" src="https://s407.mxcdn.net/bb-mx/serve/mtrcs_943913.js" async></script>

<meta name="google-site-verification" content="zQSTNlNR1DBo5L8zu_GlHydWX28SQDhA_OGobufkaZA" />


</head>
<body>

    <!-- ÖWA/SZ 3.0 -->
<div class="oe24OewaWrapper">

    

            <script type="text/javascript">
            var sv = "in";
        </script>
    
    <!-- SZM VERSION="3.0" -->
    <script type="text/javascript">
        if ((typeof isApp !== 'function') || (!isApp())) {
            if (window.iom) {
                var oewa_data = {
                    "cn":"at",
                    "st":"at_w_atgesund24",
                    "cp":"RedCont/Gesundheit/GesundheitUeberblick/gesund/",
                    "sv":sv ,
                    "ps":"lin"
                };
                iom.c(oewa_data,1);
            }
        }
    </script>

</div>
<!-- ÖWA/SZM END -->

    <script type="text/javascript">
function getCookie( name ){
    var c = document.cookie;
    var start = c.indexOf(" " + name + "=");
    if (start == -1){
        start = c.indexOf(name + "=");
    }
    if (start == -1){
        c = null;
    }else{
        start = c.indexOf("=", start) + 1;
        var end = c.indexOf(";", start);
        if (end == -1){
            end = c.length;
        }
        c = unescape(c.substring(start,end));
    }
    return c;
}

function delCookie( name, path, domain ){
    if (getCookie(name)) {
        document.cookie = name+"=;Path=/;expires=" + new Date((new Date()).getTime() - 1 * 24 * 60 * 60 * 1000).toGMTString();
    }
}

function backToMobile(){
    var domain = getCookie('desktop');
    var yesterday = new Date();
    yesterday.setTime(yesterday.getTime()- 24 * 60 * 60 * 1000);
    document.cookie = 'desktop=;Path=/;domain=' + domain + ';expires=' +yesterday.toGMTString();
    // 2018-02-05 (kt) DAILY-1073
    // location.href = 'http://m.' + domain;
    location.href = 'https://m.' + domain;
}

function close_backToMobile(){
    document.getElementById('backToMobile').style.display = 'none';
    document.getElementById('close_backToMobile').style.display = 'none';
}

(function() {
    if ( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) && getCookie('desktop')) {
    document.write('<div id="backToMobile" onclick="backToMobile();">zur&uuml;ck zur mobilen Version<\/div><div id="close_backToMobile" onClick="close_backToMobile();"> X<\/div>');
    }
})();


</script>
    
    <!-- Facebook Pixel Code -->
<script>
	!function(f,b,e,v,n,t,s) {
		if (f.fbq)
			return;
		n = f.fbq = function() {
			n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
		};
		if (!f._fbq)
			f._fbq = n;
		n.push = n;
		n.loaded = !0;
		n.version = '2.0';
		n.queue = [];
		t = b.createElement(e);
		t.async = !0;
		t.src = v;
		s = b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)
	}(window, document, 'script', '//connect.facebook.net/en_US/fbevents.js');

	fbq('init', '471782863169649');
	fbq('track', "PageView");
</script>
<noscript>
	<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=471782863169649&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->




    
    <!-- #wrap start -->
    <div id="wrap" class="clearfix wrapper story layout_gesund24  a2016 oe2016">

        <div class="Superbanner_div">

            <div class="adSlotAdition " id="Superbanner">
					<script type="text/javascript">
				<!--

				var adition = adition || {};
				adition.srq = adition.srq || [];
				adition.srq.push(function(api) {
					api.renderSlot("Superbanner");
				});
				-->
			</script>
				</div>

                        
            
        </div>

                                
        
            <div class="headerBox">

                <div class="Skyscraper_div" id="Skyscrapers">
                    <div class="adSlotAdition " id="Skyscraper1">
					<script type="text/javascript">
				<!--

				var adition = adition || {};
				adition.srq = adition.srq || [];
				adition.srq.push(function(api) {
					api.renderSlot("Skyscraper1");
				});
				-->
			</script>
				</div>
                                    </div>

                <div class="headerNav">

                    
<nav class="headerNavPortal">

    
                    <a href="https://www.oe24.at">oe24</a>
                    <a href="https://sport.oe24.at">sport24</a>
                    <a href="http://www.xn--sterreich-z7a.at/">österreich.at</a>
                    <a href="http://buzz.oe24.at">Buzz.at</a>
                    <a href="https://madonna.oe24.at">Madonna</a>
                    <a href="https://www.wirkochen.at">Wirkochen</a>
                    <a href="http://www.wetter.at">wetter.at</a>
        
        <a class="headerNavSearch" href="/search">
            <span class="icon icon_search"></span>
        </a>

        
    
</nav>

                    <div class="headerNavContainer">

                        
<div class="headerNavLogo clearfix">


    <div class="headerNavLogoCol logoPortal">
        <a href="//www.gesund24.at/">
            <img src="/images/oe2016/logo-gesund24.svg" alt="">
        </a>
    </div>


    

    


    


    
                <div class="headerNavLogoCol logoOesterreich ">

                            <span>Das Gesundheits-Portal von</span>
            
                                                <a href="//www.österreich.at" target="_blank">
                        <img src="/images/oe2016/logo-oesterreich-504x68.svg" alt="">
                    </a>
                            
        </div>

    

    


    
    <div class="headerNavLogoCol latestCover">
        <a href="https://www.epaper-oesterreich.at/shelf.act?filter=CITYW" target="_blank">
            <img src="https://file.oe24.at/epaper/Oesterreich_Wien_coverThumbnail.jpg" alt="">
        </a>
    </div>

    

        

</div>

                        <ul class="headerNavMain">

    
        
        <li class="headerNavMainItem  active">
            <a href="https://www.gesund24.at/gesund"  >
                <span>Gesund</span>
            </a>
                    </li>

    
        
        <li class="headerNavMainItem ">
            <a href="https://www.gesund24.at/diaet"  >
                <span>Diät</span>
            </a>
                    </li>

    
        
        <li class="headerNavMainItem ">
            <a href="https://www.gesund24.at/medizin"  >
                <span>Medizin</span>
            </a>
                    </li>

    
        
        <li class="headerNavMainItem ">
            <a href="https://www.gesund24.at/wellness"  >
                <span>Wellness</span>
            </a>
                    </li>

    
        
        <li class="headerNavMainItem ">
            <a href="https://www.gesund24.at/fitness"  >
                <span>Fitness</span>
            </a>
                    </li>

    
        
        <li class="headerNavMainItem ">
            <a href="https://www.gesund24.at/aerzte"  >
                <span>Ärzte</span>
            </a>
                    </li>

    
        
        <li class="headerNavMainItem ">
            <a href="https://www.gesund24.at/lexikon"  >
                <span>Lexikon</span>
            </a>
                    </li>

    
        
        <li class="headerNavMainItem ">
            <a href="https://www.gesund24.at/service"  >
                <span>Service</span>
            </a>
                    </li>

    
            <li class="headerNavMainItem facebook">
            <a href="#!">
                <span class="fbContainer fb-like" data-href="http://www.facebook.com/oe24.at" data-layout="button_count" data-action="like" data-show-faces="false" >&nbsp;</span>
            </a>
        </li>
    
</ul>

                    </div>

                    
    <!-- googleoff: all -->

<div class="headerNavTopics clearfix">

            <div class="headerNavTopicsCaptionWrapper">             <span class="headerNavTopicsCaption">Sonderthema:</span>
        </div>
    
    <ul class="headerNavTopicsItems">

                <li>

            
                        <a href="https://www.oe24.at/drschatten">Dr. Philipp Schatten</a>
            <span class="headerNavTopicsDivider">|</span>

        </li>
                <li>

            
                        <a href="https://www.oe24.at/bmvit-verkehrschannel">BMVIT Verkehrschannel</a>
            <span class="headerNavTopicsDivider">|</span>

        </li>
                <li>

            
                        <a href="https://www.oe24.at/businesslive/immobilien">Immobilien</a>
            <span class="headerNavTopicsDivider">|</span>

        </li>
                <li>

            
                        <a href="http://meinjob.at" target="_blank">Jobs</a>
            <span class="headerNavTopicsDivider">|</span>

        </li>
                <li>

            
                        <a href="https://www.wirkochen.at/grillsaison2018">Grillsaison</a>
            <span class="headerNavTopicsDivider">|</span>

        </li>
        
    </ul>

</div>

    <!-- googleon: all -->
                    
<div class="headerNavSocial">

    <a href="https://www.facebook.com/oe24.at/" title="oe24 auf Facebook" class="socialIcon socialFacebook"></a>

    <a href="https://twitter.com/oe24at?lang=de" title="oe24 auf Twitter" class="socialIcon socialTwitter"></a>

            
    <a href="https://www.oe24.at/digital/service/Die-Top-News-des-Tages-im-Ueberblick/227144488" title="oe24-Newsletter" class="socialIcon socialNewsletter"></a>

    <a href="https://www.oe24.at/digital/service/Nichts-mehr-verpassen-mit-dem-WhatsApp-Service-von-oe24/192695397" title="oe24 WhatsApp Nachrichten" class="socialIcon socialWhatsApp"></a>

    <a href="https://www.instagram.com/oe24.at/" title="oe24 auf Instagram" class="socialIcon socialInstagram"></a>

    <div class="clearfix"></div>

</div>

                    <div class="clearfix"></div>

                </div>

            </div>

        
        <!-- row start -->
<div class="row ">

    <!-- content start -->
    <div class="content article">

        <article class="article_box">

            <p class="article_date_time">31. August 2018 19:34</p>

            
                
                                    
                        <div class="overlay_box">

                                                    <img src="https://images04.oe24.at/GettyImages-597061473.jpg/bigStory/325.691.744" alt="Die Pollen sind zurück" style="display: block">

                                                            <h2 class="caption topOverlayCaption">Welche  Allergien im Herbst auftreten</h2>
                            
                            </div>

                                                            <p class="copyright">© Getty</p>
                                                                                        
            
            <div class="article_box_wrapper">


                

                

                <h1>Die Pollen sind zurück</h1>

                <div class="service">
                                            <a class="comment" href="#comments">
                            <span class="icon icon_comment"></span>
                            <span id="commentText">Posten Sie (0)</span>
                        </a>
                                                                <a class="printer" href="347052263/print">
                            <span class="icon icon_printer"></span>
                        </a>
                                        
                    <ul class="breadcrumbs">
                                                    <li>
                                                                    <a href="https://www.oe24.at"><span class="icon icon_house"></span></a>
                                                            </li>
                                                    <li>
                                                                    <span>&rsaquo;</span>
                                    <a href="https://www.gesund24.at">
                                        Gesund24                                    </a>
                                                            </li>
                                                    <li>
                                                                    <span>&rsaquo;</span>
                                    <a href="https://www.gesund24.at/gesund">
                                        Gesund                                    </a>
                                                            </li>
                                            </ul>
                                            <div id="addThis addthisSharingToolbox" class="addthis_sharing_toolbox"></div>
                                    </div>

                <div class="adSlotAdition " id="ArticleLeft1">
					<script type="text/javascript">
				<!--

				var adition = adition || {};
				adition.srq = adition.srq || [];
				adition.srq.push(function(api) {
					api.renderSlot("ArticleLeft1");
				});
				-->
			</script>
				</div>
                                    <strong class="article_teaser">Die Hauptallergiezeit ist zwar vorüber, aber auch im Herbst können bestimmte Pollen und Sporen noch allergische Reaktionen auslösen. Hier erfahren Sie, vor welchen Pflanzen Sie sich in Acht nehmen sollten und wie Sie sich am besten vor Allergien schützen.</strong>
                
                                
                
                <div class="article_body">

                    <div class="adSlotAdition outstream" id="OutstreamAd1">
					<script type="text/javascript">
				<!--

				var adition = adition || {};
				adition.srq = adition.srq || [];
				adition.srq.push(function(api) {
					api.renderSlot("OutstreamAd1");
				});
				-->
			</script>
				</div>

                    
                                                                                                <div id="cke_pastebin">
	das Jahr 2018 startete für Allergiker mit einer wahren  Pollenexplosion. Nach einem milden Jänner gefror die Blüte im eiskalten Februar und März buchstäblich ein, um danach wieder mit besonderer Intensität zurückzukehren. Allen voran die Birke machte den Betroffenen deutlich mehr zu schaffen als in anderen Jahren.  </div>
<div id="cke_pastebin">
	 Im nahenden Herbst sind es andere Pflanzen, die ihr „Unwesen“ treiben und durch die fliegenden Pollen und Sporen bei Allergikern eine überschießende Reaktion des Immunsystems auslösen. Das geschieht, da die in den Pflanzen enthaltenen fremden Eiweißstoffe als „Feind erachtet“ werden und der Organismus mit aller Kraft versucht, die Allergene abzuwehren. Die Folge: tränende Augen, Juckreiz, Neurodermitis oder sogar Asthma.  </div>
<div id="cke_pastebin">
	 </div>
<div id="cke_pastebin">
	<strong>Beifuß und Ragweed</strong></div>
<div id="cke_pastebin">
	Der prominenteste Allergieauslöser des Herbstes ist Ragweed (Ambrosia artemisiifolia). „Je nach Reaktionsmuster“, so Mag. Dr. Katharina Bastl vom Österreichischen Pollenwarndienst der MedUni Wien, „leiden Ragweedpollenallergiker kürzer oder länger.“ Je geringer die Pollenkonzentration ist, auf die Betroffene reagieren, desto länger und intensiver können die Symptome ausfallen. Wichtig ist vor allem für diese Gruppe von Allergikern, die aktuelle Polleninformation der MedUni Wien zu beachten, da sich die Belastungsintensität rasch ändern kann. Denn es spielt nicht nur die lokale Blüte, sondern auch der Ferntransport ­eine wichtige Rolle. Der Südosten Europas ist stärker von Ragweed betroffen. Daher werden mit Südostwind jede Menge Ragweedpollen eingeweht. Sinkt dieser über  Nacht, wenn die Thermik fehlt, ab, wird die Pollenbelastung erhöht. „Daher“, so Mag. Dr. Bastl, „empfehlen wir, gerade in dieser Zeit die Fenster nachts geschlossen zu halten (Anm: weitere Tipps am Ende des Artikels).“ </div>
<div>
	 </div>
<div id="cke_pastebin">
	Da die Ragweedsaison in diesem Jahr schon überdurchschnittlich früh begonnen hat, prognostiziert der Österreichische Pollenwarndienst der Medizinischen Universität Wien, eine stärkere ­Belastung als üblich im September. Wird der Herbst mild und bleibt die Bedingung für die Ragweedpollen günstig, könnte eine Belastung bis in den Oktober hinein bestehen.   </div>
<div>
	 </div>
<div id="cke_pastebin">
	Die Beifuß-Blüte tritt im Herbst bereits ihren Rückzug an: Bereits im September wird nur mehr geringer Pollenflug gemessen, und hört schließlich ganz auf. Hier kann also Entwarnung gegeben werden. Die stärkste Belastung tritt im Osten Österreichs auf. </div>
<div id="cke_pastebin">
	Auch die Pilzsporen haben ihren Höhepunkt bereits überschritten. Ihre Hauptsaison mit der höchsten Auswirkung liegt – aufgrund ihrer Vorliebe für feucht-warmes Wetter – im Sommer. Doch: Obwohl die Sporenflugzeit bereits im Frühjahr beginnt, kann es vorkommen, dass sie bis in den Spätherbst oder sogar bis zum Winter andauert. Das hängt ganz von den Wetterbedingungen ab: Bleibt es länger freundlich, können leichte bis hohe Belastungen noch im September und Oktober auftreten. Auch hier ist also Vorsicht für Allergiker geboten. </div>
<div>
	 </div>
<div id="cke_pastebin">
	Die zu den Nadelbäumen gehörige Zeder kann in seltenen Fällen durch ihre Pollen ebenfalls zu allergischen Reaktionen führen. Doch zählt das das bei uns in Österreich zu den raren Ausnahmefällen. </div>
<div>
	 </div>
<div id="cke_pastebin">
	<strong>Achtung an den ersten kalten Tagen<br /></strong>Allergene, die ganzjährig, aber mit Anfang der Heizperiode, sprich im Herbst, verstärkt zu Symptomen führen, sind jene  der Hausstaubmilbe (Dermatophagoides). Sie gehört zu der Familie der Spinnentiere und ernährt sich von menschlichen und tierischen Hautschuppen. An sich unschädlich, führt das Einatmen der Ausscheidungen bei Allergikern zur Irritation der Atemwege. Ständig gereizte, geschwollene und infektionsanfällige Schleimhäute, Nebenhöhlenbeschwerden, Kopfschmerzen, Husten und Atembeschwerden, die pfeifende, giemende  Geräusche nach sich ziehen,  sind die Folge. Außerdem können bei intensivem Kontakt (z. B. im Bett) allergische Hautausschläge entstehen.</div>
<div id="cke_pastebin">
	 </div>
<div id="cke_pastebin">
	<strong>Richtiger Umgang mit Allergenen</strong></div>
<div id="cke_pastebin">
	Bei allen Allergenen – abgesehen von Pollen und Hausstaubmilben sind das auch Tierhaare und bestimmte Lebensmittel – gilt: Fachwissen und der richtige Umgang können vor Ausbruch der Symptome schützen. Allen voran spielt die Vermeidung der Beschwerde auslösenden Stoffe bei der Eingrenzung der Symptome eine essenzielle Rolle. Z .B. ist bei einer Allergie gegen die Hausstaubmilbe eine komplette Sanierung des Wohnraumes angeraten. Bei Pollen kann das Einbauen respektive Tauschen von Filtersystemen an Fenstern und im Auto Linderung verschaffen. Zudem gilt es für Betroffene, mithilfe des Facharztes die richtige und maßgeschneiderte Therapie zu finden. Diese reicht von alternativen Heilmethoden (wie TCM, Akupunktur, Bioresonanz oder Homöopathie) über die Gabe von Antihistaminika, die die Histaminrezeptoren im Körper blockieren bis hin zu  neue Formen wie Biologika. Das sind biotechnologisch hergestellte Proteine, ­beispielsweise monoklonale Antikörper oder Botenstoffe (Zytokine), die alle 14 bis 60 Tage über einen individuell festgelegten Zeitraum injiziert werden und aufgrund ihrer entzündungshemmenden ­Eigenschaften eine vielversprechend ­positive Wirkung bei Asthma und rezidivierende Urtikaria (Nesselsucht) zeigen. </div>
<div id="cke_pastebin">
	 </div>
<div id="cke_pastebin">
	<strong>Diagnostik und Impfung </strong></div>
<div id="cke_pastebin">
	Obwohl die Wissenschaft unaufhörlich an der Erforschung von Allergien, Schutzimpfungen und an Therapieformen arbeitet, konnte bis jetzt kein Heilmittel gefunden werden. Dafür macht die Diagnostik rasante Fortschritte und auch auf dem Gebiet der Allergie-Impfung gibt es immer wieder Erfolge zu verzeichnen. Inzwischen kann man mit nur einem Chip Hunderte Allergene austesten und sich mittels Hyposensibilisierung gegen den Angriff der Pollen wappnen. Diese wird speziell bei Insektengift-, Pollen-, und Hausstaubmilbenallergie sowie allergischem Asthma eingesetzt. Voraussetzung dafür ist der rechtzeitige  Start – und zwar vor der Allergie-Hochsaison und außerhalb der Blütezeit. Denn es dürfen keine Beschwerden durch die Allergie vorliegen. Daher ist der späte Herbst, mehr noch der Winter, die ideale Zeit um eine Impfung in Erwägung zu ziehen – weil da  zumeist die wenigsten Symptome auftreten. </div>
<div>
	 </div>
<div id="cke_pastebin">
	Obwohl der Herbst nicht allergenfrei vorübergeht, ist die schlimmste Zeit mit dem Sommer bereits überstanden. Darum heißt es aufatmen, und weiterhin bestimmte Regeln zur Allergenvermeidung zu beachten. <u>Hier folgen ein paar praktische Tipps für die kommenden Monate: </u>Speziell für Ragweed-Allergiker, die jetzt am stärksten belastet sind, gilt: 1) Während der Blütezeit nachts nicht lüften, da die Pollen in der Nacht absinken und bei Ferntransport in hoher Konzentration belasten können. 2) Ausweichen im eigenen Land: Der Westen Österreichs ist eine sehr zu empfehlende Region. 3) Spaziergänge auf Bachflächen und befallenen Feldern meiden. 4) Lernen Sie Ragweed-Zonen zu erkennen und meiden Sie die entsprechenden Stellen. Hilfe zur Erkennung bietet www.ragweedfinder.at. 5) Ragweed- und Beifuß-Allergiker können in die Höhe ausweichen. Ab 1.200 Metern gibt es keine Belastung durch Beifußpollen, von Ragweed sind nur Einzelfunde über 1.500 Metern bekannt. 6) Ansonsten gelten die generellen Regeln wie das Tragen von Sonnenbrille und Kopfbedeckung im Freien. Mehr  Tipps & Infos unter:<a href="http:// www.pollenwarndienst.at   " target="_blank"> www.pollenwarndienst.at   </a></div>
<div>
	 </div>
<div>
	<table border="1" cellpadding="1" cellspacing="1" style="width: 600px;">
		<caption>
			Pollenflug: Jahresübersicht</caption>
		<tbody>
			<tr>
				<td>
					<div id="cke_pastebin">
						Dieses Jahresdiagramm des  Österreichischen Pollenwarndienstes bietet eine gute Übersicht, wann welche Pollen aktiv sind.  Mehr Infos,  aktuelle Belastung, Prognosen, Pollentagebuch, Pollen-App und  weitere Serviceleistungen finden Sie auf pollenwarndienst.at  </div>
					<div>
						 </div>
					<div id="cke_pastebin">
						l Jänner:  Purpurerle, Hasel</div>
					<div id="cke_pastebin">
						l Februar: Erle, Hasel, Esche</div>
					<div id="cke_pastebin">
						l März: Erle, Hasel, Esche, Birke</div>
					<div id="cke_pastebin">
						l April: Erle, Platane, Esche, Birke,  Gräser, Pilzsporen</div>
					<div id="cke_pastebin">
						l Mai: Platane, Esche, Birke, Gräser,      Roggen, Pilzsporen</div>
					<div id="cke_pastebin">
						l Juni: Gräser, Roggen, Pilzsporen</div>
					<div id="cke_pastebin">
						l Juli: Beifuß, Gräser, Pilzsporen</div>
					<div id="cke_pastebin">
						l August: Beifuß, Ragweed</div>
					<div id="cke_pastebin">
						l September: Beifuß, Ragweed</div>
					<div id="cke_pastebin">
						l Oktober: Pilzsporen</div>
					<div id="cke_pastebin">
						l November: Pilzsporen</div>
					<div id="cke_pastebin">
						l Dezember: Purpurerle</div>
					<div>
						 </div>
					<div id="cke_pastebin">
						<em>l 2018: War und ist ein intensives ­Pollenjahr. Das bekamen die Allergiker bereits durch die starke Birke im Frühjahr zu spüren. Auch im Herbst kann es noch einmal zu stärkeren Allergie­schüben durch Ragweed kommen. </em></div>
				</td>
			</tr>
		</tbody>
	</table>
</div>
                                                                                </div>

                
            </div>

            
            
            
                            <div class="article_share">
                    
<div class="article_social_inline clearfix">
	<span class="socialInlineText">Diesen Artikel teilen:</span>

			<span class="socialInlineSocials">
			<a href="https://www.facebook.com/share.php?u=https://www.gesund24.at/gesund/Die-Pollen-sind-zurueck/347052263" onclick="window.open(this.href, 'oe24SocialWindow', 'toolbar=0,resizable=0,width=640,height=480'); return false;">
				<span class="icon icon_facebook" data-tooltip-message="Teilen auf Facebook"></span>
			</a>
			<a href="https://twitter.com/share?url=https://www.gesund24.at/gesund/Die-Pollen-sind-zurueck/347052263&amp;text=Die+Hauptallergiezeit+ist+zwar+vor%C3%BCber%2C+aber+auch+im+Herbst+k%C3%B6nnen+bestimmte+Pollen+und+Sporen+noch+allergische+Reaktionen+ausl%C3%B6sen.+Hier+erfahren+Sie%2C+vor+welchen+Pflanzen+Sie+sich+in+Acht+nehmen+sollten+und+wie+Sie+sich+am+besten+vor+Allergien+sch%C3%BCtzen." onclick="window.open(this.href, 'oe24SocialWindow', 'toolbar=0,resizable=0,width=640,height=480'); return false;">
				<span class="icon icon_twitter" data-tooltip-message="Artikel Twittern"></span>
			</a>
			<a href="https://plus.google.com/share?url=https://www.gesund24.at/gesund/Die-Pollen-sind-zurueck/347052263" onclick="window.open(this.href, 'oe24SocialWindow', 'toolbar=0,resizable=0,width=640,height=480'); return false;">
				<span class="icon icon_googleplus" data-tooltip-message="Teilen auf Google+"></span>
			</a>
					</span>
	</div>
                </div>
            
            
<div class="article_share socialBox">

	
			
		<div class="fbPluginBox">
			<div class="fbBack">

									<div class="fbCont">
						<div class="fb-like" data-href="https://www.facebook.com/oe24.at/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
					</div>
				
			</div>
		</div>

	</div>

                    </article>

        
        
                            <a name='comments'></a>
                
        
                                        <div class="OUTBRAIN" data-src="https://www.gesund24.at/gesund/Die-Pollen-sind-zurueck/347052263" data-widget-id="AR_11" data-ob-template="AT_Oe24.at" ></div>
                    
                                    <section id="fbComment" class="fbComments comments clearfix">
                    <h2 id="commentCounter" itemprop="interactionCount">Posten Sie Ihre Meinung</h2>

                    <div class="hide_postings">
                        <span>Kommentare ausblenden</span>
                        <div class="hidePostingDiv icon icon_arrow3_up"></div>
                    </div>
                    <div class="container_postings fb-comments" data-href="https://www.gesund24.at/gesund/Die-Pollen-sind-zurueck/347052263" data-numposts="100" data-colorscheme="light"></div>
                </section>

                            
        
        
        


        
        
            </div>
    <!-- content end -->

    <!-- sidebar start -->
    <div class="sidebar article">

        
                            <div class="sidebarContainer">

                
<div id="sidebarContainerTopBox">

<div class="oe24tvArticleSidebarVideoBox">
    <div class="headline">
        <span class="title">Jetzt Live</span>
        <span class="logo">
            <img src="/images/oe2016/logo-oe24TV_v3.svg" alt="OE24.TV">
        </span>
    </div>

    <div class="player">
        

<div class="videoPlayer" data-player-opts='{"title":"oe24.TV im Livestream: 24 Stunden News!","playlist":[{"title":"oe24.TV im Livestream: 24 Stunden News!","image":"https:\/\/images04.oe24.at\/oe24tv_promo_screen2.jpg\/624x351\/251.304.856","sources":[{"file":"https:\/\/apasfoe24l.sf.apa.at\/ipad\/oe24-live1\/oe24.sdp\/playlist.m3u8"},{"file":"https:\/\/apasfoe24l.sf.apa.at\/dash\/oe24-live1\/oe24.sdp\/manifest.mpd"}],"mediaid":"wCtcvAac"}],"autostart":"true","advertising":{"client":"vast","schedule":{"adbreak1":{"offset":"pre","tag":"https:\/\/ad1.adfarm1.adition.com\/banner?sid=3009375&wpt=X"}},"admessage":"... noch XX Sekunden","autoplayadsmuted":true},"mute":"true","volume":"99","channel":{}}'>

            <div id='jwplayer8_251215975_15357374682736' class='js-jwplayer8_1_11' data-jwplayer-opts='{"title":"oe24.TV im Livestream: 24 Stunden News!","playlist":[{"title":"oe24.TV im Livestream: 24 Stunden News!","image":"https:\/\/images04.oe24.at\/oe24tv_promo_screen2.jpg\/624x351\/251.304.856","sources":[{"file":"https:\/\/apasfoe24l.sf.apa.at\/ipad\/oe24-live1\/oe24.sdp\/playlist.m3u8"},{"file":"https:\/\/apasfoe24l.sf.apa.at\/dash\/oe24-live1\/oe24.sdp\/manifest.mpd"}],"mediaid":"wCtcvAac"}],"autostart":"true","advertising":{"client":"vast","schedule":{"adbreak1":{"offset":"pre","tag":"https:\/\/ad1.adfarm1.adition.com\/banner?sid=3009375&wpt=X"}},"admessage":"... noch XX Sekunden","autoplayadsmuted":true},"mute":"true","volume":"99","channel":{}}' data-jwplayer-opts-event='[]' data-jwplayer-agtt='{"clipurl":"https:\/\/www.oe24.at\/tv\/news\/oe24-TV-im-Livestream-24-Stunden-News\/251215975","cliptype":"Auto_live","videotitle":"oe24.TV im Livestream: 24 Stunden News!","clipreleasetime":"13.09.2016 17:03","videoduration":0,"episodeid":251215975,"videopartid":251215975,"airdate":"13.09.2016 17:03","programname":"oe24.TV im Livestream: 24 Stunden News!"}'></div>
        
    <div class="videoPlayerRelatedWrapper videoPlayerRelatedWrapperHidden">
        <div class="videoPlayerRelatedTitle">Diese Videos könnten Sie auch interessieren</div>
        <div class="videoPlayerRelatedItems videoPlayerRelatedTwoInRow clearfix">
                    </div>
                <a href="#!" class="videoPlayerReplay">
            <span class="icon icon_cw"></span>
            <span class="replayText">Wiederholen</span>
        </a>
            </div>

</div>

        <a href="https://www.oe24.at/tv/news/oe24-TV-im-Livestream-24-Stunden-News/251215975" class="videoTeaser isVideo">
                        <span class="preTitle defaultChannelColor">Jetzt NEU</span>
            <h2 class="storyTitle">oe24.TV im Livestream: 24 Stunden News!</h2>
        </a>
    </div>



    <div class="adSlotAdition " id="Contentad_Sky1">
					<script type="text/javascript">
				<!--

				var adition = adition || {};
				adition.srq = adition.srq || [];
				adition.srq.push(function(api) {
					api.renderSlot("Contentad_Sky1");
				});
				-->
			</script>
				</div>
    <div id="glomexCad_1" data-glomexid="j32yagsl" style="width:300px;">
    </div>

    <div class="videoClips">
        <div class="headline">
            <span class="title">Top-Videos des Tages</span>
        </div>
        <div class="videos">
                            <a href="https://www.oe24.at/tv/news-live/AUVA-Regierung-praesentiert-Sparplaene/344645465" class="videoTeaser isVideo clearfix">
                    <div class="imgContainer">
                        <img src="https://images03.oe24.at/vlcsnap-2018-08-13-11h37m18s527.jpg/140x70Crop/344.643.832" alt="" class="oe24Lazy teaserImg isVideo" data-original="https://images03.oe24.at/vlcsnap-2018-08-13-11h37m18s527.jpg/140x70Crop/344.643.832" width="140" height="70">
                        <span class="icon_play"></span>
                    </div>
                    <div class="titleContainer">
                        <h2 class="storyTitle">AUVA: Regierung präsentiert Sparpläne</h2>
                    </div>
                </a>
                            <a href="https://www.oe24.at/tv/news/Westenthaler-tritt-Haftstrafe-an/344738591" class="videoTeaser isVideo clearfix">
                    <div class="imgContainer">
                        <img src="https://images01.oe24.at/Westenthaler.jpg/140x70Crop/331.285.024" alt="" class="oe24Lazy teaserImg isVideo" data-original="https://images01.oe24.at/Westenthaler.jpg/140x70Crop/331.285.024" width="140" height="70">
                        <span class="icon_play"></span>
                    </div>
                    <div class="titleContainer">
                        <h2 class="storyTitle">Westenthaler tritt Haftstrafe an</h2>
                    </div>
                </a>
                            <a href="https://www.oe24.at/tv/wetter-live/Aktuelle-Wetterprognose-fuer-Dienstag/344738552" class="videoTeaser isVideo clearfix">
                    <div class="imgContainer">
                        <img src="https://images01.oe24.at/vlcsnap-2018-08-14-08h02m39s331.jpg/140x70Crop/344.738.542" alt="" class="oe24Lazy teaserImg isVideo" data-original="https://images01.oe24.at/vlcsnap-2018-08-14-08h02m39s331.jpg/140x70Crop/344.738.542" width="140" height="70">
                        <span class="icon_play"></span>
                    </div>
                    <div class="titleContainer">
                        <h2 class="storyTitle">Aktuelle Wetterprognose für Dienstag</h2>
                    </div>
                </a>
                    </div>
    </div>

</div>

    <div id="glomexCad_2" data-glomexid="teaser-1mcujg57pj4h28hyh" style="width:300px;"></div>


</div>

                <div class="adSlotAdition " id="Contentad2">
				</div>

            </div>
        
    </div>
    <!-- sidebar end -->

                <script src="https://www.oe24.at/_spunQ/js/oe24.oe24.__splitArea.js.v3.articleObserver/1.454.424.935"></script>
    
</div>
<!-- row end -->


<!-- row_ad start -->
<div class="row row_margin_bottom">
	<div class="row_margin_inner">
	</div>
</div>
<!-- row_ad end -->

    <div class="row contentAd">
        <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=78827&t=js&s=1&bc=2"></script>
    </div>


<div class="row">
	<div class="content channelTopStoriesContent">

		<div class="channelTopStories clearfix">

			<h2 class="channelTopStoriesHeader">Mehr gesund24-News</h2>

			
				
				<section class="col col2 channel_box  break">
					<a href="https://www.gesund24.at/medizin/Handynutzung-gefaehrdet-Halswirbelsaeule/346990818" title="Handynutzung gefährdet Halswirbelsäule" >
						<div class=" ">
																						<img data-original="https://images05.oe24.at/handy-wirbelsaeule-960-off.jpg/292x146NoStretch/346.981.784" src="/images/empty.gif" alt="" width="292" height="146" class="oe24Lazy" />
													</div>
																					<strong class="story_pretitle">Mediziner warnen</strong>
														<h2 class="story_pagetitle">Handynutzung gefährdet Halswirbelsäule</h2>
														<p class="story_leadtext">Medizinerin: Bei Vorbeugung des Kopfes um 45 Grad wirkt eine Kraft von rund 200 Newton auf Bandscheiben - "als hätte man 20 Kilo auf dem Nacken stehen"</p>
																		</a>
				</section>

			
				
				<section class="col col2 channel_box ">
					<a href="https://www.gesund24.at/diaet/Der-Schwindel-mit-dem-Superfood/346877081" title="Der Schwindel mit dem Superfood" >
						<div class=" ">
																						<img data-original="https://images02.oe24.at/324.jpg/292x146NoStretch/346.876.581" src="/images/empty.gif" alt="" width="292" height="146" class="oe24Lazy" />
													</div>
																					<strong class="story_pretitle">Ernährungslügen</strong>
														<h2 class="story_pagetitle">Der Schwindel mit dem Superfood</h2>
														<p class="story_leadtext">Gar nicht so "super": Gojibeeren, Kale, Chiasamen & Co, sind nicht notwendig für eine gesunde Ernährung.</p>
																		</a>
				</section>

			
				
				<section class="col col2 channel_box last">
					<a href="https://www.gesund24.at/gesund/Jedes-fuenfte-Basmatireis-Produkt-mangelhaft/346713419" title="Jedes fünfte Basmatireis-Produkt mangelhaft" >
						<div class=" ">
																						<img data-original="https://images02.oe24.at/ddd.jpg/292x146NoStretch/341.742.691" src="/images/empty.gif" alt="" width="292" height="146" class="oe24Lazy" />
													</div>
																					<strong class="story_pretitle">Test</strong>
														<h2 class="story_pagetitle">Jedes fünfte Basmatireis-Produkt mangelhaft</h2>
														<p class="story_leadtext">Tester fanden auch in Bio-Produkten Rückstände von Schadstoffen</p>
																		</a>
				</section>

			
				
				<section class="col col2 channel_box  break">
					<a href="https://www.gesund24.at/gesund/So-viel-Kaffee-am-Tag-ist-erlaubt/346651748" title="So viel Kaffee am Tag ist erlaubt" >
						<div class=" ">
																						<img data-original="https://images02.oe24.at/799.jpg/292x146NoStretch/324.222.732" src="/images/empty.gif" alt="" width="292" height="146" class="oe24Lazy" />
													</div>
																					<strong class="story_pretitle">Kaffeeliebhaber aufgepasst!</strong>
														<h2 class="story_pagetitle">So viel Kaffee am Tag ist erlaubt</h2>
														<p class="story_leadtext">Bisher galten bis zu fünf Tassen gesund, doch glaubt  man einer neuen Studie, dürfen es auch mehr sein.</p>
																		</a>
				</section>

			
				
				<section class="col col2 channel_box ">
					<a href="https://www.gesund24.at/gesund/Schlaue-Eltern-haben-fittere-Kinder/346613754" title="Schlaue Eltern haben fittere Kinder" >
						<div class=" ">
																						<img data-original="https://images03.oe24.at/34324.jpg/292x146NoStretch/346.613.720" src="/images/empty.gif" alt="" width="292" height="146" class="oe24Lazy" />
													</div>
																					<strong class="story_pretitle">Report</strong>
														<h2 class="story_pagetitle">Schlaue Eltern haben fittere Kinder</h2>
														<p class="story_leadtext">Bildung spielt insbesondere bei Karies und Fettleibigkeit eine Rolle</p>
																		</a>
				</section>

			
			
								<section class="col col2 channel_box last">
										<div class="adSlotAdition " id="Contentad3">
				</div>
				</section>

					</div>
	</div>
</div>

<!-- row_ad start -->
<div class="row row_margin_bottom">
	<div class="row_margin_inner">
	</div>
</div>
<!-- row_ad end -->



<!-- footer start -->
<div class="row">
	<footer class="clearfix">

		<section class="footer_top">
			<h2 class="footer_caption">Service</h2>
			<div class="footer_left clearfix">
				<!-- footer_top footer_left -->
																		<nav class="nav_items clearfix ">
						<h3 class="nav_item_caption"><a href="https://www.gesund24.at/gesund" onclick="oe24Tracking.trackClickOut({element:this,  channel : 2846, channelname : 'frontpage',  callTemplate : '',  action : '',  mouseevent : event});">Gesund</a></h3>
						<ul>
												</ul>
					</nav>
														<nav class="nav_items clearfix ">
						<h3 class="nav_item_caption"><a href="https://www.gesund24.at/diaet" onclick="oe24Tracking.trackClickOut({element:this,  channel : 2846, channelname : 'frontpage',  callTemplate : '',  action : '',  mouseevent : event});">Diät</a></h3>
						<ul>
												</ul>
					</nav>
														<nav class="nav_items clearfix ">
						<h3 class="nav_item_caption"><a href="https://www.gesund24.at/medizin" onclick="oe24Tracking.trackClickOut({element:this,  channel : 2846, channelname : 'frontpage',  callTemplate : '',  action : '',  mouseevent : event});">Medizin</a></h3>
						<ul>
												</ul>
					</nav>
														<nav class="nav_items clearfix ">
						<h3 class="nav_item_caption"><a href="https://www.gesund24.at/wellness" onclick="oe24Tracking.trackClickOut({element:this,  channel : 2846, channelname : 'frontpage',  callTemplate : '',  action : '',  mouseevent : event});">Wellness</a></h3>
						<ul>
												</ul>
					</nav>
														<nav class="nav_items clearfix ">
						<h3 class="nav_item_caption"><a href="https://www.gesund24.at/fitness" onclick="oe24Tracking.trackClickOut({element:this,  channel : 2846, channelname : 'frontpage',  callTemplate : '',  action : '',  mouseevent : event});">Fitness</a></h3>
						<ul>
												</ul>
					</nav>
														<nav class="nav_items clearfix last">
						<h3 class="nav_item_caption"><a href="https://www.gesund24.at/aerzte" onclick="oe24Tracking.trackClickOut({element:this,  channel : 2846, channelname : 'frontpage',  callTemplate : '',  action : '',  mouseevent : event});">Ärzte</a></h3>
						<ul>
												</ul>
					</nav>
														<nav class="nav_items clearfix ">
						<h3 class="nav_item_caption"><a href="https://www.gesund24.at/lexikon" onclick="oe24Tracking.trackClickOut({element:this,  channel : 2846, channelname : 'frontpage',  callTemplate : '',  action : '',  mouseevent : event});">Lexikon</a></h3>
						<ul>
												</ul>
					</nav>
														<nav class="nav_items clearfix ">
						<h3 class="nav_item_caption"><a href="https://www.gesund24.at/service" onclick="oe24Tracking.trackClickOut({element:this,  channel : 1476362, channelname : 'service',  callTemplate : '',  action : '',  mouseevent : event});">Service</a></h3>
						<ul>
												</ul>
					</nav>
											</div>
			<div class="footer_right clearfix">
				<!-- footer_top footer_right -->
				<p>
	<u><a href="http://www.österreich.at/user"><strong>REGISTRATION | LOGIN</strong></a></u><br /><u><a href="http://www.oe24.at/service/jobs"><strong><br />AKTUELLE JOBANGEBOTE</strong></a></u><br /><u><strong><br /><a href="http://www.oe24.at/service">SERVICE</a></strong></u></p>
<p>
	 </p>
<p>
	<strong>WEITERE ANGEBOTE DES oe24-NETZWERKES</strong>:<br /><u><a href="http://www.oe24.at/service/rss">Unsere RSS Feeds im Überblick</a></u><br /><u><a href="http://www.oe24.at/service/mobile">Unsere Apps für iPhone und iPad</a></u><br /><br /><br /><br /><strong>PARTNER LINKS</strong><br /><u><a href="http://www.apa.at">APA</a></u><br /><br /><u></u></p>
			</div>
		</section>

		<section class="footer_bottom">
			<h2 class="footer_caption">Information &amp; Offenlegung</h2>
			<div class="footer_left clearfix">
				<!-- footer_bottom footer_left -->
				<p>
	<strong>gesund24.at - ONLINE NETZWERK oe24</strong></p>
<p>
	<u><a href="http://spunq.oe24.info/800276">Allgemeine Nutzungsbedingungen,</a></u> <u><a href="http://www.oe24.at/service/agb/Datenschutzrichtlinien/85131716">Datenschutzrichtlinien</a></u> und <u><a href="http://spunq.oe24.info/1603065">Netiquette</a></u></p>
<p>
	<u><a href="http://www.oe24.at/werbung"><strong>Werben im oe24 - Netzwerk</strong></a><br /></u>Kontakt: <u><a href="mailto:online-werbung@oe24.at">online-werbung@oe24.at</a></u><br /><u></u><span class="spunQ_Pdf"> und </span><u><a href="http://file.oe24.at/AGB/agb_werbetreibende.pdf" target="_blank"><strong>AGBs</strong> für Werbeeinschaltungen</a></u></p>
<p>
	<strong>Redaktion</strong> von gesund24.at: <u><a href="mailto:online@oe24.at">online@oe24.at</a></u><br /><strong>Feedback </strong>zur Website gesund24.at: <u><a href="mailto:online-feedback@oe24.at">online-feedback@oe24.at</a></u><br /><br />Kontakt bei <strong>technischen Problemen</strong>: <u><a href="mailto:online-technik@oe24.at">online-technik@oe24.at</a></u></p>
<p>
	<a href="http://www.gesund24.at/Impressum-gesund24-at/141290187"><u>Impressum von gesund24.at gem. §5 ECG, §14 UGB, §24 Mediengesetz</u></a></p>
			</div>
			<div class="footer_right clearfix">
				<!-- footer_bottom footer_right -->
				<p>
	<strong>TAGESZEITUNG ÖSTERREICH</strong><br /><br /><u><a href="http://www.oe24.at/service/anzeigen/IHR-AUFTRITT-IN-OeSTERREICH-MADONNA-TV-AUSTRIA-MADONNA-SOCIETY/1614767">Tarife & Mediadaten<br /></a></u>Kontakt: <a href="mailto:anzeigen@oe24.at"><u>anzeigen@oe24.at </u></a>oder +43 1 58811-3123</p>
<p>
	Aktuelle <strong>Abo-Angebote</strong> der Tageszeitung ÖSTERREICH und <strong>Fragen zu Ihrem Abonnement</strong>: <u><a href="http://www.abo.oe24.at" target="_blank">abo.oe24.at</a></u><br />Aktuelle <strong>Abo-Angebote</strong> des Magazins gesund&fit: <u><a href="http://abo.oe24.at/gesund" target="_blank">abo.oe24.at/gesund</a></u></p>
<p>
	<strong>Redaktion</strong> der Tageszeitung ÖSTERREICH<br />Kontakt: <u><a href="mailto:redaktion@oe24.at">redaktion@oe24.at </a></u>oder +43 1 58811-0<br /><u><a href="http://www.oe24.at/service/impressum/Impressum-Tageszeitung-OeSTERREICH/1493318"><br /></a>        <a href="https://www.oe24.at/service/impressum/Impressum-Tageszeitung-OeSTERREICH-und-Offenlegung-der-Mediengruppe-Oesterreich-GmbH/128865961" target="_self">Impressum der Tageszeitung ÖSTERREICH gem. §5 ECG, §14 UGB, §24 Mediengesetz </a>
    </u><br /> </p>
			</div>
		</section>

	</footer>
</div>
<!-- footer end -->


	</div>
	<!-- #wrap end -->

	<!-- Gravity Ad -->
	<!-- // <script type="text/javascript" src="/misc/js/jwplayer.js"></script> -->
	<!-- // <script type="text/javascript" src="/misc/js/jwplayer.html5.js"></script> -->
	


<div class="gravityContainer">

    <div id="gravityPlayerContent">
            </div>

        <a class="gravityMoveLogo" href="#!">
        <img class="gravityMoveIcon" src="/images/rl2014/logo/logo_oe24.png" alt="">
        <span class="gravityMoveText">Weiter zu OE24</span>
    </a>
    
    <div class="gravityControls">

        
        <div class="gravityControlsButtons">

                        <a class="gravityVolume" href="#!">
                <img class="gravityVolumeIcon" src="/images/gravity/gravityVolumeMute.png" alt="">
            </a>
            
                        <a class="gravityMove" href="#!">
                <img class="gravityMoveIcon" src="/images/gravity/gravityMove.png" alt="">
                <span class="gravityMoveText">Zu den OE24-News</span>
            </a>
            
        </div>

    </div>

</div>
	<!-- Gravity Ad End -->


    <script src="/js/1535107801/0/gesund24/bottom"></script>
<div class="adSlotAdition " id="Fixplatzierung">
					<script type="text/javascript">
				<!--

				var adition = adition || {};
				adition.srq = adition.srq || [];
				adition.srq.push(function(api) {
					api.renderSlot("Fixplatzierung");
				});
				-->
			</script>
				</div>

	
	<script type="text/javascript">
	$(document).ready(function() {
		$('.slideshow').oe24slideShow({
			showAds: true		});
	});
	</script>


			<!-- BEGIN Twyn Targeting -->
		<img src="//et.twyn.com/sense?pubid=154253" width="10" height="1" style="display:none;" alt=""/>
		<!-- END Twyn Targeting -->
	

	<!-- BEGIN ChartBeat -->
		<script type='text/javascript'>
		var _sf_async_config={};
		/** CONFIGURATION START **/
		_sf_async_config.uid = 57858;
		_sf_async_config.domain = 'www.gesund24.at';
		_sf_async_config.useCanonical = true;
		_sf_async_config.sections = 'gesund';
		_sf_async_config.path = 'www.gesund24.at/gesund/Die-Pollen-sind-zurueck/347052263';
		/** CONFIGURATION END **/
		(function(){
			function loadChartbeat() {
				window._sf_endpt=(new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
				document.body.appendChild(e);
			}
			var oldonload = window.onload;
			window.onload = (typeof window.onload != 'function') ?
				loadChartbeat : function() { oldonload(); loadChartbeat(); };
		})();
	</script>
	<!-- END ChartBeat -->


		<div id="fb-root"></div>
	<script>
	(function(w, d, s) {
		function go() {
			var js, fjs = d.getElementsByTagName(s)[0],
			load = function(url, id) {
				if (d.getElementById(id)) { return; }
				js = d.createElement(s);
				js.src = url;
				js.id = id;
				fjs.parentNode.insertBefore(js, fjs);
			};

			// (ws) 2015-01-12
			load('//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.11&appId=440421566061199', 'fbjssdk');
			// (ws) 2015-01-12 end

			// (bs) 2017-03-01 DAILY-692 neue FB version
			// load('//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.8appId', 'fbjssdk');
			// (bs) end

			load('//platform.twitter.com/widgets.js', 'tweetjs');
			load('//apis.google.com/js/plusone.js', 'plusone');
												
			load('//widgets.outbrain.com/outbrain.js', 'outbrain');

			if (typeof jwplayer != "undefined") {
				window._cbv = window._cbv || [];
				window._cbv.push(jwplayer);
			}
		}
		if (w.addEventListener) {
			w.addEventListener("load", go, false);
		} else if (w.attachEvent) {
			w.attachEvent("onload", go);
		}
	}(window, document, 'script'));
	</script>
	

	<script src="https://dx46a7p7ieaml.cloudfront.net/lobster-loader/1/lobster-loader.js"></script>
	<script>
	  var domNode = document.getElementById('glomexCad_1');
	  var domNode2 = document.getElementById('glomexCad_2');

	  if (null !== domNode) {
	  	id = domNode.dataset.glomexid;
	  	glomex.init(domNode, id);
	  }

	  if (null !== domNode2) {
	 	id2 = domNode2.dataset.glomexid;
	  	glomex.init(domNode2, id2);
	  }

	</script>

	

	<!-- BEGIN KEYWORD TARGETING -->
		<!-- END KEYWORD TARGETING -->


	<!-- Cookies Overlay V2 -->
	
<div class="cookiesOverlay2Box oe2016">
    <div class="cookiesOverlay2 gesund24" data-domain="www">

        <table style="width:100%">
            <tr>
                <th width="50%" class="defaultChannelBackgroundColor">
                    <a href="//www.gesund24.at/">
                        <img src="/images/oe2016/logo-gesund24.svg" alt="">
                    </a>
                </th>
                <th width="50%">
                    <strong>
                        <span>Diese Website verwendet Cookies</span>
                    </strong>
                </th>
            </tr>
            <tr>
                <td colspan="2">
                    <div class="cookiesOverlay2Text">
                        <span>Cookies dienen der Benutzerführung und der Webanalyse und helfen dabei, die Funktionalität der Website zu verbessern, um Ihnen den bestmöglichen Service zu bieten. Nähere Informationen finden Sie in unserer <a class="cookiesOverlayNO" href="//www.oe24.at/_oe18/api/consent/texts/cookiebanner">Datenschutzerklärung</a>.</span>
                    </div>
                </td>
            </tr>

            
        </table>

        <table class="cookiesOverlay2Bottom" style="width:100%">
            <tr>
                <td>
                    <a class="cookiesOverlay2Impressum" href="//www.oe24.at/service/Impressum-OE24/1637563">Impressum</a>
                </td>
                <td>
                    <span>&nbsp;</span>
                </td>
                <td>
                    <div class="cookiesOverlay2Button">
                        <a id="cookiesConsentOK" href="/">OK, verstanden!</a>
                    </div>
                </td>
            </tr>
        </table>

    </div>
</div>


<script>

    ;(function() {

        // -----------------------------------------------

        function addClass(element, cssClass) {
            if ('undefined' === element.className) {
                element.className = cssClass;
            } else {
                var arr = element.className.split(" ");
                if (arr.indexOf(cssClass) == -1) {
                    element.className += " " + cssClass;
                }
            }
        }

        function removeClass(element, cssClass) {
            if (element.classList)
                element.classList.remove(cssClass);
            else {
                var reg = new RegExp('(\\s|^)' + cssClass + '(\\s|$)');
                element.className = element.className.replace(reg, '');
            }
        }

        // -----------------------------------------------

        function generateUUID() { // Public Domain/MIT
            var d = new Date().getTime();
            if (typeof performance !== 'undefined' && typeof performance.now === 'function'){
                d += performance.now(); //use high-precision timer if available
            }
            return 'xxxxxxxx-xxxx-4xxx-yxxx-xxxxxxxxxxxx'.replace(/[xy]/g, function (c) {
                var r = (d + Math.random() * 16) % 16 | 0;
                d = Math.floor(d / 16);
                return (c === 'x' ? r : (r & 0x3 | 0x8)).toString(16);
            });
        }

        function getBrowserInfo() {
            var txt = "";
                txt += navigator.appCodeName + " ";
                txt += navigator.appName + " ";
                txt += navigator.appVersion + " ";
                txt += navigator.cookieEnabled + " ";
                txt += navigator.language + " ";
                txt += navigator.onLine + " ";
                txt += navigator.platform + " ";
                txt += navigator.product + " ";
                txt += navigator.userAgent;
                return txt;
        }

        // -----------------------------------------------

        var wrapper = document.querySelector('.wrapper');

        var container = document.querySelector('.cookiesOverlay2Box');
        var cookiesOverlay = container.querySelector('.cookiesOverlay2');

        if (typeof cookiesOverlay === 'undefined') {
            return;
        }

        var domain = cookiesOverlay.dataset.domain;
        var c = getCookie('oe24ConsentCookie');

        if (((typeof isOe24App !== 'undefined') && (!isOe24App())) ||
            typeof c === 'undefined' || c === '' || c === null) {
            addClass(wrapper, 'blured');
            container.style.display = 'block';
        }

        document.getElementById('cookiesConsentOK')

            .addEventListener('click', function (event) {

                event.preventDefault();

                var hostname = originalHostname = location.hostname;

                var parts = hostname.split('.');

                if (parts.length > 2) {
                    var temp1 = parts.pop();
                    var temp2 = parts.pop();
                    hostname = temp2 + '.' + temp1;
                }

                var uuid = generateUUID();
                var browserData = getBrowserInfo();
                var json = '{"uuid":"' + uuid + '", "data":"' + browserData + '", "hostname":"' + originalHostname + '", "optin":"1"}';

                var xmlhttp = new XMLHttpRequest();
                xmlhttp.onreadystatechange = function() {
                    if (xmlhttp.readyState == XMLHttpRequest.DONE) {
                        if (xmlhttp.status == 200) {
                            console.info(xmlhttp.responseText);
                       }
                   }
                };

                var base64 = btoa(unescape(encodeURIComponent(json)));

                // var pageUrl = "//" + domain + ".oe24.at/_oe18/api/consent/cookieBanner/" + base64;
                var pageUrl = "//" + originalHostname + "/_oe18/api/consent/cookieBanner/" + base64;

                xmlhttp.open("GET", pageUrl, true);
                xmlhttp.send();

                var date = new Date();
                date.setTime(date.getTime() + 182*24*60*60*1000);

                var cookieString = "; expires=" + date.toUTCString() + "; path=/; domain=" + hostname;
                var cookieName = 'oe24ConsentCookie';

                document.cookie = cookieName + "=" + uuid + cookieString;

                removeClass(wrapper, 'blured');
                container.style.display = 'none';
            });

    })();

</script>
	<!-- Cookies Overlay end -->


	<!-- newStories Overlay -->
		<!-- newStories Overlay end -->


			
				<!-- BEGIN Vibrant Tags -->
		<script>
			(function(d, s) {
		  		var e = d.createElement(s);
				e.type = 'application/javascript';
				e.async = !0;
				e.src = '//images.intellitxt.com/ast/js/oe24/oe24_cs.js';
		  		d.getElementsByTagName(s)[0].parentNode.appendChild(e);
			})(document, 'script');
		</script>
		<!-- END Vibrant Tags -->
		
	<!-- DAILY-919 Mindtake -->
			<script src="https://t.mindtake.com/tag/cid/9C0R4/trace.js?Publisher=Oesterreich&uid=1535737468" type="text/javascript" async></script>
	<!-- DAILY-919 end -->
</body>
</html>
