<!DOCTYPE html>
<!--[if IE]><![endif]-->
<html>
<head>
        <meta name="description" content="Gesundheit, Fitness, Ern&amp;auml;hrung und Wellness" />
        <!-- BEGIN ChartBeat -->
    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    <!-- END ChartBeat -->
    <link rel="canonical" href="https://www.gesund24.at/diaet/Adeles-Diaet-im-Check/416333985" />
            <meta name="news_keywords" content="Adeles,Diät,Check,Österreich,Nachrichten,Zeitung" />
                    

        
    
            
                <meta property="twitter:card" contents="summary_large_image">
        <meta property="twitter:site" contents="@oe24News">
        <meta property="twitter:creator" contents="@oe24News">
        <meta property="twitter:title" content="Adeles Di&auml;t im Check">
        <meta property="twitter:description" content="Gesundheit, Fitness, Ern&auml;hrung und Wellness">

        <meta property="og:title" content="Adeles Di&auml;t im Check" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.gesund24.at/diaet/Adeles-Diaet-im-Check/416333985" />
        <meta property="og:description" content="Gesundheit, Fitness, Ern&auml;hrung und Wellness" />
                    <meta property="og:image" content="https://images02.oe24.at/ade.jpg/consoleMadonnaNoStretch2/412.223.401" />
            <meta property="twitter:image" content="https://images02.oe24.at/ade.jpg/consoleMadonnaNoStretch2/412.223.401" />
                <meta property="article:published_time" content="2020-02-07" />
                <meta property="article:section" content="diaet" />

                            <meta property="fb:app_id" content="203583476343648" />
        
                

        
        

        <link href="https://fonts.googleapis.com/css?family=Oswald:300,400" rel="stylesheet">
    

    

    <link rel="shortcut icon" href="https://images02.oe24.at/images/layout/favicons/G24.ico" />

    
<script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>

    <title>Adeles Diät im Check</title>
    
    <link rel="stylesheet" href="https://www.oe24.at/css/1580999166/0/gesund24/head">

    <script src="https://www.oe24.at/js/1528284321/0/gesund24/head"></script>
            <!--[if IE]>
                <link rel="stylesheet" href="https://www.oe24.at/_spunQ/css/oe24.oe24.__splitArea.css.v3.ie.ie9/1.487.755.342"/>
            <![endif]-->
                <!-- script type="text/javascript" src="http://file.oe24.at/adserver/functions_spunq.js"></script -->
            
    <script>
    var globalVars = {};
    var globalGravityOptions = {};
    </script>

    <script type="text/javascript" language="JavaScript" src="https://ad.yieldlab.net/d/6846326/766/2x2?ts=1581128528"></script>
<!-- BEGIN AudienceScience Adition -->
<script type="text/javascript">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</script>
<!-- END AudienceScience Adition -->


<script>
    if (typeof adition !== 'undefined' && typeof adition.srq !== 'undefined') {
        adition.srq.push(function(api) {

            if (typeof api !== 'undefined') {

                
                api.configureRenderSlot('newstory').setContentunitId(4256901);
            }

        });
    }
</script>



    <link rel="dns-prefetch" href="//file.oe24.at" />
    <link rel="dns-prefetch" href="//tracking.oe24.at" />
    <link rel="dns-prefetch" href="//pq-direct.revsci.net" />
    <link rel="dns-prefetch" href="//static.chartbeat.com" />

    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga("create", "UA-46200663-1", {"cookieDomain":"auto","allowLinker":true});
    ga("create", "UA-3345719-79", {"cookieDomain":"auto","name":"C"});
    ga('set', 'anonymizeIp', true);
    ga("C.send", "pageview");
    ga("create", "UA-3345719-8", {"cookieDomain":"auto","name":"A"});
    ga('set', 'anonymizeIp', true);
    ga("A.send", "pageview");
    ga("create", "UA-50331592-1", {"cookieDomain":"auto","name":"D"});
    ga('set', 'anonymizeIp', true);
    ga("D.send", "pageview");
    ga("create", "UA-3345719-11", {"cookieDomain":"auto","name":"B"});
    ga('set', 'anonymizeIp', true);
    ga("B.send", "pageview", "oe24.at");
    ga("create", "UA-3345719-11", {"cookieDomain":"auto","name":"spunq"});
    ga('set', 'anonymizeIp', true);
    ga("spunq.send", "pageview", "oe24.at/spunq/www.oe24.at/diaet/Adeles-Diaet-im-Check/416333985");
    window.google_analytics_uacct = "";
</script>
    <script type="text/javascript">
var trackUrl = "//tracking.oe24.at/";
</script>
<script type="text/javascript" src="//tracking.oe24.at/track.js"></script>
<script type="text/javascript">
<!--
oe24Tracking._init();


oe24Tracking.username = 'guest';

// window.google_analytics_uacct = "";
    oe24Tracking.oewaPath = 'RedCont/Gesundheit/GesundheitUeberblick';


oe24Tracking.oewaSite = 'gesund24.at';
oe24Tracking.currentChannel = '/diaet';
oe24Tracking.currentObject = 416333985;
oe24Tracking.currentUrl = '/diaet/Adeles-Diaet-im-Check/416333985';
oe24Tracking.currentChannelId = '135037695';
    oe24Tracking.trackPageView();
-->
</script>








     <link rel="amphtml" href="https://www.gesund24.at/diaet/Adeles-Diaet-im-Check/416333985/amp">

<script type="text/javascript">
    function setUpAgknTag(tag) {
        tag.setBpId("Oe24");
    }
</script>
<script src="//js.agkn.com/prod/v0/tag.js" async></script>
<script type="text/javascript" src="https://s407.mxcdn.net/bb-mx/serve/mtrcs_943913.js" async></script>

<meta name="google-site-verification" content="zQSTNlNR1DBo5L8zu_GlHydWX28SQDhA_OGobufkaZA" />


</head>
<body>

    <!-- ÖWA/SZ 3.0 -->
<div class="oe24OewaWrapper">

    

            <script type="text/javascript">
            var sv = "in";
        </script>
    
    <!-- SZM VERSION="3.0" -->
    <script type="text/javascript">
        if ((typeof isApp !== 'function') || (!isApp())) {
            if (window.iom) {
                var oewa_data = {
                    "cn":"at",
                    "st":"at_w_atgesund24",
                    "cp":"RedCont/Gesundheit/GesundheitUeberblick/diaet/",
                    "sv":sv ,
                    "ps":"lin"
                };
                iom.c(oewa_data,1);
            }
        }
    </script>

</div>
<!-- ÖWA/SZM END -->

    <script type="text/javascript">
function getCookie( name ){
    var c = document.cookie;
    var start = c.indexOf(" " + name + "=");
    if (start == -1){
        start = c.indexOf(name + "=");
    }
    if (start == -1){
        c = null;
    }else{
        start = c.indexOf("=", start) + 1;
        var end = c.indexOf(";", start);
        if (end == -1){
            end = c.length;
        }
        c = unescape(c.substring(start,end));
    }
    return c;
}

function delCookie( name, path, domain ){
    if (getCookie(name)) {
        document.cookie = name+"=;Path=/;expires=" + new Date((new Date()).getTime() - 1 * 24 * 60 * 60 * 1000).toGMTString();
    }
}

function backToMobile(){
    var domain = getCookie('desktop');
    var yesterday = new Date();
    yesterday.setTime(yesterday.getTime()- 24 * 60 * 60 * 1000);
    document.cookie = 'desktop=;Path=/;domain=' + domain + ';expires=' +yesterday.toGMTString();
    // 2018-02-05 (kt) DAILY-1073
    // location.href = 'http://m.' + domain;
    location.href = 'https://m.' + domain;
}

function close_backToMobile(){
    document.getElementById('backToMobile').style.display = 'none';
    document.getElementById('close_backToMobile').style.display = 'none';
}

(function() {
    if ( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) && getCookie('desktop')) {
    document.write('<div id="backToMobile" onclick="backToMobile();">zur&uuml;ck zur mobilen Version<\/div><div id="close_backToMobile" onClick="close_backToMobile();"> X<\/div>');
    }
})();


</script>
    
    <!-- Facebook Pixel Code -->
<script>
	!function(f,b,e,v,n,t,s) {
		if (f.fbq)
			return;
		n = f.fbq = function() {
			n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
		};
		if (!f._fbq)
			f._fbq = n;
		n.push = n;
		n.loaded = !0;
		n.version = '2.0';
		n.queue = [];
		t = b.createElement(e);
		t.async = !0;
		t.src = v;
		s = b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)
	}(window, document, 'script', '//connect.facebook.net/en_US/fbevents.js');

	fbq('init', '471782863169649');
	fbq('track', "PageView");
</script>
<noscript>
	<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=471782863169649&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->




    
    <!-- #wrap start -->
    <div id="wrap" class="clearfix wrapper story layout_gesund24  a2016 oe2016">

        <div class="Superbanner_div">

            <div class="adSlotAdition " id="Superbanner">
					<script type="text/javascript">
				<!--

				var adition = adition || {};
				adition.srq = adition.srq || [];
				adition.srq.push(function(api) {
					api.renderSlot("Superbanner");
				});
				-->
			</script>
				</div>

                        
            
        </div>

                                
        
            <div class="headerBox">

                <div class="Skyscraper_div" id="Skyscrapers">

                    <div class="adSlotAdition " id="Skyscraper1">
					<script type="text/javascript">
				<!--

				var adition = adition || {};
				adition.srq = adition.srq || [];
				adition.srq.push(function(api) {
					api.renderSlot("Skyscraper1");
				});
				-->
			</script>
				</div>
                    
                    
                </div>

                <div class="headerNav">

                    
<nav class="headerNavPortal">

    
                    <a href="https://www.oe24.at">oe24</a>
                    <a href="https://sport.oe24.at">sport24</a>
                    <a href="http://www.xn--sterreich-z7a.at/">österreich.at</a>
                    <a href="http://buzz.oe24.at">Buzz.at</a>
                    <a href="https://madonna.oe24.at">Madonna</a>
                    <a href="https://www.wirkochen.at">Wirkochen</a>
                    <a href="http://www.wetter.at">wetter.at</a>
        
        
        <a class="headerNavSearch" href="/search">
            <span class="icon icon_search"></span>
        </a>

        
    
</nav>

                    <div class="headerNavContainer">

                        
<div class="headerNavLogo clearfix ">


    <div class="headerNavLogoCol logoPortal">
        <a href="//www.gesund24.at/">
            <img src="/images/oe2016/logo-gesund24.svg" alt="">
        </a>
    </div>


    

    

    

    
                <div class="headerNavLogoCol logoOesterreich ">

                            <span>Das Gesundheits-Portal von</span>
            
                                                <a href="//www.österreich.at" target="_blank">
                        <img src="/images/oe2016/logo-oesterreich-504x68.svg" alt="">
                    </a>
                            
        </div>

    

    

    
        <div class="headerNavLogoCol latestCover">
            <a href="https://www.epaper-oesterreich.at/shelf.act?filter=CITYW" target="_blank">
                <img src="https://file.oe24.at/epaper/Oesterreich_Wien_coverThumbnail.jpg" alt="">
            </a>
        </div>
    
    


        

</div>


                        <ul class="headerNavMain">

    
        
        <li class="headerNavMainItem ">
            <a href="https://www.gesund24.at/gesund"  >
                <span>Gesund</span>
            </a>
            
                    </li>

    
        
        <li class="headerNavMainItem  active">
            <a href="https://www.gesund24.at/diaet"  >
                <span>Diät</span>
            </a>
            
                    </li>

    
        
        <li class="headerNavMainItem ">
            <a href="https://www.gesund24.at/medizin"  >
                <span>Medizin</span>
            </a>
            
                    </li>

    
        
        <li class="headerNavMainItem ">
            <a href="https://www.gesund24.at/wellness"  >
                <span>Wellness</span>
            </a>
            
                    </li>

    
        
        <li class="headerNavMainItem ">
            <a href="https://www.gesund24.at/fitness"  >
                <span>Fitness</span>
            </a>
            
                    </li>

    
        
        <li class="headerNavMainItem ">
            <a href="https://www.gesund24.at/aerzte"  >
                <span>Ärzte</span>
            </a>
            
                    </li>

    
        
        <li class="headerNavMainItem ">
            <a href="https://www.gesund24.at/lexikon"  >
                <span>Lexikon</span>
            </a>
            
                    </li>

    
        
        <li class="headerNavMainItem ">
            <a href="https://www.gesund24.at/service"  >
                <span>Service</span>
            </a>
            
                    </li>

    
            <li class="headerNavMainItem facebook">
            
<a href="#!" class="fbContainer">
    <span class="fbContainer fb-like" data-href="http://www.facebook.com/oe24.at" data-layout="button_count" data-action="like" data-show-faces="false" >&nbsp;</span>
</a>
        </li>
    
    
    

</ul>



                    </div>

                    
    <!-- googleoff: all -->

<div class="headerNavTopics clearfix">

            <div class="headerNavTopicsCaptionWrapper">             <span class="headerNavTopicsCaption">Sonderthema:</span>
        </div>
    
    <ul class="headerNavTopicsItems">

                <li>

            
                        <a href="https://www.oe24.at/myworld">myWorld</a>
            <span class="headerNavTopicsDivider">|</span>

        </li>
                <li>

            
                        <a href="https://www.oe24.at/voting/Nominieren-Sie-jetzt-Ihre-Top-Cops-2019/378016515">TopCop</a>
            <span class="headerNavTopicsDivider">|</span>

        </li>
                <li>

            
                        <a href="https://www.oe24.at/tierschutz">Unsere Tiere</a>
            <span class="headerNavTopicsDivider">|</span>

        </li>
                <li>

            
                        <a href="https://www.oe24.at/xxxlutz">XXXLutz</a>
            <span class="headerNavTopicsDivider">|</span>

        </li>
                <li>

            
                        <a href="https://www.oe24.at/businesslive/top-bildung-oesterreich">Bildung</a>
            <span class="headerNavTopicsDivider">|</span>

        </li>
                <li>

            
                        <a href="https://www.oe24.at/vergleich">Vergleich</a>
            <span class="headerNavTopicsDivider">|</span>

        </li>
                <li>

            
                        <a href="https://www.oe24.at/businesslive/unternehmensstories">Unternehmens-Stories</a>
            <span class="headerNavTopicsDivider">|</span>

        </li>
                <li>

            
                        <a href="https://www.oe24.at/propellets">ProPellets</a>
            <span class="headerNavTopicsDivider">|</span>

        </li>
        
    </ul>

</div>

    <!-- googleon: all -->
                    
<div class="headerNavSocial">

    <a href="https://www.facebook.com/oe24.at/" title="oe24 auf Facebook" class="socialIcon socialFacebook"></a>

    <a href="https://twitter.com/oe24at?lang=de" title="oe24 auf Twitter" class="socialIcon socialTwitter"></a>

            
    <a href="https://www.oe24.at/digital/service/Die-Top-News-des-Tages-im-Ueberblick/227144488" title="oe24-Newsletter" class="socialIcon socialNewsletter"></a>

    <a href="https://www.oe24.at/digital/service/Nichts-mehr-verpassen-mit-dem-WhatsApp-Service-von-oe24/192695397" title="oe24 WhatsApp Nachrichten" class="socialIcon socialWhatsApp"></a>

    <a href="https://www.instagram.com/oe24.at/" title="oe24 auf Instagram" class="socialIcon socialInstagram"></a>

    <div class="clearfix"></div>

</div>

                    <div class="clearfix"></div>

                </div>

            </div>

        
        <!-- row start -->
<div class="row ">

    <!-- content start -->
    <div class="content article">

        <article class="article_box">

            <p class="article_date_time">07. Februar 2020 11:58</p>

            
                
                                    
                        <div class="overlay_box">

                                                    <img src="https://images05.oe24.at/ade.jpg/bigStory/412.223.401" alt="Adeles Diät im Check" style="display: block">

                                                            <h2 class="caption topOverlayCaption">Schlank mit Sirtfood</h2>
                            
                            </div>

                                                            <p class="copyright">© Getty Images</p>
                                                                                        
            
            <div class="article_box_wrapper">


                

                

                <h1>Adeles Diät im Check</h1>

                <div class="service">
                                            <a class="comment" href="#comments">
                            <span class="icon icon_comment"></span>
                            <span id="commentText">Posten Sie (0)</span>
                        </a>
                                                                <a class="printer" href="416333985/print">
                            <span class="icon icon_printer"></span>
                        </a>
                                        
                    <ul class="breadcrumbs">
                                                    <li>
                                                                    <span>&rsaquo;</span>
                                    <a href="https://www.oe24.at">
                                        oe24.at - Österreich                                    </a>
                                                            </li>
                                                    <li>
                                                                    <span>&rsaquo;</span>
                                    <a href="https://www.gesund24.at">
                                        Gesund24                                    </a>
                                                            </li>
                                                    <li>
                                                                    <span>&rsaquo;</span>
                                    <a href="https://www.gesund24.at/diaet">
                                        Diät                                    </a>
                                                            </li>
                                            </ul>
                                            <div id="addThis addthisSharingToolbox" class="addthis_sharing_toolbox"></div>
                                    </div>

                <div class="adSlotAdition " id="ArticleLeft1">
					<script type="text/javascript">
				<!--

				var adition = adition || {};
				adition.srq = adition.srq || [];
				adition.srq.push(function(api) {
					api.renderSlot("ArticleLeft1");
				});
				-->
			</script>
				</div>
                                    <strong class="article_teaser">Endlich schlanker? Die trendy Sirtfood-Diät soll es ­möglich machen. Bestimmte Enzyme, die sogenannten Sirtuine, stehen in dem günstigen Verdacht, Gewichtsverlust zu begünstigen. </strong>
                
                                
                

                <div class="article_body">

                     
<div id="articleEnd" data-options='{"token":"Ri7xah5aiw","articleId":"416333985","timeLimit":10000,"timestamp":1581128529}'></div>

<script>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</script>

                    <div class="adSlotAdition outstream" id="OutstreamAd1">
					<script type="text/javascript">
				<!--

				var adition = adition || {};
				adition.srq = adition.srq || [];
				adition.srq.push(function(api) {
					api.renderSlot("OutstreamAd1");
				});
				-->
			</script>
				</div>

                    
                                                                                                <div id="cke_pastebin">
	Der Wunsch nach weniger Kilos auf der Waage begleitet viele Menschen ein Leben lang. Ob aus gesundheitlichen oder ästhetischen Gründen – viele Frauen und Männer versuchen sich an immer neuen Diäten und Methoden der Gewichtsreduktion. Was vielen der zahlreich kursierenden Trend-Diäten und Ernährungskonzepte fehlt, ist ihre Langlebigkeit. </div>
<div>
	 </div>
<div id="cke_pastebin">
	<strong>Alltagstauglichkeit. </strong>Viele Diäten funktionieren. Wer sich strikt an die Ernährungspläne hält und den eigenen Kalorienverbrauch sowie die -zufuhr nicht aus den Augen lässt, kann oftmals sehr effizient abnehmen. Die Probleme schleichen sich häufig nach dem Ersterfolg ein: Wie kann ich die Ernährungsweise möglichst praktisch in meinen Alltag integrieren? Wie halte ich mein neues Gewicht? Und wie lange muss ich auf Genuss verzichten? Häufig erfordern bestimmte Ernährungsweisen auch sehr genaue Vorbereitung und machen einen gelegentlichen Restaurantbesuch zum Spießrutenlauf. Immer lauter wird demnach der Ruf nach einer besseren Vereinbarkeit des Gewichtsmanagements mit dem Leben.</div>
<div>
	 </div>
<div id="cke_pastebin">
	<strong>Sirtuine als Schlüssel. </strong>Eine solche Ausgangslage versprechen die „Väter“ der sogenannten Sirtfood-Diät. Die britischen Ernährungsmediziner sind sich sicher: „Nehmen wir genügend Sirtuine respektive Resveratrol<em> (Anm.: gehört zu den Polyphenolen/sekundären Pflanzenstoffen; aktiviert körpereigene Sirtuin-Enzyme)</em>, durch die Nahrung auf, dann unterstützen wir den Fettstoffwechsel und setzen den Zellstoffwechsel auf Sparflamme, was den Alterungsprozess hinauszögert“, so die Entwickler Aidan Goggins und Glen Matten. Sirtuine – daraus abgeleitet die Kurzform „Sirt“ – gehören zur Gruppe der Enzyme (Eiweißmoleküle). Enzyme sind an jeder Stoffwechselreaktion im menschlichen Körper beteiligt. Ohne Enzyme können weder Vitamine noch Mineralstoffe oder Hormone ihre Aufgaben erfüllen. Sirtuine sind vor allem am Aufbau der Muskulatur, an der Stärkung des Immunsystems und an der Fettverbrennung beteiligt, zudem schützen sie die Zellen vor Stress, indem sie die Produktion von freien Radikalen verhindern. Wer Lebensmittel mit entsprechendem Enzymgehalt zu sich nimmt, tut also etwas für die Figur – und für die Jugend. </div>
<div>
	 </div>
<div id="cke_pastebin">
	<strong>Genuss erlaubt. </strong>Viele Sympathiepunkte gewinnt die Ernährung nicht nur durch prominente Vertreterinnen wie Sängerin Adele oder Schauspielerin Rachel Weisz. Auch die Tatsache, dass „Sirtfoods“ wie Rotwein, (schwarzer) Kaffee und dunkle Schokolade auf der Liste der erlaubten Foods stehen, lässt viele Diätgeplagte aufatmen: Genuss ist also trotz konsequenter Ernährung möglich – allerdings, so viel sei gesagt, nur in sehr kleinen Mengen. Denn wenn wir davon sprechen, dass Schokolade erlaubt ist, dann sind damit ein bis zwei Stückchen Schokolade (Kakao-Anteil von mindestens 85 Prozent) täglich und maximal drei Viertel Rotwein pro Woche gemeint. Maßvoller Genuss ist also entscheidend, denn auch die Sirtfood-Diät ist keine Wunderkur, die die Pfunde ohne jegliche Disziplinaufbringung schmelzen lässt. Wie jede andere Ernährungsumstellung funktioniert sie vor allem durch die bewusste Auseinandersetzung mit den eigenen Mahlzeiten, mit dem Fokus auf gesunden Lebensmitteln und natürlich auch aufgrund der Kalorienrestriktion.</div>
<div>
	 </div>
<div id="cke_pastebin">
	<strong>Phasen-Diät.</strong> Die Erfinder der Sirtfood-Diät empfehlen einen Phasen-Fahrplan: Um die möglichst besten Ergebnisse zu erzielen, steht zu Beginn eine strenge Phase, die insgesamt sieben Tage lang dauert. In den ersten drei bis vier Tagen dürfen laut Erfindern nur 1.000 Kalorien täglich gegessen werden. Dieser Start soll den Gewichtsverlust beflügeln und den Körper in den richtigen Stoffwechselmodus bringen. Ab dem vierten oder fünften Tag darf die Kalorienmenge auf 1.500 hochgeschraubt werden. Phase zwei richtet ihren Fokus auf die Erhaltung: Drei Mahlzeiten mit Sirtfoods und dazu ein Green Juice pro Tag sollen jetzt sein. Die „offizielle“ Kalorienrestriktion fällt weg, bleibt jedoch logischerweise ein Erfolgsfaktor.</div>
<div>
	 </div>
<div>
	<table border="1" cellpadding="1" cellspacing="1" style="width: 600px;">
		<caption>
			<strong>Einkaufsliste: Die Top-Sirtfoods</strong></caption>
		<tbody>
			<tr>
				<td>
					<div id="cke_pastebin">
						<strong>Zum Geniessen: </strong></div>
					<div id="cke_pastebin">
						• Rotwein, am besten Spätburgunder</div>
					<div id="cke_pastebin">
						• Zartbitterschokolade (Kakao-Anteil von mind. 85 Prozent)</div>
					<div id="cke_pastebin">
						• schwarzer Kaffee</div>
					<div id="cke_pastebin">
						• grüner Tee (Matcha)</div>
					<div id="cke_pastebin">
						 </div>
					<div id="cke_pastebin">
						<strong>Gemüse, Obst, Gewürze: </strong></div>
					<div id="cke_pastebin">
						• Sellerie</div>
					<div id="cke_pastebin">
						• Rucola</div>
					<div id="cke_pastebin">
						• roter Chicorée</div>
					<div id="cke_pastebin">
						• Grünkohl</div>
					<div id="cke_pastebin">
						• rote Zwiebeln</div>
					<div id="cke_pastebin">
						• Erdbeeren</div>
					<div id="cke_pastebin">
						• Heidelbeeren</div>
					<div id="cke_pastebin">
						• rote Äpfel</div>
					<div id="cke_pastebin">
						• Chili</div>
					<div id="cke_pastebin">
						• Petersilie</div>
					<div id="cke_pastebin">
						• Maggikraut</div>
					<div id="cke_pastebin">
						• Kurkuma</div>
					<div id="cke_pastebin">
						• Knoblauch</div>
					<div id="cke_pastebin">
						 </div>
					<div id="cke_pastebin">
						<strong>Sonstige Basics:</strong></div>
					<div id="cke_pastebin">
						• Olivenöl, extra vergine</div>
					<div id="cke_pastebin">
						• Kapern</div>
					<div id="cke_pastebin">
						• Tofu</div>
					<div id="cke_pastebin">
						• Buchweizen (z. B. Flocken und Nudeln) </div>
					<div id="cke_pastebin">
						• Walnüsse</div>
				</td>
			</tr>
		</tbody>
	</table>
</div>
<div>
	<table border="1" cellpadding="1" cellspacing="1" style="width: 600px;">
		<tbody>
			<tr>
				<td>
					<p>
						<strong>Hilfreiche Tipps für den Erfolg mit Sirtfoods<br /></strong></p>
					<div id="cke_pastebin">
						<strong>Kalorienreduktion & Phasen</strong></div>
					<div id="cke_pastebin">
						Die Sirtfood-Diät sollte idealerweise in Phasen durchgeführt werden. In der ersten Phase (= 7 Tage) geht es darum, den Gewichtsverlust anzukurbeln. In den ersten drei bis vier Tagen, so die Entwickler, ist eine drastische Kalorienreduktion auf 1.000 pro Tag empfohlen, um den Stoffwechsel auf Umschwung zu polen. An den Tagen 4–7 darf die Kalorienmenge auf 1.500 erhöht werden. In Phase zwei, die zwei Wochen oder länger dauert, gilt keine bestimmte Kalorienbeschränkung – jedoch sollte nicht zu viel gegessen werden, um den Gewichtsverlust weiter zu ermöglichen. Drei Hauptmahlzeiten und ein Green Juice (s. re.) pro Tag sollen sein.</div>
					<div id="cke_pastebin">
						 </div>
					<div id="cke_pastebin">
						<strong>Nicht zu viel geniessen </strong></div>
					<div id="cke_pastebin">
						Keine unrealistischen Vorstellungen: Zwar ist ein kleines Stück Schokolade hier und dort gern gesehen, jedoch sollte immer der maßvolle Genuss im Vordergrund stehen. Auch bei Rotwein gilt es, nicht zu übertreiben: Maximal ein Viertel Rotwein täglich für Männer und ein Achtel für Frauen ist empfohlen. Alles darüber soll mehr schaden als nützlich sein.</div>
					<div id="cke_pastebin">
						<strong><br /></strong></div>
					<div id="cke_pastebin">
						<strong>Bewegung & Flüssigkeit</strong></div>
					<div id="cke_pastebin">
						Bewegung muss sein! Auch im Sirtfood-Programm ist regelmäßiger Sport ein wichtiger Erfolgsfaktor. Versuchen Sie, mindestens dreimal pro Woche für mindestens 30 Minuten Sport zu treiben. </div>
					<div id="cke_pastebin">
						 </div>
					<div id="cke_pastebin">
						Ausreichend Flüssigkeit ist essenziell für Wohlbefinden und Gewichtsmanagement. Ernährungsexperten empfehlen, pro Kilogramm Körpergewicht 30 bis 35 Milliliter Wasser täglich zu trinken. Bei einem Gewicht von 80 kg sind das ca. 2,5 Liter pro Tag.</div>
					<div id="cke_pastebin">
						 </div>
					<div id="cke_pastebin">
						<strong>Sirtfoods integrieren </strong></div>
					<div id="cke_pastebin">
						Versuchen Sie, verschiedene Sirtfoods möglichst mit jeder Mahlzeit zu sich zu nehmen, um vom bestmöglichen Effekt zu profitieren. Essen Sie am besten nicht nur Sirtfoods (zu viel kann auch unvorteilhaft sein), sondern integrieren Sie sie in einer bereits ausgewogenen Mahlzeit mit viel ­Gemüse und Protein. Top Sirtfoods sind etwa: Grünkohl, Erdbeeren, rote Zwiebel, Buchweizen (z. B. Soba-Nudeln), Walnüsse, Petersilie, Rucola, Heidelbeeren, Olivenöl extra vergine und Kapern. </div>
					<div id="cke_pastebin">
						 </div>
					<div id="cke_pastebin">
						<strong>Rezept: Green Juice</strong></div>
					<div id="cke_pastebin">
						Zutaten für 1 Portion: 75 g Grünkohl, 30 g Rucola, 5 g Petersilie, 2 Stangen Sellerie, 1/2 grüner Apfel, 1 cm Ingwer, Saft 1/2 Zitrone, 1/2 TL Matcha-Tee. </div>
					<div id="cke_pastebin">
						Zubereitung: 1. Alle Zutaten außer Zitrone und Matcha vermischen und mit einem Entsafter zu Saft verarbeiten. 2. Zitrone pressen und in den Saft einrühren. 3. Matchapulver sorgfältig einrühren und Juice genießen.</div>
				</td>
			</tr>
		</tbody>
	</table>
</div>
                                                                
                </div>

                
            </div>

            
            
            
            

            
                            <div class="article_share">
                    
<div class="article_social_inline clearfix">
	<span class="socialInlineText">Diesen Artikel teilen:</span>

			<span class="socialInlineSocials">
			<a href="https://www.facebook.com/share.php?u=https://www.gesund24.at/diaet/Adeles-Diaet-im-Check/416333985" onclick="window.open(this.href, 'oe24SocialWindow', 'toolbar=0,resizable=0,width=640,height=480'); return false;">
				<span class="icon icon_facebook" data-tooltip-message="Teilen auf Facebook"></span>
			</a>
			<a href="https://twitter.com/share?url=https://www.gesund24.at/diaet/Adeles-Diaet-im-Check/416333985&amp;text=Endlich+schlanker%3F+Die+trendy+Sirtfood-Di%C3%A4t+soll+es+%C2%ADm%C3%B6glich+machen.+Bestimmte+Enzyme%2C+die+sogenannten+Sirtuine%2C+stehen+in+dem+g%C3%BCnstigen+Verdacht%2C+Gewichtsverlust+zu+beg%C3%BCnstigen.%C2%A0" onclick="window.open(this.href, 'oe24SocialWindow', 'toolbar=0,resizable=0,width=640,height=480'); return false;">
				<span class="icon icon_twitter" data-tooltip-message="Artikel Twittern"></span>
			</a>
			<a href="https://plus.google.com/share?url=https://www.gesund24.at/diaet/Adeles-Diaet-im-Check/416333985" onclick="window.open(this.href, 'oe24SocialWindow', 'toolbar=0,resizable=0,width=640,height=480'); return false;">
				<span class="icon icon_googleplus" data-tooltip-message="Teilen auf Google+"></span>
			</a>
					</span>
	</div>
                </div>
            
            
<div class="article_share socialBox">

	
			
		<div class="fbPluginBox">
			<div class="fbBack">

									<div class="fbCont">
						<div class="fb-like" data-href="https://www.facebook.com/oe24.at/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
					</div>
				
			</div>
		</div>

	</div>

            
        </article>

        
        
                            <a name='comments'></a>
                
        

                                        <div class="OUTBRAIN" data-src="https://www.gesund24.at/diaet/Adeles-Diaet-im-Check/416333985" data-widget-id="AR_11" data-ob-template="AT_Oe24.at" ></div>
                    
                                    <section id="fbComment" class="fbComments comments clearfix">
                    <h2 id="commentCounter" itemprop="interactionCount">Posten Sie Ihre Meinung</h2>

                    <div class="hide_postings">
                        <span>Kommentare ausblenden</span>
                        <div class="hidePostingDiv icon icon_arrow3_up"></div>
                    </div>
                    <div class="container_postings fb-comments" data-href="https://www.gesund24.at/diaet/Adeles-Diaet-im-Check/416333985" data-numposts="100" data-colorscheme="light"></div>
                </section>

                            
        
        
        


        
        
            </div>
    <!-- content end -->

    <!-- sidebar start -->
    <div class="sidebar article">

        
                            <div class="sidebarContainer">

                
<div id="sidebarContainerTopBox">

<div class="oe24tvArticleSidebarVideoBox">
    <div class="headline">
        <span class="title">Jetzt Live</span>
        <span class="logo">
            <img src="/images/oe2016/logo-oe24TV_v3.svg" alt="OE24.TV">
        </span>
    </div>

    <div class="player">
        

<div class="videoPlayer" data-player-opts='{"title":"oe24.TV im Livestream: 24 Stunden News!","playlist":[{"title":"oe24.TV im Livestream: 24 Stunden News!","image":"https:\/\/images04.oe24.at\/oe24tv_promo_screen2.jpg\/624x351\/251.304.856","sources":[{"file":"https:\/\/apasfoe24l.sf.apa.at\/ipad\/oe24-live1\/oe24.sdp\/playlist.m3u8"},{"file":"https:\/\/apasfoe24l.sf.apa.at\/dash\/oe24-live1\/oe24.sdp\/manifest.mpd"}],"mediaid":"wCtcvAac"}],"autostart":"true","advertising":{"client":"vast","schedule":{"adbreak1":{"offset":"pre","tag":"https:\/\/ad1.adfarm1.adition.com\/banner?sid=3009375&wpt=X"},"adbreak2":{"offset":"pre","tag":"https:\/\/ad1.adfarm1.adition.com\/banner?sid=3009375&wpt=X"}},"admessage":"... noch XX Sekunden","autoplayadsmuted":true},"mute":"true","volume":"99","channel":{}}'>

            <div id='jwplayer8_251215975_15811285299346' class='js-jwplayer8_11_8' data-jwplayer-opts='{"title":"oe24.TV im Livestream: 24 Stunden News!","playlist":[{"title":"oe24.TV im Livestream: 24 Stunden News!","image":"https:\/\/images04.oe24.at\/oe24tv_promo_screen2.jpg\/624x351\/251.304.856","sources":[{"file":"https:\/\/apasfoe24l.sf.apa.at\/ipad\/oe24-live1\/oe24.sdp\/playlist.m3u8"},{"file":"https:\/\/apasfoe24l.sf.apa.at\/dash\/oe24-live1\/oe24.sdp\/manifest.mpd"}],"mediaid":"wCtcvAac"}],"autostart":"true","advertising":{"client":"vast","schedule":{"adbreak1":{"offset":"pre","tag":"https:\/\/ad1.adfarm1.adition.com\/banner?sid=3009375&wpt=X"},"adbreak2":{"offset":"pre","tag":"https:\/\/ad1.adfarm1.adition.com\/banner?sid=3009375&wpt=X"}},"admessage":"... noch XX Sekunden","autoplayadsmuted":true},"mute":"true","volume":"99","channel":{}}' data-jwplayer-opts-event='[]' data-jwplayer-agtt='{"clipurl":"https:\/\/www.oe24.at\/tv\/news\/oe24-TV-im-Livestream-24-Stunden-News\/251215975","cliptype":"Auto_live","videotitle":"oe24.TV im Livestream: 24 Stunden News!","clipreleasetime":"13.09.2016 17:03","videoduration":0,"episodeid":251215975,"videopartid":251215975,"airdate":"13.09.2016 17:03","programname":"oe24.TV im Livestream: 24 Stunden News!"}'></div>
        
    <div class="videoPlayerRelatedWrapper videoPlayerRelatedWrapperHidden">
        <div class="videoPlayerRelatedTitle">Diese Videos könnten Sie auch interessieren</div>
        <div class="videoPlayerRelatedItems videoPlayerRelatedTwoInRow clearfix">
                    </div>
                <a href="#!" class="videoPlayerReplay">
            <span class="icon icon_cw"></span>
            <span class="replayText">Wiederholen</span>
        </a>
            </div>

</div>

        <a href="https://www.oe24.at/tv/news/oe24-TV-im-Livestream-24-Stunden-News/251215975" class="videoTeaser isVideo">
                        <span class="preTitle defaultChannelColor">Jetzt NEU</span>
            <h2 class="storyTitle">oe24.TV im Livestream: 24 Stunden News!</h2>
        </a>
    </div>



    <div class="adSlotAdition " id="Contentad_Sky1">
					<script type="text/javascript">
				<!--

				var adition = adition || {};
				adition.srq = adition.srq || [];
				adition.srq.push(function(api) {
					api.renderSlot("Contentad_Sky1");
				});
				-->
			</script>
				</div>
    <div id="glomexCad_1" data-glomexid="j32yagsl" style="width:300px;">
    </div>

    <div class="videoClips">
        <div class="headline">
            <span class="title">Top-Videos des Tages</span>
        </div>
        <div class="videos">
                            <a href="https://www.oe24.at/video/fellnerlive/Fellner-LIVE-Pelinka-vs-Lepuschitz/415986992" class="videoTeaser isVideo clearfix">
                    <div class="imgContainer">
                        <img src="https://images02.oe24.at/vlcsnap-2020-02-04-18h10m02s722.png/140x70Crop/415.986.972" alt="" class="oe24Lazy teaserImg isVideo" data-original="https://images02.oe24.at/vlcsnap-2020-02-04-18h10m02s722.png/140x70Crop/415.986.972" width="140" height="70">
                        <span class="icon_play"></span>
                    </div>
                    <div class="titleContainer">
                        <h2 class="storyTitle">Fellner! LIVE: Pelinka vs. Lepuschitz</h2>
                    </div>
                </a>
                    </div>
    </div>

</div>

    <div id="glomexCad_2" data-glomexid="teaser-1mcujg57pj4h28hyh" style="width:300px;"></div>
<div class="defaultHtmlBox" >
    <div style="height:10px;"></div></div>

<div class="sidebarNumberedList sidebarNumberedList_gesund24">

            <h2 class="sidebarNumberedListHeadline defaultChannelBackgroundColor clearfix">
            <span class="sidebarNumberedListLogo">
                <img src="/images/oe2016/logo-oe24.svg" alt="">
            </span>
            <span class="sidebarNumberedListHeadlineText">
                Vergleichstests            </span>
        </h2>
    
        <div class="sidebarNumberedListContent">
        <ul>
                            <li>
                    <a class="clearfix" href="https://www.oe24.at/vergleich/crosstrainer-test/">
                        <span class="sidebarNumberedListCounter">
                            1                        </span>
                        <span class="sidebarNumberedListImage">
                                                                                        <img src="https://images02.oe24.at/vergleich+christopeit+sportstech.png/292x146NoStretch/0/416.067.062/416.067.051" alt="">
                                                    </span>
                        <span class="sidebarNumberedListTitle">
                            Crosstrainer Vergleich                        </span>
                    </a>
                </li>
                            <li>
                    <a class="clearfix" href="https://www.oe24.at/vergleich/sportuhr-test/">
                        <span class="sidebarNumberedListCounter">
                            2                        </span>
                        <span class="sidebarNumberedListImage">
                                                                                        <img src="https://images03.oe24.at/vergleich+garmin.png/292x146NoStretch/416.065.902" alt="">
                                                    </span>
                        <span class="sidebarNumberedListTitle">
                            Sportuhren im Überblick                        </span>
                    </a>
                </li>
                            <li>
                    <a class="clearfix" href="https://www.oe24.at/vergleich/blutzuckermessgeraet-test/">
                        <span class="sidebarNumberedListCounter">
                            3                        </span>
                        <span class="sidebarNumberedListImage">
                                                                                        <img src="https://images02.oe24.at/vergleich+medisana+adia.png/292x146NoStretch/0/415.304.167/415.304.162" alt="">
                                                    </span>
                        <span class="sidebarNumberedListTitle">
                            Blutzuckermessgerät im Fokus                        </span>
                    </a>
                </li>
                            <li>
                    <a class="clearfix" href="https://www.oe24.at/vergleich/fitness-armband-test/">
                        <span class="sidebarNumberedListCounter">
                            4                        </span>
                        <span class="sidebarNumberedListImage">
                                                                                        <img src="https://images03.oe24.at/vergleich+garmin+fitbit.png/292x146NoStretch/0/415.003.736/415.003.731" alt="">
                                                    </span>
                        <span class="sidebarNumberedListTitle">
                            Fitness-Armband Überblick                        </span>
                    </a>
                </li>
                            <li>
                    <a class="clearfix" href="https://www.oe24.at/vergleich/smoothie-maker-test/">
                        <span class="sidebarNumberedListCounter">
                            5                        </span>
                        <span class="sidebarNumberedListImage">
                                                                                        <img src="https://images04.oe24.at/vergleich+rh+korona.png/292x146NoStretch/0/414.282.223/414.281.691" alt="">
                                                    </span>
                        <span class="sidebarNumberedListTitle">
                            Smoothie-Maker Überblick                        </span>
                    </a>
                </li>
                    </ul>
    </div>
    
</div>


</div>

                <div class="adSlotAdition " id="Contentad2">
					<script type="text/javascript">
				<!--

				var adition = adition || {};
				adition.srq = adition.srq || [];
				adition.srq.push(function(api) {
					api.renderSlot("Contentad2");
				});
				-->
			</script>
				</div>

            </div>
        
    </div>
    <!-- sidebar end -->

                <script src="https://www.oe24.at/_spunQ/js/oe24.oe24.__splitArea.js.v3.articleObserver/1.454.424.935"></script>
    
</div>
<!-- row end -->


<!-- row_ad start -->
<div class="row row_margin_bottom">
	<div class="row_margin_inner">
	</div>
</div>
<!-- row_ad end -->


<div class="row">
	<div class="content channelTopStoriesContent">

		<div class="channelTopStories clearfix">

			<h2 class="channelTopStoriesHeader">Mehr gesund24-News</h2>

			
				
				<section class="col col2 channel_box  break">
					<a href="https://www.gesund24.at/gesund/Antibiotika-aus-der-Natur/416255817" title="Antibiotika aus der Natur" >
						<div class=" ">
																						<img data-original="https://images01.oe24.at/Unbenannt-1.jpg/292x146NoStretch/201.640.886" src="/images/empty.gif" alt="" width="292" height="146" class="oe24Lazy" />
													</div>
																					<strong class="story_pretitle">Phytotherapie</strong>
														<h2 class="story_pagetitle">Antibiotika aus der Natur</h2>
														<p class="story_leadtext">So kurieren Sie Infekte ohne Nebenwirkungen. </p>
																		</a>
				</section>

			
				
				<section class="col col2 channel_box ">
					<a href="https://www.gesund24.at/gesund/Keine-Angst-vorm-Zahnarzt/415804301" title="Keine Angst vorm Zahnarzt" >
						<div class=" ">
																						<img data-original="https://images02.oe24.at/332.jpg/292x146NoStretch/415.804.237" src="/images/empty.gif" alt="" width="292" height="146" class="oe24Lazy" />
													</div>
																					<strong class="story_pretitle">Dentalphobie</strong>
														<h2 class="story_pagetitle">Keine Angst vorm Zahnarzt</h2>
														<p class="story_leadtext">Herzklopfen, kalter Schweiß, Übelkeit oder gar Schlafstörungen: Manche Menschen ­fürchten sich so sehr vorm Zahnarzt, dass sie erst gar nicht ­hingehen. Das hilft!</p>
																		</a>
				</section>

			
			
								<section class="col col2 channel_box last">
										<div class="adSlotAdition " id="Contentad3">
				</div>
				</section>

					</div>
	</div>
</div>

<!-- row_ad start -->
<div class="row row_margin_bottom">
	<div class="row_margin_inner">
	</div>
</div>
<!-- row_ad end -->


<!-- footer start -->
<div class="row">
	<footer class="clearfix">

		<section class="footer_top">
			<h2 class="footer_caption">Service</h2>
			<div class="footer_left clearfix">
				<!-- footer_top footer_left -->
																		<nav class="nav_items clearfix ">
						<h3 class="nav_item_caption"><a href="https://www.gesund24.at/gesund" onclick="oe24Tracking.trackClickOut({element:this,  channel : 2846, channelname : 'frontpage',  callTemplate : '',  action : '',  mouseevent : event});">Gesund</a></h3>
						<ul>
												</ul>
					</nav>
														<nav class="nav_items clearfix ">
						<h3 class="nav_item_caption"><a href="https://www.gesund24.at/diaet" onclick="oe24Tracking.trackClickOut({element:this,  channel : 2846, channelname : 'frontpage',  callTemplate : '',  action : '',  mouseevent : event});">Diät</a></h3>
						<ul>
												</ul>
					</nav>
														<nav class="nav_items clearfix ">
						<h3 class="nav_item_caption"><a href="https://www.gesund24.at/medizin" onclick="oe24Tracking.trackClickOut({element:this,  channel : 2846, channelname : 'frontpage',  callTemplate : '',  action : '',  mouseevent : event});">Medizin</a></h3>
						<ul>
												</ul>
					</nav>
														<nav class="nav_items clearfix ">
						<h3 class="nav_item_caption"><a href="https://www.gesund24.at/wellness" onclick="oe24Tracking.trackClickOut({element:this,  channel : 2846, channelname : 'frontpage',  callTemplate : '',  action : '',  mouseevent : event});">Wellness</a></h3>
						<ul>
												</ul>
					</nav>
														<nav class="nav_items clearfix ">
						<h3 class="nav_item_caption"><a href="https://www.gesund24.at/fitness" onclick="oe24Tracking.trackClickOut({element:this,  channel : 2846, channelname : 'frontpage',  callTemplate : '',  action : '',  mouseevent : event});">Fitness</a></h3>
						<ul>
												</ul>
					</nav>
														<nav class="nav_items clearfix last">
						<h3 class="nav_item_caption"><a href="https://www.gesund24.at/aerzte" onclick="oe24Tracking.trackClickOut({element:this,  channel : 2846, channelname : 'frontpage',  callTemplate : '',  action : '',  mouseevent : event});">Ärzte</a></h3>
						<ul>
												</ul>
					</nav>
														<nav class="nav_items clearfix ">
						<h3 class="nav_item_caption"><a href="https://www.gesund24.at/lexikon" onclick="oe24Tracking.trackClickOut({element:this,  channel : 2846, channelname : 'frontpage',  callTemplate : '',  action : '',  mouseevent : event});">Lexikon</a></h3>
						<ul>
												</ul>
					</nav>
														<nav class="nav_items clearfix ">
						<h3 class="nav_item_caption"><a href="https://www.gesund24.at/service" onclick="oe24Tracking.trackClickOut({element:this,  channel : 1476362, channelname : 'service',  callTemplate : '',  action : '',  mouseevent : event});">Service</a></h3>
						<ul>
												</ul>
					</nav>
											</div>
			<div class="footer_right clearfix">
				<!-- footer_top footer_right -->
				<p>
	<u><a href="http://www.österreich.at/user"><strong>REGISTRATION | LOGIN</strong></a></u><br /><u><a href="http://www.oe24.at/service/jobs"><strong><br />AKTUELLE JOBANGEBOTE</strong></a></u><br /><u><strong><br /><a href="http://www.oe24.at/service">SERVICE</a></strong></u></p>
<p>
	 </p>
<p>
	<strong>WEITERE ANGEBOTE DES oe24-NETZWERKES</strong>:<br /><u><a href="http://www.oe24.at/service/rss">Unsere RSS Feeds im Überblick</a></u><br /><u><a href="http://www.oe24.at/service/mobile">Unsere Apps für iPhone und iPad</a></u><br /><br /><br /><br /><strong>PARTNER LINKS</strong><br /><u><a href="http://www.apa.at">APA</a></u><br /><br /><u></u></p>
			</div>
		</section>

		<section class="footer_bottom">
			<h2 class="footer_caption">Information &amp; Offenlegung</h2>
			<div class="footer_left clearfix">
				<!-- footer_bottom footer_left -->
				<p>
	<strong>gesund24.at - ONLINE NETZWERK oe24</strong></p>
<p>
	<u><a href="http://spunq.oe24.info/800276">Allgemeine Nutzungsbedingungen,</a></u> <u><a href="http://www.oe24.at/service/agb/Datenschutzrichtlinien/85131716">Datenschutzrichtlinien</a></u> und <u><a href="http://spunq.oe24.info/1603065">Netiquette</a></u></p>
<p>
	<u><a href="http://www.oe24.at/werbung"><strong>Werben im oe24 - Netzwerk</strong></a><br /></u>Kontakt: <u><a href="mailto:online-werbung@oe24.at">online-werbung@oe24.at</a></u><br /><u></u><span class="spunQ_Pdf"> und </span><u><a href="http://file.oe24.at/AGB/agb_werbetreibende.pdf" target="_blank"><strong>AGBs</strong> für Werbeeinschaltungen</a></u></p>
<p>
	<strong>Redaktion</strong> von gesund24.at: <u><a href="mailto:online@oe24.at">online@oe24.at</a></u><br /><strong>Feedback </strong>zur Website gesund24.at: <u><a href="mailto:online-feedback@oe24.at">online-feedback@oe24.at</a></u><br /><br />Kontakt bei <strong>technischen Problemen</strong>: <u><a href="mailto:online-technik@oe24.at">online-technik@oe24.at</a></u></p>
<p>
	<a href="http://www.gesund24.at/Impressum-gesund24-at/141290187"><u>Impressum von gesund24.at gem. §5 ECG, §14 UGB, §24 Mediengesetz</u></a></p>
			</div>
			<div class="footer_right clearfix">
				<!-- footer_bottom footer_right -->
				<p>
	<strong>TAGESZEITUNG ÖSTERREICH</strong><br /><br /><u><a href="http://www.oe24.at/service/anzeigen/IHR-AUFTRITT-IN-OeSTERREICH-MADONNA-TV-AUSTRIA-MADONNA-SOCIETY/1614767">Tarife & Mediadaten<br /></a></u>Kontakt: <a href="mailto:anzeigen@oe24.at"><u>anzeigen@oe24.at </u></a>oder +43 1 58811-3123</p>
<p>
	Aktuelle <strong>Abo-Angebote</strong> der Tageszeitung ÖSTERREICH und <strong>Fragen zu Ihrem Abonnement</strong>: <u><a href="http://www.abo.oe24.at" target="_blank">abo.oe24.at</a></u><br />Aktuelle <strong>Abo-Angebote</strong> des Magazins gesund&fit: <u><a href="http://abo.oe24.at/gesund" target="_blank">abo.oe24.at/gesund</a></u></p>
<p>
	<strong>Redaktion</strong> der Tageszeitung ÖSTERREICH<br />Kontakt: <u><a href="mailto:redaktion@oe24.at">redaktion@oe24.at </a></u>oder +43 1 58811-0<br /><u><a href="http://www.oe24.at/service/impressum/Impressum-Tageszeitung-OeSTERREICH/1493318"><br /></a>        <a href="https://www.oe24.at/service/impressum/Impressum-Tageszeitung-OeSTERREICH-und-Offenlegung-der-Mediengruppe-Oesterreich-GmbH/128865961" target="_self">Impressum der Tageszeitung ÖSTERREICH gem. §5 ECG, §14 UGB, §24 Mediengesetz </a>
    </u><br /> </p>
			</div>
		</section>

	</footer>
</div>
<!-- footer end -->


	</div>
	<!-- #wrap end -->

	<!-- Gravity Ad -->
	<!-- // <script type="text/javascript" src="/misc/js/jwplayer.js"></script> -->
	<!-- // <script type="text/javascript" src="/misc/js/jwplayer.html5.js"></script> -->
	


<div class="gravityContainer">

    <div id="gravityPlayerContent">
            </div>

        <a class="gravityMoveLogo" href="#!">
        <img class="gravityMoveIcon" src="/images/rl2014/logo/logo_oe24.png" alt="">
        <span class="gravityMoveText">Weiter zu OE24</span>
    </a>
    
    <div class="gravityControls">

        
        <div class="gravityControlsButtons">

                        <a class="gravityVolume" href="#!">
                <img class="gravityVolumeIcon" src="/images/gravity/gravityVolumeMute.png" alt="">
            </a>
            
                        <a class="gravityMove" href="#!">
                <img class="gravityMoveIcon" src="/images/gravity/gravityMove.png" alt="">
                <span class="gravityMoveText">Zu den OE24-News</span>
            </a>
            
        </div>

    </div>

</div>
	<!-- Gravity Ad End -->


    <script src="https://www.oe24.at/js/1576756367/0/gesund24/bottom"></script>
<div class="adSlotAdition " id="Fixplatzierung">
					<script type="text/javascript">
				<!--

				var adition = adition || {};
				adition.srq = adition.srq || [];
				adition.srq.push(function(api) {
					api.renderSlot("Fixplatzierung");
				});
				-->
			</script>
				</div>

	
	<script type="text/javascript">
	$(document).ready(function() {
		$('.slideshow').oe24slideShow({
			showAds: true		});
	});
	</script>


	<!-- BEGIN ChartBeat -->
		<script type='text/javascript'>
		var _sf_async_config={};
		/** CONFIGURATION START **/
		_sf_async_config.uid = 57858;
		_sf_async_config.domain = 'www.gesund24.at';
		_sf_async_config.useCanonical = true;
		_sf_async_config.sections = 'diaet';
		_sf_async_config.path = 'www.gesund24.at/diaet/Adeles-Diaet-im-Check/416333985';
		/** CONFIGURATION END **/
		(function(){
			function loadChartbeat() {
				window._sf_endpt=(new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
				document.body.appendChild(e);
			}
			var oldonload = window.onload;
			window.onload = (typeof window.onload != 'function') ?
				loadChartbeat : function() { oldonload(); loadChartbeat(); };
		})();
	</script>
	<!-- END ChartBeat -->


		<div id="fb-root"></div>
	<script>
	(function(w, d, s) {
		function go() {
			var js, fjs = d.getElementsByTagName(s)[0],
			load = function(url, id) {
				if (d.getElementById(id)) { return; }
				js = d.createElement(s);
				js.src = url;
				js.id = id;
				fjs.parentNode.insertBefore(js, fjs);
			};

			// (ws) 2015-01-12
			load('//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.11&appId=440421566061199', 'fbjssdk');
			// (ws) 2015-01-12 end

			// (bs) 2017-03-01 DAILY-692 neue FB version
			// load('//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.8appId', 'fbjssdk');
			// (bs) end

			load('//platform.twitter.com/widgets.js', 'tweetjs');
			load('//apis.google.com/js/plusone.js', 'plusone');
												
			load('//widgets.outbrain.com/outbrain.js', 'outbrain');

			if (typeof jwplayer != "undefined") {
				window._cbv = window._cbv || [];
				window._cbv.push(jwplayer);
			}
		}
		if (w.addEventListener) {
			w.addEventListener("load", go, false);
		} else if (w.attachEvent) {
			w.attachEvent("onload", go);
		}
	}(window, document, 'script'));
	</script>
	

	<script src="https://dx46a7p7ieaml.cloudfront.net/lobster-loader/1/lobster-loader.js"></script>
	<script>
	  var domNode = document.getElementById('glomexCad_1');
	  var domNode2 = document.getElementById('glomexCad_2');

	  if (null !== domNode) {
	  	id = domNode.dataset.glomexid;
	  	glomex.init(domNode, id);
	  }

	  if (null !== domNode2) {
	 	id2 = domNode2.dataset.glomexid;
	  	glomex.init(domNode2, id2);
	  }

	</script>

	

	<!-- BEGIN KEYWORD TARGETING -->
		<!-- END KEYWORD TARGETING -->


	<!-- Cookies Overlay V2 -->
	
<div class="cookiesOverlay2Box oe2016">
    <div class="cookiesOverlay2 gesund24" data-domain="www">

        <table style="width:100%">
            <tr>
                <th width="50%" class="defaultChannelBackgroundColor">
                    <a href="//www.gesund24.at/">
                        <img src="/images/oe2016/logo-gesund24.svg" alt="">
                    </a>
                </th>
                <th width="50%">
                    <strong>
                        <span>Diese Website verwendet Cookies</span>
                    </strong>
                </th>
            </tr>
            <tr>
                <td colspan="2">
                    <div class="cookiesOverlay2Text">
                        <span>Cookies dienen der Benutzerführung und der Webanalyse und helfen dabei, die Funktionalität der Website zu verbessern, um Ihnen den bestmöglichen Service zu bieten. Nähere Informationen finden Sie in unserer <a class="cookiesOverlayNO" href="//www.oe24.at/_oe18/api/consent/texts/cookiebanner">Datenschutzerklärung</a>.</span>
                    </div>
                </td>
            </tr>

            
        </table>

        <table class="cookiesOverlay2Bottom" style="width:100%">
            <tr>
                <td>
                    <a class="cookiesOverlay2Impressum" href="//www.oe24.at/service/Impressum-OE24/1637563">Impressum</a>
                </td>
                <td>
                    <span>&nbsp;</span>
                </td>
                <td>
                    <div class="cookiesOverlay2Button">
                        <a id="cookiesConsentOK" href="/">OK, verstanden!</a>
                    </div>
                </td>
            </tr>
        </table>

    </div>
</div>


<script>

    ;(function() {

        // -----------------------------------------------

        function addClass(element, cssClass) {
            if ('undefined' === element.className) {
                element.className = cssClass;
            } else {
                var arr = element.className.split(" ");
                if (arr.indexOf(cssClass) == -1) {
                    element.className += " " + cssClass;
                }
            }
        }

        function removeClass(element, cssClass) {
            if (element.classList)
                element.classList.remove(cssClass);
            else {
                var reg = new RegExp('(\\s|^)' + cssClass + '(\\s|$)');
                element.className = element.className.replace(reg, '');
            }
        }

        // -----------------------------------------------

        function generateUUID() { // Public Domain/MIT
            var d = new Date().getTime();
            if (typeof performance !== 'undefined' && typeof performance.now === 'function'){
                d += performance.now(); //use high-precision timer if available
            }
            return 'xxxxxxxx-xxxx-4xxx-yxxx-xxxxxxxxxxxx'.replace(/[xy]/g, function (c) {
                var r = (d + Math.random() * 16) % 16 | 0;
                d = Math.floor(d / 16);
                return (c === 'x' ? r : (r & 0x3 | 0x8)).toString(16);
            });
        }

        function getBrowserInfo() {
            var txt = "";
                txt += navigator.appCodeName + " ";
                txt += navigator.appName + " ";
                txt += navigator.appVersion + " ";
                txt += navigator.cookieEnabled + " ";
                txt += navigator.language + " ";
                txt += navigator.onLine + " ";
                txt += navigator.platform + " ";
                txt += navigator.product + " ";
                txt += navigator.userAgent;
                return txt;
        }

        // -----------------------------------------------

        var wrapper = document.querySelector('.wrapper');

        var container = document.querySelector('.cookiesOverlay2Box');
        var cookiesOverlay = container.querySelector('.cookiesOverlay2');

        if (typeof cookiesOverlay === 'undefined') {
            return;
        }

        var domain = cookiesOverlay.dataset.domain;
        var c = getCookie('oe24ConsentCookie');

        if (((typeof isOe24App !== 'undefined') && (!isOe24App())) ||
            typeof c === 'undefined' || c === '' || c === null) {
            addClass(wrapper, 'blured');
            container.style.display = 'block';
        }

        document.getElementById('cookiesConsentOK')

            .addEventListener('click', function (event) {

                event.preventDefault();

                var hostname = originalHostname = location.hostname;

                var parts = hostname.split('.');

                if (parts.length > 2) {
                    var temp1 = parts.pop();
                    var temp2 = parts.pop();
                    hostname = temp2 + '.' + temp1;
                }

                var uuid = generateUUID();
                var browserData = getBrowserInfo();
                var json = '{"uuid":"' + uuid + '", "data":"' + browserData + '", "hostname":"' + originalHostname + '", "optin":"1"}';

                var xmlhttp = new XMLHttpRequest();
                xmlhttp.onreadystatechange = function() {
                    if (xmlhttp.readyState == XMLHttpRequest.DONE) {
                        if (xmlhttp.status == 200) {
                            console.info(xmlhttp.responseText);
                       }
                   }
                };

                var base64 = btoa(unescape(encodeURIComponent(json)));

                // var pageUrl = "//" + domain + ".oe24.at/_oe18/api/consent/cookieBanner/" + base64;
                var pageUrl = "//" + originalHostname + "/_oe18/api/consent/cookieBanner/" + base64;

                xmlhttp.open("GET", pageUrl, true);
                xmlhttp.send();

                var date = new Date();
                date.setTime(date.getTime() + 182*24*60*60*1000);

                var cookieString = "; expires=" + date.toUTCString() + "; path=/; domain=" + hostname;
                var cookieName = 'oe24ConsentCookie';

                document.cookie = cookieName + "=" + uuid + cookieString;

                removeClass(wrapper, 'blured');
                container.style.display = 'none';
            });

    })();

</script>
	<!-- Cookies Overlay end -->


	<!-- meinOe24 Cookie Banner -->
		<!-- meinOe24 Cookie Banner end -->


	<!-- newStories Overlay -->
		<!-- newStories Overlay end -->



    <!-- Takeover Content Overlay -->
    
	    	        <div class="takeoverLayer">
				<iframe class="takeoverLayerFrame" src="https://www.oe24.at/misc/takeover/iframe.html" seamless allowtransparency="true" frameborder="0" width="300" height="600" scrolling="no"></iframe>
	        </div>
	    
	    	        <div class="takeoverLayerWRST">
	        	<div class="closeButtonWRST clearfix" id="closeButtonWRST">
		        	<a href="#!">&#10005;</a>
	        	</div>
				<iframe class="takeoverLayerFrameWRST" src="https://www.oe24.at/misc/takeover/iframe.html" seamless allowtransparency="true" frameborder="0" width="960" height="540" scrolling="no"></iframe>
	        </div>
	    
        

<script src="https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"></script>

<script>

;(function() {

    // Dynamically load google fonts after page has loaded
    WebFont.load({
        google: {
            // families: ['Niconne']
            // families: ['Rochester']
            // families: ['Euphoria Script']
            families: ['Petit Formal Script']
        }
    });

    var allowedEventOrigins = [
        'http://dev.oe24.at',
        'http://www.dev.oe24.at',
        'https://www.oe24.at',
        'https://www.gesund24.at',
        'https://sport.oe24.at',
        'https://www.wirkochen.at',
        'http://www.wetter.at',
        'https://www.wetter.at',
        'https://madonna.oe24.at',

        'https://streaming.ad-balancer.at',
        'https://streaming.grm-pro.com',
        'http://imagesrv.adition.com',
        'https://imagesrv.adition.com',

        'https://clients.webdmb.at'

        // 'http://dev.oe24.at',
        // 'https://dev.oe24.at',
        // 'http://webmisc.oe24.at',
        // 'https://webmisc.oe24.at',
        // 'http://imagesrv.adition.com',
        // 'https://imagesrv.adition.com',
        // 'http://cdn-aua.adverserve.net',
        // 'https://cdn-aua.adverserve.net',
        // 'https://s3.eu-central-1.amazonaws.com'
    ];

    window.addEventListener('message', function(event) {
        if (allowedEventOrigins.indexOf(event.origin) >= 0) {
            if (typeof event.data != 'string') {
                // console.log(event);
                return;
            }
            oe24ContentTakeover.action(event.data);
        }
    });

})();

</script>

<script>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</script>
        <!-- Takeover Content Overlay end -->



	
	<!-- DAILY-919 Mindtake -->
			<script src="https://t.mindtake.com/tag/cid/9C0R4/trace.js?Publisher=Oesterreich&uid=1581128530" type="text/javascript" async></script>
	<!-- DAILY-919 end -->


	<!-- DAILY-1210 Billa -->
		<!-- DAILY-1210 end -->

	</body>
</html>
