<!DOCTYPE html>
<!--[if IE]><![endif]-->
<html>
<head>
        <meta name="description" content="Die besten Anti-Hitze-Tipps f&amp;uuml;r Alltag und Urlaub!" />
        <!-- BEGIN ChartBeat -->
    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    <!-- END ChartBeat -->
    <link rel="canonical" href="//www.gesund24.at/gesund/Den-Koerper-von-innen-kuehlen/339689711" />
            <meta name="news_keywords" content="Den,Körper,Österreich,Nachrichten,Zeitung" />
                    

        
    
            
                <meta property="twitter:card" contents="summary_large_image">
        <meta property="twitter:site" contents="@oe24News">
        <meta property="twitter:creator" contents="@oe24News">
        <meta property="twitter:title" content="Den K&ouml;rper von innen k&uuml;hlen">
        <meta property="twitter:description" content="Die besten Anti-Hitze-Tipps f&uuml;r Alltag und Urlaub!">

        <meta property="og:title" content="Den K&ouml;rper von innen k&uuml;hlen" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://www.gesund24.at/gesund/Den-Koerper-von-innen-kuehlen/339689711" />
        <meta property="og:description" content="Die besten Anti-Hitze-Tipps f&uuml;r Alltag und Urlaub!" />
                    <meta property="og:image" content="http://images04.oe24.at/k%C3%BChlen_innen960.jpg/consoleMadonnaNoStretch2/339.686.413" />
            <meta property="twitter:image" content="http://images04.oe24.at/k%C3%BChlen_innen960.jpg/consoleMadonnaNoStretch2/339.686.413" />
                <meta property="article:published_time" content="2018-07-03" />
                <meta property="article:section" content="gesund" />

                            <meta property="fb:app_id" content="203583476343648" />
        
                

        
        

        <link href="https://fonts.googleapis.com/css?family=Oswald:300,400" rel="stylesheet">
    

    

    <link rel="shortcut icon" href="http://images02.oe24.at/images/layout/favicons/G24.ico" />

    
<script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>

    <title>Den Körper von innen kühlen</title>
    
    <link rel="stylesheet" href="/css/1530522781/0/gesund24/head">

    <script src="/js/1528284320/0/gesund24/head"></script>
            <!--[if IE]>
                <link rel="stylesheet" href="http://www.oe24.at/_spunQ/css/oe24.oe24.__splitArea.css.v3.ie.ie9/1.487.755.340"/>
            <![endif]-->
                <!-- script type="text/javascript" src="http://file.oe24.at/adserver/functions_spunq.js"></script -->
    <script>
    var globalVars = {};
    var globalGravityOptions = {};
    </script>

    <!-- BEGIN AudienceScience Adition -->
<script type="text/javascript">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</script>
<!-- END AudienceScience Adition -->


<script>
    if (typeof adition !== 'undefined' && typeof adition.srq !== 'undefined') {
        adition.srq.push(function(api) {

            if (typeof api !== 'undefined') {

                
                api.configureRenderSlot('newstory').setContentunitId(4256901);
            }

        });
    }
</script>



    <link rel="dns-prefetch" href="//file.oe24.at" />
    <link rel="dns-prefetch" href="//tracking.oe24.at" />
    <link rel="dns-prefetch" href="//pq-direct.revsci.net" />
    <link rel="dns-prefetch" href="//static.chartbeat.com" />

    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga("create", "UA-46200663-1", {"cookieDomain":"auto","allowLinker":true});
    ga("create", "UA-3345719-79", {"cookieDomain":"auto","name":"C"});
    ga("C.send", "pageview");
    ga("create", "UA-3345719-8", {"cookieDomain":"auto","name":"A"});
    ga("A.send", "pageview");
    ga("create", "UA-50331592-1", {"cookieDomain":"auto","name":"D"});
    ga("D.send", "pageview");
    ga("create", "UA-3345719-11", {"cookieDomain":"auto","name":"B"});
    ga("B.send", "pageview", "oe24.at");
    ga("create", "UA-3345719-11", {"cookieDomain":"auto","name":"spunq"});
    ga("spunq.send", "pageview", "oe24.at/spunq/www.oe24.at/gesund/Den-Koerper-von-innen-kuehlen/339689711");
    window.google_analytics_uacct = "";
</script>
    <script type="text/javascript">
var trackUrl = "http://tracking.oe24.at/";
</script>
<script type="text/javascript" src="http://tracking.oe24.at/track.js"></script>
<script type="text/javascript">
<!--
oe24Tracking._init();


oe24Tracking.username = 'guest';

// window.google_analytics_uacct = "";
    oe24Tracking.oewaPath = 'RedCont/Gesundheit/GesundheitUeberblick';


oe24Tracking.oewaSite = 'gesund24.at';
oe24Tracking.currentChannel = '/gesund';
oe24Tracking.currentObject = 339689711;
oe24Tracking.currentUrl = '/gesund/Den-Koerper-von-innen-kuehlen/339689711';
oe24Tracking.currentChannelId = '135037644';
    oe24Tracking.trackPageView();
-->
</script>








     <link rel="amphtml" href="//www.gesund24.at/gesund/Den-Koerper-von-innen-kuehlen/339689711/amp">

<script type="text/javascript">
    function setUpAgknTag(tag) {
        tag.setBpId("Oe24");
    }
</script>
<script src="//js.agkn.com/prod/v0/tag.js" async></script>
<script type="text/javascript" src="https://s407.mxcdn.net/bb-mx/serve/mtrcs_943913.js" async></script>

<meta name="google-site-verification" content="zQSTNlNR1DBo5L8zu_GlHydWX28SQDhA_OGobufkaZA" />
</head>
<body>

    <!-- ÖWA/SZ 3.0 -->
<div class="oe24OewaWrapper">

    

            <script type="text/javascript">
            var sv = "in";
        </script>
    
    <!-- SZM VERSION="3.0" -->
    <script type="text/javascript">
        if ((typeof isApp !== 'function') || (!isApp())) {
            if (window.iom) {
                var oewa_data = {
                    "cn":"at",
                    "st":"at_w_atgesund24",
                    "cp":"RedCont/Gesundheit/GesundheitUeberblick/gesund/",
                    "sv":sv ,
                    "ps":"lin"
                };
                iom.c(oewa_data,1);
            }
        }
    </script>

</div>
<!-- ÖWA/SZM END -->

    <script type="text/javascript">
function getCookie( name ){
    var c = document.cookie;
    var start = c.indexOf(" " + name + "=");
    if (start == -1){
        start = c.indexOf(name + "=");
    }
    if (start == -1){
        c = null;
    }else{
        start = c.indexOf("=", start) + 1;
        var end = c.indexOf(";", start);
        if (end == -1){
            end = c.length;
        }
        c = unescape(c.substring(start,end));
    }
    return c;
}

function delCookie( name, path, domain ){
    if (getCookie(name)) {
        document.cookie = name+"=;Path=/;expires=" + new Date((new Date()).getTime() - 1 * 24 * 60 * 60 * 1000).toGMTString();
    }
}

function backToMobile(){
    var domain = getCookie('desktop');
    var yesterday = new Date();
    yesterday.setTime(yesterday.getTime()- 24 * 60 * 60 * 1000);
    document.cookie = 'desktop=;Path=/;domain=' + domain + ';expires=' +yesterday.toGMTString();
    location.href = 'http://m.' + domain;
}

function close_backToMobile(){
    document.getElementById('backToMobile').style.display = 'none';
    document.getElementById('close_backToMobile').style.display = 'none';
}

(function() {
    if ( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) && getCookie('desktop')) {
    document.write('<div id="backToMobile" onclick="backToMobile();">zur&uuml;ck zur mobilen Version<\/div><div id="close_backToMobile" onClick="close_backToMobile();"> X<\/div>');
    }
})();


</script>
    
    <!-- Facebook Pixel Code -->
<script>
	!function(f,b,e,v,n,t,s) {
		if (f.fbq)
			return;
		n = f.fbq = function() {
			n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
		};
		if (!f._fbq)
			f._fbq = n;
		n.push = n;
		n.loaded = !0;
		n.version = '2.0';
		n.queue = [];
		t = b.createElement(e);
		t.async = !0;
		t.src = v;
		s = b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)
	}(window, document, 'script', '//connect.facebook.net/en_US/fbevents.js');

	fbq('init', '471782863169649');
	fbq('track', "PageView");
</script>
<noscript>
	<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=471782863169649&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->




    
    <!-- #wrap start -->
    <div id="wrap" class="clearfix wrapper story layout_gesund24  a2016 oe2016">

        <div class="Superbanner_div">

            <div class="adSlotAdition " id="Superbanner">
					<script type="text/javascript">
				<!--

				var adition = adition || {};
				adition.srq = adition.srq || [];
				adition.srq.push(function(api) {
					api.renderSlot("Superbanner");
				});
				-->
			</script>
				</div>

                        
            
        </div>

                                
        
            <div class="headerBox">

                <div class="Skyscraper_div" id="Skyscrapers">
                    <div class="adSlotAdition " id="Skyscraper1">
					<script type="text/javascript">
				<!--

				var adition = adition || {};
				adition.srq = adition.srq || [];
				adition.srq.push(function(api) {
					api.renderSlot("Skyscraper1");
				});
				-->
			</script>
				</div>
                                    </div>

                <div class="headerNav">

                    
<nav class="headerNavPortal">

    
                    <a href="http://www.oe24.at">oe24</a>
                    <a href="http://sport.oe24.at">sport24</a>
                    <a href="http://www.xn--sterreich-z7a.at/">österreich.at</a>
                    <a href="http://buzz.oe24.at">Buzz.at</a>
                    <a href="http://madonna.oe24.at">Madonna</a>
                    <a href="http://www.wirkochen.at">Wirkochen</a>
                    <a href="http://www.wetter.at">wetter.at</a>
        
        <a class="headerNavSearch" href="/search">
            <span class="icon icon_search"></span>
        </a>

        
    
</nav>

                    <div class="headerNavContainer">

                        
<div class="headerNavLogo clearfix">


    <div class="headerNavLogoCol logoPortal">
        <a href="//www.gesund24.at/">
            <img src="/images/oe2016/logo-gesund24.svg" alt="">
        </a>
    </div>


    

    


    


    
        <div class="headerNavLogoCol logoOesterreich ">

                <span>Das Gesundheits-Portal von</span>
        
                    <a href="//www.österreich.at" target="_blank">
                <img src="/images/oe2016/logo-oesterreich-504x68.svg" alt="">
            </a>
        
    </div>

    


    


    
    <div class="headerNavLogoCol latestCover">
        <a href="https://www.epaper-oesterreich.at/shelf.act?filter=CITYW" target="_blank">
            <img src="//file.oe24.at/epaper/Oesterreich_Wien_coverThumbnail.jpg" alt="">
        </a>
    </div>

    

        

</div>

                        <ul class="headerNavMain">

    
        
        <li class="headerNavMainItem  active">
            <a href="http://www.gesund24.at/gesund"  >
                <span>Gesund</span>
            </a>
                    </li>

    
        
        <li class="headerNavMainItem ">
            <a href="http://www.gesund24.at/diaet"  >
                <span>Diät</span>
            </a>
                    </li>

    
        
        <li class="headerNavMainItem ">
            <a href="http://www.gesund24.at/medizin"  >
                <span>Medizin</span>
            </a>
                    </li>

    
        
        <li class="headerNavMainItem ">
            <a href="http://www.gesund24.at/wellness"  >
                <span>Wellness</span>
            </a>
                    </li>

    
        
        <li class="headerNavMainItem ">
            <a href="http://www.gesund24.at/fitness"  >
                <span>Fitness</span>
            </a>
                    </li>

    
        
        <li class="headerNavMainItem ">
            <a href="http://www.gesund24.at/aerzte"  >
                <span>Ärzte</span>
            </a>
                    </li>

    
        
        <li class="headerNavMainItem ">
            <a href="http://www.gesund24.at/lexikon"  >
                <span>Lexikon</span>
            </a>
                    </li>

    
        
        <li class="headerNavMainItem ">
            <a href="http://www.gesund24.at/service"  >
                <span>Service</span>
            </a>
                    </li>

    
            <li class="headerNavMainItem facebook">
            <a href="#!">
                <span class="fbContainer fb-like" data-href="http://www.facebook.com/oe24.at" data-layout="button_count" data-action="like" data-show-faces="false" >&nbsp;</span>
            </a>
        </li>
    
</ul>

                    </div>

                    
<div class="headerNavTopics clearfix">

            <div class="headerNavTopicsCaptionWrapper">             <span class="headerNavTopicsCaption">Sonderthema:</span>
        </div>
    
    <ul class="headerNavTopicsItems">

                <li>

            
                        <a href="http://www.oe24.at/oesterreich/politik/ceta">CETA</a>
            <span class="headerNavTopicsDivider">|</span>

        </li>
                <li>

            
                        <a href="http://meinjob.at" target="_blank">Jobs</a>
            <span class="headerNavTopicsDivider">|</span>

        </li>
                <li>

            
                        <a href="http://www.oe24.at/businesslive/immobilien">Immobilien</a>
            <span class="headerNavTopicsDivider">|</span>

        </li>
                <li>

            
                        <a href="http://www.wirkochen.at/grillsaison2018">Grillsaison</a>
            <span class="headerNavTopicsDivider">|</span>

        </li>
                <li>

            
                        <a href="http://www.oe24.at/businesslive/oesterreich/handel/lebensmittelhandel">Lebensmittelhandel</a>
            <span class="headerNavTopicsDivider">|</span>

        </li>
                <li>

            
                        <a href="http://www.oe24.at/bmlv-miliz">Unser Heer: Miliz</a>
            <span class="headerNavTopicsDivider">|</span>

        </li>
                <li>

            
                        <a href="http://www.oe24.at/lehrberufe">Neue Lehrberufe</a>
            <span class="headerNavTopicsDivider">|</span>

        </li>
                <li>

            
                        <a href="http://www.oe24.at/bmoeds">Tag des Sports</a>
            <span class="headerNavTopicsDivider">|</span>

        </li>
                <li>

            
                        <a href="http://www.oe24.at/telering">tele.ring</a>
            <span class="headerNavTopicsDivider">|</span>

        </li>
        
    </ul>

</div>
                    
<div class="headerNavSocial">
	
	<a href="https://www.facebook.com/oe24.at/" title="oe24 auf Facebook" class="socialIcon socialFacebook"></a>

	<a href="https://twitter.com/oe24at?lang=de" title="oe24 auf Twitter" class="socialIcon socialTwitter"></a>

	<a href="http://www.oe24.at/digital/service/Die-Top-News-des-Tages-im-Ueberblick/227144488" title="oe24-Newsletter" class="socialIcon socialNewsletter"></a>

	<a href="http://www.oe24.at/digital/service/Nichts-mehr-verpassen-mit-dem-WhatsApp-Service-von-oe24/192695397" title="oe24 WhatsApp Nachrichten" class="socialIcon socialWhatsApp"></a>

	<a href="https://www.instagram.com/oe24.at/" title="oe24 auf Instagram" class="socialIcon socialInstagram"></a>

	<div class="clearfix"></div>
	
</div>
                    <div class="clearfix"></div>

                </div>

            </div>

        
        <!-- row start -->
<div class="row ">

    <!-- content start -->
    <div class="content article">

        <article class="article_box">

            <p class="article_date_time">03. Juli 2018 11:40</p>

            
                
                                    
                        <div class="overlay_box">

                                                    <img src="http://images02.oe24.at/k%C3%BChlen_innen960.jpg/bigStory/339.686.413" alt="Den Körper von innen kühlen" style="display: block">

                                                            <h2 class="caption topOverlayCaption">Cool bleiben bei Hitze</h2>
                            
                            </div>

                                                            <p class="copyright">© Getty</p>
                                                                                        
            
            <div class="article_box_wrapper">


                

                

                <h1>Den Körper von innen kühlen</h1>

                <div class="service">
                                            <a class="comment" href="#comments">
                            <span class="icon icon_comment"></span>
                            <span id="commentText">Posten Sie (0)</span>
                        </a>
                                                                <a class="printer" href="339689711/print">
                            <span class="icon icon_printer"></span>
                        </a>
                                        
                    <ul class="breadcrumbs">
                                                    <li>
                                                                    <a href="http://www.oe24.at"><span class="icon icon_house"></span></a>
                                                            </li>
                                                    <li>
                                                                    <span>&rsaquo;</span>
                                    <a href="http://www.gesund24.at">
                                        Gesund24                                    </a>
                                                            </li>
                                                    <li>
                                                                    <span>&rsaquo;</span>
                                    <a href="http://www.gesund24.at/gesund">
                                        Gesund                                    </a>
                                                            </li>
                                            </ul>
                                            <div id="addThis addthisSharingToolbox" class="addthis_sharing_toolbox"></div>
                                    </div>

                <div class="adSlotAdition " id="ArticleLeft1">
					<script type="text/javascript">
				<!--

				var adition = adition || {};
				adition.srq = adition.srq || [];
				adition.srq.push(function(api) {
					api.renderSlot("ArticleLeft1");
				});
				-->
			</script>
				</div>
                                    <strong class="article_teaser">Die besten Anti-Hitze-Tipps für Alltag und Urlaub!</strong>
                
                                
                
                <div class="article_body">

                    <div class="adSlotAdition outstream" id="OutstreamAd1">
					<script type="text/javascript">
				<!--

				var adition = adition || {};
				adition.srq = adition.srq || [];
				adition.srq.push(function(api) {
					api.renderSlot("OutstreamAd1");
				});
				-->
			</script>
				</div>

                    
                                                                                                <p>
	Endlich ist er da – der heiß ersehnte und wohlverdiente Sommerurlaub! Wer jetzt der Sonne entgegenreist, muss innerhalb weniger Stunden einen relativ starken Temperaturanstieg verkraften, vor allem wenn man bedenkt, dass unser Organismus bereits auf die kleinsten Temperaturveränderungen reagiert. In den meisten Fällen schafft es unser Körper, seine „Betriebstemperatur“ aufrechtzuerhalten.</p>
<p>
	In manchen Fällen jedoch wird die hitzebedingte Überforderung für den Körper untragbar. Bei den erforderlichen 37 Grad Basistemperatur funktionieren unsere Stoffwechselvorgänge optimal. Fällt die Temperatur jedoch deutlich darunter, kommen diese Abläufe zum Erliegen bzw. werden langsamer. Liegt Sie darüber, führt das zu Schäden an den Nervenzellen: Proteine stellen ihre Funktion ein. Im Extremfall, bei rund 42,6 Grad Körpertemperatur, bei der die körpereigenen ­Eiweiße gerinnen, ist mit lebensbedrohlichen Folgen zu rechnen. Um diesen Extremfall zu verhindern, verfügt der Körper über eine eigene „Klimaanlage“.</p>
<h3>
	Ausgeklügeltes Kühlsystem</h3>
<p>
	Bedenkt man, dass alleine durch Stoffwechselvorgänge die Körpertemperatur pro Stunde durchschnittlich um einen Grad steigen würde, wäre schon bald Schluss. Gebe es da nicht rund 30.000 Temperaturfühler in der Lederhaut, die rund um die Uhr ihre Messergebnisse an die wärmeempfindlichen Nervenzellen im Gehirn und in der Wirbelsäule weiterleiten würden. Schon bei geringen Abweichungen der Solltemperatur schlägt der Temperaturregler im Gehirn, der Hypothalamus, Alarm. Bei Kälte „befiehlt“ er der Muskulatur, zu zittern und so Wärme zu erzeugen.</p>
<p>
	Wird es im Körper zu heiß, fördert er die Ausschüttung gefäßerweiternder Hormone – die Blutgefäße der Haut weiten sich, sodass mehr Blut zirkulieren kann. So wird die überflüssige Hitze über das Blut in die Außenhaut transportiert und abgestrahlt. Führt das zu keiner ausreichenden Kühlung, geht ein Befehl an die körpereigenen zwei bis drei Millionen Schweißdrüsen, Schweiß zu produzieren. Dieser stellt die wichtigste Kühlfunktion dar. Doch erst wenn der Schweiß auf der erwärmten Haut verdunstet, entsteht Verdunstungskälte – dem Körper wird Wärme entzogen und er kühlt ab.</p>
<p>
	Mit diesen Tipps bleiben Sie cool:</p>
<p>
	
     <div class="articleContentSliderBox textSlideshow">
        
        <div class="flickitySlider" data-options='{"cellSelector":".slide","draggable":true,"classCounter":".sliderCounter"}'>
        
                    <div class="textSlideshowHeadline">
                <span class="textSlideshowTitle">So bleiben Sie cool</span>
                <span class="textSlideshowPosition sliderCounter">1/6</span>
            </div>
        
                    <div class="slide">
                
                <div class="textSlideshowContentArea">
                                        <span class="entryText"><h3>Ab in den Schatten</h3>Suchen Sie insbesondere während der Mittagshitze ein schattiges Plätzchen auf. Vor allem Naturschatten kühlt und beruhigt unseren ohnehin schon auf Hochtouren laufenden Organismus. Wichtig: auch im Schatten unbedingt eincremen und Kopfbedeckung nicht vergessen!</span>
                </div>            

            </div>
                    <div class="slide">
                
                <div class="textSlideshowContentArea">
                                        <span class="entryText"><h3>Kühles Nass</h3>Die ultimative Erfrischung bietet unbestritten der Sprung ins herrlich kühlende Nass. Doch Vorsicht: Gewöhnen Sie Ihren Körper behutsam an die Temperatur des Wassers. So vermeiden Sie plötzliche Kreislaufprobleme, wie beispielsweise einen Schock.</span>
                </div>            

            </div>
                    <div class="slide">
                
                <div class="textSlideshowContentArea">
                                        <span class="entryText"><h3>Leichte Kleidung</h3>Wer im Sommer enge Kleidung trägt, wird schnell ins Schwitzen kommen. Setzen Sie daher auf leichtes, helles, locker sitzendes Gewand, wie beispielsweise Sommerkleider und Leinenhosen. So bleibt zwischen Körper und Gewand genug Luft, die zirkulieren kann, um den Körper abzukühlen. Wichtig: Vermeiden Sie synthetische Textilien – diese stauen die Hitze und lassen uns noch schneller schwitzen. Ideal sind Naturstoffe (Leinen, Baumwolle und Seide).</span>
                </div>            

            </div>
                    <div class="slide">
                
                <div class="textSlideshowContentArea">
                                        <span class="entryText"><h3>Kühle Wohnung</h3>Für viele wird die Wohnung in diesen Tagen zum Rückzugsort. Da nicht jeder Besitzer einer Klimaanlage ist, hier ein paar Tipps. Morgens und abends, wenn es kühler ist, lüften. Tagsüber Fenster sowie Vorhänge zu und Jalousien runter. Feuchte Kleidung oder Tücher in der Wohnung kühlen zusätzlich!</span>
                </div>            

            </div>
                    <div class="slide">
                
                <div class="textSlideshowContentArea">
                                        <span class="entryText"><h3>Viel Trinken</h3>Die Faustregel schreibt 35 Milliliter Flüssigkeit pro Kilo Körpergewicht täglich vor. Vor allem im Sommer sollte dieser Wert, ob des erhöhten Flüssigkeitsbedarfs, nicht unterschritten werden. Vermeiden Sie gekühlte Getränke – diese verlangen uns Energie ab, die uns schwitzen lässt.</span>
                </div>            

            </div>
                    <div class="slide">
                
                <div class="textSlideshowContentArea">
                                        <span class="entryText"><h3>Mehr Vitamine</h3>Vitamin C unterstützt die hormonellen Anpassungsprozesse an die Hitze und sollte reichlich im Speiseplan vorkommen. Die notwendigen Dosierungen liegen bei 250 Milligramm pro Tag, das ist ungefähr das Dreifache des sonstigen Tagesbedarfs.</span>
                </div>            

            </div>
                
        </div>

    </div>


</p>
                                                                                </div>

                
            </div>

            
            
                            <div class="article_share">
                    
<div class="article_social_inline clearfix">
	<span class="socialInlineText">Diesen Artikel teilen:</span>

			<span class="socialInlineSocials">
			<a href="https://www.facebook.com/share.php?u=http://www.gesund24.at/gesund/Den-Koerper-von-innen-kuehlen/339689711" onclick="window.open(this.href, 'oe24SocialWindow', 'toolbar=0,resizable=0,width=640,height=480'); return false;">
				<span class="icon icon_facebook" data-tooltip-message="Teilen auf Facebook"></span>
			</a>
			<a href="https://twitter.com/share?url=http://www.gesund24.at/gesund/Den-Koerper-von-innen-kuehlen/339689711&amp;text=Die+besten+Anti-Hitze-Tipps+f%C3%BCr+Alltag+und+Urlaub%21" onclick="window.open(this.href, 'oe24SocialWindow', 'toolbar=0,resizable=0,width=640,height=480'); return false;">
				<span class="icon icon_twitter" data-tooltip-message="Artikel Twittern"></span>
			</a>
			<a href="https://plus.google.com/share?url=http://www.gesund24.at/gesund/Den-Koerper-von-innen-kuehlen/339689711" onclick="window.open(this.href, 'oe24SocialWindow', 'toolbar=0,resizable=0,width=640,height=480'); return false;">
				<span class="icon icon_googleplus" data-tooltip-message="Teilen auf Google+"></span>
			</a>
					</span>
	</div>
                </div>
            
            
<div class="article_share socialBox">

	
			
		<div class="fbPluginBox">
			<div class="fbBack">

									<div class="fbCont">
						<div class="fb-like" data-href="https://www.facebook.com/oe24.at/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
					</div>
				
			</div>
		</div>

	</div>
                    </article>

        
        
                            <a name='comments'></a>
                
        
                                        <div class="OUTBRAIN" data-src="http://www.gesund24.at/gesund/Den-Koerper-von-innen-kuehlen/339689711" data-widget-id="AR_11" data-ob-template="AT_Oe24.at" ></div>
                    
                                    <section id="fbComment" class="fbComments comments clearfix">
                    <h2 id="commentCounter" itemprop="interactionCount">Posten Sie Ihre Meinung</h2>

                    <div class="hide_postings">
                        <span>Kommentare ausblenden</span>
                        <div class="hidePostingDiv icon icon_arrow3_up"></div>
                    </div>
                    <div class="container_postings fb-comments" data-href="http://www.gesund24.at/gesund/Den-Koerper-von-innen-kuehlen/339689711" data-numposts="100" data-colorscheme="light"></div>
                </section>

                            
        
        
        


        
        
            </div>
    <!-- content end -->

    <!-- sidebar start -->
    <div class="sidebar article">

        
                            <div class="sidebarContainer">

                
<div id="sidebarContainerTopBox">

<div class="oe24tvArticleSidebarVideoBox">
    <div class="headline">
        <span class="title">Jetzt Live</span>
        <span class="logo">
            <img src="/images/oe2016/logo-oe24TV_v3.svg" alt="OE24.TV">
        </span>
    </div>

    <div class="player">
        

<div class="videoPlayer" data-player-opts='{"title":"oe24.TV im Livestream: 24 Stunden News!","playlist":[{"title":"oe24.TV im Livestream: 24 Stunden News!","image":"http:\/\/images04.oe24.at\/oe24tv_promo_screen2.jpg\/624x351\/251.304.856","sources":[{"file":"http:\/\/apasfoe24l.sf.apa.at\/ipad\/oe24-live1\/oe24.sdp\/playlist.m3u8"},{"file":"http:\/\/apasfoe24l.sf.apa.at\/dash\/oe24-live1\/oe24.sdp\/manifest.mpd"}],"mediaid":"wCtcvAac"}],"autostart":"true","advertising":{"client":"vast","schedule":{"adbreak1":{"offset":"pre","tag":"http:\/\/ad1.adfarm1.adition.com\/banner?sid=3009375&wpt=X"}},"admessage":"... noch XX Sekunden","autoplayadsmuted":true},"mute":"true","volume":"99","channel":{}}'>

            <div id='jwplayer8_251215975_15306179865063' class='js-jwplayer8_1_11' data-jwplayer-opts='{"title":"oe24.TV im Livestream: 24 Stunden News!","playlist":[{"title":"oe24.TV im Livestream: 24 Stunden News!","image":"http:\/\/images04.oe24.at\/oe24tv_promo_screen2.jpg\/624x351\/251.304.856","sources":[{"file":"http:\/\/apasfoe24l.sf.apa.at\/ipad\/oe24-live1\/oe24.sdp\/playlist.m3u8"},{"file":"http:\/\/apasfoe24l.sf.apa.at\/dash\/oe24-live1\/oe24.sdp\/manifest.mpd"}],"mediaid":"wCtcvAac"}],"autostart":"true","advertising":{"client":"vast","schedule":{"adbreak1":{"offset":"pre","tag":"http:\/\/ad1.adfarm1.adition.com\/banner?sid=3009375&wpt=X"}},"admessage":"... noch XX Sekunden","autoplayadsmuted":true},"mute":"true","volume":"99","channel":{}}' data-jwplayer-opts-event='[]' data-jwplayer-agtt='{"clipurl":"http:\/\/www.oe24.at\/tv\/news\/oe24-TV-im-Livestream-24-Stunden-News\/251215975","cliptype":"Auto_live","videotitle":"oe24.TV im Livestream: 24 Stunden News!","clipreleasetime":"13.09.2016 17:03","videoduration":0,"episodeid":251215975,"videopartid":251215975,"airdate":"13.09.2016 17:03","programname":"oe24.TV im Livestream: 24 Stunden News!"}'></div>
        
    <div class="videoPlayerRelatedWrapper videoPlayerRelatedWrapperHidden">
        <div class="videoPlayerRelatedTitle">Diese Videos könnten Sie auch interessieren</div>
        <div class="videoPlayerRelatedItems videoPlayerRelatedTwoInRow clearfix">
                    </div>
                <a href="#!" class="videoPlayerReplay">
            <span class="icon icon_cw"></span>
            <span class="replayText">Wiederholen</span>
        </a>
            </div>

</div>

        <a href="http://www.oe24.at/tv/news/oe24-TV-im-Livestream-24-Stunden-News/251215975" class="videoTeaser isVideo">
                        <span class="preTitle defaultChannelColor">Jetzt NEU</span>
            <h2 class="storyTitle">oe24.TV im Livestream: 24 Stunden News!</h2>
        </a>
    </div>



    <div class="adSlotAdition " id="Contentad_Sky1">
					<script type="text/javascript">
				<!--

				var adition = adition || {};
				adition.srq = adition.srq || [];
				adition.srq.push(function(api) {
					api.renderSlot("Contentad_Sky1");
				});
				-->
			</script>
				</div>
    <div id="glomexCad_1" data-glomexid="j32yagsl" style="width:300px;">
    </div>

    <div class="videoClips">
        <div class="headline">
            <span class="title">Top-Videos des Tages</span>
        </div>
        <div class="videos">
                            <a href="http://www.oe24.at/tv/news-live/Deutschland-Seehofer-bietet-Ruecktritt-an/339585946" class="videoTeaser isVideo clearfix">
                    <div class="imgContainer">
                        <img src="http://images01.oe24.at/APAGedenktag-f%C3%BCr-die-Opfer-.jpg/140x70Crop/339.577.515" alt="" class="oe24Lazy teaserImg isVideo" data-original="http://images01.oe24.at/APAGedenktag-f%C3%BCr-die-Opfer-.jpg/140x70Crop/339.577.515" width="140" height="70">
                        <span class="icon_play"></span>
                    </div>
                    <div class="titleContainer">
                        <h2 class="storyTitle">Deutschland: Seehofer bietet Rücktritt an</h2>
                    </div>
                </a>
                            <a href="http://www.oe24.at/tv/news/Oesterreich-uebernimmt-EU-Ratsvorsitz/339342998" class="videoTeaser isVideo clearfix">
                    <div class="imgContainer">
                        <img src="http://images03.oe24.at/APAEU-RATSVORSITZ---STAFFEL.jpg/140x70Crop/339.319.610" alt="" class="oe24Lazy teaserImg isVideo" data-original="http://images03.oe24.at/APAEU-RATSVORSITZ---STAFFEL.jpg/140x70Crop/339.319.610" width="140" height="70">
                        <span class="icon_play"></span>
                    </div>
                    <div class="titleContainer">
                        <h2 class="storyTitle">Österreich übernimmt EU-Ratsvorsitz</h2>
                    </div>
                </a>
                            <a href="http://www.oe24.at/tv/sport/wm2018/Brasilien-Mexiko-Das-sind-die-Highlights/339608377" class="videoTeaser isVideo clearfix">
                    <div class="imgContainer">
                        <img src="http://images03.oe24.at/bra-mex_bestof.png/140x70Crop/339.606.459" alt="" class="oe24Lazy teaserImg isVideo" data-original="http://images03.oe24.at/bra-mex_bestof.png/140x70Crop/339.606.459" width="140" height="70">
                        <span class="icon_play"></span>
                    </div>
                    <div class="titleContainer">
                        <h2 class="storyTitle">Brasilien – Mexiko: Das sind die Highlights</h2>
                    </div>
                </a>
                    </div>
    </div>

</div>

    <div id="glomexCad_2" data-glomexid="teaser-1mcujg57pj4h28hyh" style="width:300px;"></div>


</div>

                <div class="adSlotAdition " id="Contentad2">
				</div>

            </div>
        
    </div>
    <!-- sidebar end -->

                <script src="http://www.oe24.at/_spunQ/js/oe24.oe24.__splitArea.js.v3.articleObserver/1.454.424.935"></script>
    
</div>
<!-- row end -->


<!-- row_ad start -->
<div class="row row_margin_bottom">
	<div class="row_margin_inner">
	</div>
</div>
<!-- row_ad end -->

    <div class="row contentAd">
        <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=78827&t=js&s=1&bc=2"></script>
    </div>


<div class="row">
	<div class="content channelTopStoriesContent">

		<div class="channelTopStories clearfix">

			<h2 class="channelTopStoriesHeader">Mehr gesund24-News</h2>

			
				
				<section class="col col2 channel_box  break">
					<a href="http://www.gesund24.at/gesund/Macht-Superfood-fit-und-gesund/339582926" title="Macht Superfood fit und gesund?" >
						<div class=" ">
																						<img data-original="http://images05.oe24.at/gesu_superfood960.jpg/292x146NoStretch/339.582.267" src="/images/empty.gif" alt="" width="292" height="146" class="oe24Lazy" />
													</div>
																					<strong class="story_pretitle">Reiner Mythos?</strong>
														<h2 class="story_pagetitle">Macht Superfood fit und gesund?</h2>
														<p class="story_leadtext">Wie super sind Goji-Beere & Co? Bereicherung für den Speiseplan sind auch die heimischen Alternativen</p>
																		</a>
				</section>

			
				
				<section class="col col2 channel_box ">
					<a href="http://www.gesund24.at/diaet/Bikini-Fit-in-3-Tagen/339227920" title="Bikini-Fit in 3 Tagen" >
						<div class=" ">
																						<img data-original="http://images02.oe24.at/3r2.jpg/292x146NoStretch/339.226.804" src="/images/empty.gif" alt="" width="292" height="146" class="oe24Lazy" />
													</div>
																					<strong class="story_pretitle">Last-Minute-Programm</strong>
														<h2 class="story_pagetitle">Bikini-Fit in 3 Tagen</h2>
														<p class="story_leadtext">Countdown zur Traumfigur! Mediziner und Personal Trainer verraten, wie wir mit einem Mix aus ausgewogener Low-Carb-Ernährung & hochintensivem Training noch kurz vor dem Urlaub Fett verlieren.</p>
																		</a>
				</section>

			
				
				<section class="col col2 channel_box last">
					<a href="http://www.gesund24.at/gesund/Stressfrei-in-den-Urlaub/339217831" title="Stressfrei in den Urlaub" >
						<div class=" ">
																						<img data-original="http://images04.oe24.at/GettyImages-138310488.jpg/292x146NoStretch/339.214.439" src="/images/empty.gif" alt="" width="292" height="146" class="oe24Lazy" />
													</div>
																					<strong class="story_pretitle">Ferienzeit</strong>
														<h2 class="story_pagetitle">Stressfrei in den Urlaub</h2>
														<p class="story_leadtext">Der Sommer ist die perfekte  Zeit zum Verreisen – und Entspannen. Doch der Stress fährt zumeist mit. Der Profi verrät, wie Sie die lang ersehnte Erholung finden.</p>
																		</a>
				</section>

			
				
				<section class="col col2 channel_box  break">
					<a href="http://www.gesund24.at/gesund/Kein-Amalgam-fuer-Kinder-und-Schwangere/339188766" title="Kein Amalgam für Kinder und Schwangere" >
						<div class=" ">
																						<img data-original="http://images02.oe24.at/24234333.jpg/292x146NoStretch/265.015.360" src="/images/empty.gif" alt="" width="292" height="146" class="oe24Lazy" />
													</div>
																					<strong class="story_pretitle">Zahnfüllungen</strong>
														<h2 class="story_pagetitle">Kein Amalgam für Kinder und Schwangere</h2>
														<p class="story_leadtext">EU-Verordnung zu Quecksilber sieht auch strengere Regeln in der Industrie vor - In Österreich mit Novelle des Chemikaliengesetzes umgesetzt.</p>
																		</a>
				</section>

			
				
				<section class="col col2 channel_box ">
					<a href="http://www.gesund24.at/gesund/12-ueberraschende-Zuckerfallen/189471754" title="12 überraschende Zuckerfallen" >
						<div class=" ">
																						<img data-original="http://images03.oe24.at/Unbenannt-1.jpg/292x146NoStretch/218.976.748" src="/images/empty.gif" alt="" width="292" height="146" class="oe24Lazy" />
													</div>
																					<strong class="story_pretitle">Versteckter Zucker</strong>
														<h2 class="story_pagetitle">12 überraschende Zuckerfallen</h2>
														<p class="story_leadtext">Hoher Zuckergehalt ist nicht immer am ersten Blick erkennbar.</p>
																		</a>
				</section>

			
			
								<section class="col col2 channel_box last">
										<div class="adSlotAdition " id="Contentad3">
				</div>
				</section>

					</div>
	</div>
</div>

<!-- row_ad start -->
<div class="row row_margin_bottom">
	<div class="row_margin_inner">
	</div>
</div>
<!-- row_ad end -->



<!-- footer start -->
<div class="row">
	<footer class="clearfix">

		<section class="footer_top">
			<h2 class="footer_caption">Service</h2>
			<div class="footer_left clearfix">
				<!-- footer_top footer_left -->
																		<nav class="nav_items clearfix ">
						<h3 class="nav_item_caption"><a href="http://www.gesund24.at/gesund" onclick="oe24Tracking.trackClickOut({element:this,  channel : 2846, channelname : 'frontpage',  callTemplate : '',  action : '',  mouseevent : event});">Gesund</a></h3>
						<ul>
												</ul>
					</nav>
														<nav class="nav_items clearfix ">
						<h3 class="nav_item_caption"><a href="http://www.gesund24.at/diaet" onclick="oe24Tracking.trackClickOut({element:this,  channel : 2846, channelname : 'frontpage',  callTemplate : '',  action : '',  mouseevent : event});">Diät</a></h3>
						<ul>
												</ul>
					</nav>
														<nav class="nav_items clearfix ">
						<h3 class="nav_item_caption"><a href="http://www.gesund24.at/medizin" onclick="oe24Tracking.trackClickOut({element:this,  channel : 2846, channelname : 'frontpage',  callTemplate : '',  action : '',  mouseevent : event});">Medizin</a></h3>
						<ul>
												</ul>
					</nav>
														<nav class="nav_items clearfix ">
						<h3 class="nav_item_caption"><a href="http://www.gesund24.at/wellness" onclick="oe24Tracking.trackClickOut({element:this,  channel : 2846, channelname : 'frontpage',  callTemplate : '',  action : '',  mouseevent : event});">Wellness</a></h3>
						<ul>
												</ul>
					</nav>
														<nav class="nav_items clearfix ">
						<h3 class="nav_item_caption"><a href="http://www.gesund24.at/fitness" onclick="oe24Tracking.trackClickOut({element:this,  channel : 2846, channelname : 'frontpage',  callTemplate : '',  action : '',  mouseevent : event});">Fitness</a></h3>
						<ul>
												</ul>
					</nav>
														<nav class="nav_items clearfix last">
						<h3 class="nav_item_caption"><a href="http://www.gesund24.at/aerzte" onclick="oe24Tracking.trackClickOut({element:this,  channel : 2846, channelname : 'frontpage',  callTemplate : '',  action : '',  mouseevent : event});">Ärzte</a></h3>
						<ul>
												</ul>
					</nav>
														<nav class="nav_items clearfix ">
						<h3 class="nav_item_caption"><a href="http://www.gesund24.at/lexikon" onclick="oe24Tracking.trackClickOut({element:this,  channel : 2846, channelname : 'frontpage',  callTemplate : '',  action : '',  mouseevent : event});">Lexikon</a></h3>
						<ul>
												</ul>
					</nav>
														<nav class="nav_items clearfix ">
						<h3 class="nav_item_caption"><a href="http://www.gesund24.at/service" onclick="oe24Tracking.trackClickOut({element:this,  channel : 1476362, channelname : 'service',  callTemplate : '',  action : '',  mouseevent : event});">Service</a></h3>
						<ul>
												</ul>
					</nav>
											</div>
			<div class="footer_right clearfix">
				<!-- footer_top footer_right -->
				<p>
	<u><a href="http://www.österreich.at/user"><strong>REGISTRATION | LOGIN</strong></a></u><br /><u><a href="http://www.oe24.at/service/jobs"><strong><br />AKTUELLE JOBANGEBOTE</strong></a></u><br /><u><strong><br /><a href="http://www.oe24.at/service">SERVICE</a></strong></u></p>
<p>
	 </p>
<p>
	<strong>WEITERE ANGEBOTE DES oe24-NETZWERKES</strong>:<br /><u><a href="http://www.oe24.at/service/rss">Unsere RSS Feeds im Überblick</a></u><br /><u><a href="http://www.oe24.at/service/mobile">Unsere Apps für iPhone und iPad</a></u><br /><br /><br /><br /><strong>PARTNER LINKS</strong><br /><u><a href="http://www.apa.at">APA</a></u><br /><br /><u></u></p>
			</div>
		</section>

		<section class="footer_bottom">
			<h2 class="footer_caption">Information &amp; Offenlegung</h2>
			<div class="footer_left clearfix">
				<!-- footer_bottom footer_left -->
				<p>
	<strong>gesund24.at - ONLINE NETZWERK oe24</strong></p>
<p>
	<u><a href="http://spunq.oe24.info/800276">Allgemeine Nutzungsbedingungen,</a></u> <u><a href="http://www.oe24.at/service/agb/Datenschutzrichtlinien/85131716">Datenschutzrichtlinien</a></u> und <u><a href="http://spunq.oe24.info/1603065">Netiquette</a></u></p>
<p>
	<u><a href="http://www.oe24.at/werbung"><strong>Werben im oe24 - Netzwerk</strong></a><br /></u>Kontakt: <u><a href="mailto:online-werbung@oe24.at">online-werbung@oe24.at</a></u><br /><u></u><span class="spunQ_Pdf"> und </span><u><a href="http://file.oe24.at/AGB/agb_werbetreibende.pdf" target="_blank"><strong>AGBs</strong> für Werbeeinschaltungen</a></u></p>
<p>
	<strong>Redaktion</strong> von gesund24.at: <u><a href="mailto:online@oe24.at">online@oe24.at</a></u><br /><strong>Feedback </strong>zur Website gesund24.at: <u><a href="mailto:online-feedback@oe24.at">online-feedback@oe24.at</a></u><br /><br />Kontakt bei <strong>technischen Problemen</strong>: <u><a href="mailto:online-technik@oe24.at">online-technik@oe24.at</a></u></p>
<p>
	<a href="http://www.gesund24.at/Impressum-gesund24-at/141290187"><u>Impressum von gesund24.at gem. §5 ECG, §14 UGB, §24 Mediengesetz</u></a></p>
			</div>
			<div class="footer_right clearfix">
				<!-- footer_bottom footer_right -->
				<p>
	<strong>TAGESZEITUNG ÖSTERREICH</strong><br /><br /><u><a href="http://www.oe24.at/service/anzeigen/IHR-AUFTRITT-IN-OeSTERREICH-MADONNA-TV-AUSTRIA-MADONNA-SOCIETY/1614767">Tarife & Mediadaten<br /></a></u>Kontakt: <a href="mailto:anzeigen@oe24.at"><u>anzeigen@oe24.at </u></a>oder +43 1 58811-3123</p>
<p>
	Aktuelle <strong>Abo-Angebote</strong> der Tageszeitung ÖSTERREICH und <strong>Fragen zu Ihrem Abonnement</strong>: <u><a href="http://www.abo.oe24.at" target="_blank">abo.oe24.at</a></u><br />Aktuelle <strong>Abo-Angebote</strong> des Magazins gesund&fit: <u><a href="http://abo.oe24.at/gesund" target="_blank">abo.oe24.at/gesund</a></u></p>
<p>
	<strong>Redaktion</strong> der Tageszeitung ÖSTERREICH<br />Kontakt: <u><a href="mailto:redaktion@oe24.at">redaktion@oe24.at </a></u>oder +43 1 58811-0<br /><u><a href="http://www.oe24.at/service/impressum/Impressum-Tageszeitung-OeSTERREICH/1493318"><br /></a>        <a href="http://www.oe24.at/service/impressum/Impressum-Tageszeitung-OeSTERREICH-und-Offenlegung-der-Mediengruppe-Oesterreich-GmbH/128865961" target="_self">Impressum der Tageszeitung ÖSTERREICH gem. §5 ECG, §14 UGB, §24 Mediengesetz </a>
    </u><br /> </p>
			</div>
		</section>

	</footer>
</div>
<!-- footer end -->


	</div>
	<!-- #wrap end -->

	<!-- Gravity Ad -->
	<!-- // <script type="text/javascript" src="/misc/js/jwplayer.js"></script> -->
	<!-- // <script type="text/javascript" src="/misc/js/jwplayer.html5.js"></script> -->
	


<div class="gravityContainer">

    <div id="gravityPlayerContent">
            </div>

        <a class="gravityMoveLogo" href="#!">
        <img class="gravityMoveIcon" src="/images/rl2014/logo/logo_oe24.png" alt="">
        <span class="gravityMoveText">Weiter zu OE24</span>
    </a>
    
    <div class="gravityControls">

        
        <div class="gravityControlsButtons">

                        <a class="gravityVolume" href="#!">
                <img class="gravityVolumeIcon" src="/images/gravity/gravityVolumeMute.png" alt="">
            </a>
            
                        <a class="gravityMove" href="#!">
                <img class="gravityMoveIcon" src="/images/gravity/gravityMove.png" alt="">
                <span class="gravityMoveText">Zu den OE24-News</span>
            </a>
            
        </div>

    </div>

</div>
	<!-- Gravity Ad End -->


    <script src="/js/1529921630/0/gesund24/bottom"></script>
<div class="adSlotAdition " id="Fixplatzierung">
					<script type="text/javascript">
				<!--

				var adition = adition || {};
				adition.srq = adition.srq || [];
				adition.srq.push(function(api) {
					api.renderSlot("Fixplatzierung");
				});
				-->
			</script>
				</div>

	
	<script type="text/javascript">
	$(document).ready(function() {
		$('.slideshow').oe24slideShow({
			showAds: true		});
	});
	</script>


			<!-- BEGIN Twyn Targeting -->
		<img src="//et.twyn.com/sense?pubid=154253" width="10" height="1" style="display:none;" alt=""/>
		<!-- END Twyn Targeting -->
	

	<!-- BEGIN ChartBeat -->
		<script type='text/javascript'>
		var _sf_async_config={};
		/** CONFIGURATION START **/
		_sf_async_config.uid = 57858;
		_sf_async_config.domain = 'www.gesund24.at';
		_sf_async_config.useCanonical = true;
		_sf_async_config.sections = 'gesund';
		_sf_async_config.path = 'www.gesund24.at/gesund/Den-Koerper-von-innen-kuehlen/339689711';
		/** CONFIGURATION END **/
		(function(){
			function loadChartbeat() {
				window._sf_endpt=(new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
				document.body.appendChild(e);
			}
			var oldonload = window.onload;
			window.onload = (typeof window.onload != 'function') ?
				loadChartbeat : function() { oldonload(); loadChartbeat(); };
		})();
	</script>
	<!-- END ChartBeat -->


		<div id="fb-root"></div>
	<script>
	(function(w, d, s) {
		function go() {
			var js, fjs = d.getElementsByTagName(s)[0],
			load = function(url, id) {
				if (d.getElementById(id)) { return; }
				js = d.createElement(s);
				js.src = url;
				js.id = id;
				fjs.parentNode.insertBefore(js, fjs);
			};

			// (ws) 2015-01-12
			load('//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.11&appId=440421566061199', 'fbjssdk');
			// (ws) 2015-01-12 end

			// (bs) 2017-03-01 DAILY-692 neue FB version
			// load('//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.8appId', 'fbjssdk');
			// (bs) end

			load('//platform.twitter.com/widgets.js', 'tweetjs');
			load('//apis.google.com/js/plusone.js', 'plusone');
												
			load('//widgets.outbrain.com/outbrain.js', 'outbrain');

			if (typeof jwplayer != "undefined") {
				window._cbv = window._cbv || [];
				window._cbv.push(jwplayer);
			}
		}
		if (w.addEventListener) {
			w.addEventListener("load", go, false);
		} else if (w.attachEvent) {
			w.attachEvent("onload", go);
		}
	}(window, document, 'script'));
	</script>
	

	<script src="https://dx46a7p7ieaml.cloudfront.net/lobster-loader/1/lobster-loader.js"></script>
	<script>
	  var domNode = document.getElementById('glomexCad_1');
	  var domNode2 = document.getElementById('glomexCad_2');

	  if (null !== domNode) {
	  	id = domNode.dataset.glomexid;
	  	glomex.init(domNode, id);
	  }

	  if (null !== domNode2) {
	 	id2 = domNode2.dataset.glomexid;
	  	glomex.init(domNode2, id2);
	  }

	</script>

	

	<!-- BEGIN KEYWORD TARGETING -->
		<!-- END KEYWORD TARGETING -->


	<!-- Cookies Overlay V2 -->
	
<div class="cookiesOverlay2Box oe2016">
    <div class="cookiesOverlay2 gesund24" data-domain="www">

        <table style="width:100%">
            <tr>
                <th width="50%" class="defaultChannelBackgroundColor">
                    <a href="//www.gesund24.at/">
                        <img src="/images/oe2016/logo-gesund24.svg" alt="">
                    </a>
                </th>
                <th width="50%">
                    <strong>
                        <span>Diese Website verwendet Cookies</span>
                    </strong>
                </th>
            </tr>
            <tr>
                <td colspan="2">
                    <div class="cookiesOverlay2Text">
                        <span>Cookies dienen der Benutzerführung und der Webanalyse und helfen dabei, die Funktionalität der Website zu verbessern, um Ihnen den bestmöglichen Service zu bieten. Nähere Informationen finden Sie in unserer <a class="cookiesOverlayNO" href="//www.oe24.at/_oe18/api/consent/texts/cookiebanner">Datenschutzerklärung</a>.</span>
                    </div>
                </td>
            </tr>

            
        </table>

        <table class="cookiesOverlay2Bottom" style="width:100%">
            <tr>
                <td>
                    <a class="cookiesOverlay2Impressum" href="//www.oe24.at/service/Impressum-OE24/1637563">Impressum</a>
                </td>
                <td>
                    <span>&nbsp;</span>
                </td>
                <td>
                    <div class="cookiesOverlay2Button">
                        <a id="cookiesConsentOK" href="/">OK, verstanden!</a>
                    </div>
                </td>
            </tr>
        </table>

    </div>
</div>


<script>

    ;(function() {

        // -----------------------------------------------

        function addClass(element, cssClass) {
            if ('undefined' === element.className) {
                element.className = cssClass;
            } else {
                var arr = element.className.split(" ");
                if (arr.indexOf(cssClass) == -1) {
                    element.className += " " + cssClass;
                }
            }
        }

        function removeClass(element, cssClass) {
            if (element.classList)
                element.classList.remove(cssClass);
            else {
                var reg = new RegExp('(\\s|^)' + cssClass + '(\\s|$)');
                element.className = element.className.replace(reg, '');
            }
        }

        // -----------------------------------------------

        function generateUUID() { // Public Domain/MIT
            var d = new Date().getTime();
            if (typeof performance !== 'undefined' && typeof performance.now === 'function'){
                d += performance.now(); //use high-precision timer if available
            }
            return 'xxxxxxxx-xxxx-4xxx-yxxx-xxxxxxxxxxxx'.replace(/[xy]/g, function (c) {
                var r = (d + Math.random() * 16) % 16 | 0;
                d = Math.floor(d / 16);
                return (c === 'x' ? r : (r & 0x3 | 0x8)).toString(16);
            });
        }

        function getBrowserInfo() {
            var txt = "";
                txt += navigator.appCodeName + " ";
                txt += navigator.appName + " ";
                txt += navigator.appVersion + " ";
                txt += navigator.cookieEnabled + " ";
                txt += navigator.language + " ";
                txt += navigator.onLine + " ";
                txt += navigator.platform + " ";
                txt += navigator.product + " ";
                txt += navigator.userAgent;
                return txt;
        }

        // -----------------------------------------------

        var wrapper = document.querySelector('.wrapper');

        var container = document.querySelector('.cookiesOverlay2Box');
        var cookiesOverlay = container.querySelector('.cookiesOverlay2');

        if (typeof cookiesOverlay === 'undefined') {
            return;
        }

        var domain = cookiesOverlay.dataset.domain;
        var c = getCookie('oe24ConsentCookie');

        if (((typeof isOe24App !== 'undefined') && (!isOe24App())) ||
            typeof c === 'undefined' || c === '' || c === null) {
            addClass(wrapper, 'blured');
            container.style.display = 'block';
        }

        document.getElementById('cookiesConsentOK')

            .addEventListener('click', function (event) {

                event.preventDefault();

                var hostname = originalHostname = location.hostname;

                var parts = hostname.split('.');

                if (parts.length > 2) {
                    var temp1 = parts.pop();
                    var temp2 = parts.pop();
                    hostname = temp2 + '.' + temp1;
                }

                var uuid = generateUUID();
                var browserData = getBrowserInfo();
                var json = '{"uuid":"' + uuid + '", "data":"' + browserData + '", "hostname":"' + originalHostname + '", "optin":"1"}';

                var xmlhttp = new XMLHttpRequest();
                xmlhttp.onreadystatechange = function() {
                    if (xmlhttp.readyState == XMLHttpRequest.DONE) {
                        if (xmlhttp.status == 200) {
                            console.info(xmlhttp.responseText);
                       }
                   }
                };

                var base64 = btoa(unescape(encodeURIComponent(json)));

                // var pageUrl = "//" + domain + ".oe24.at/_oe18/api/consent/cookieBanner/" + base64;
                var pageUrl = "//" + originalHostname + "/_oe18/api/consent/cookieBanner/" + base64;

                xmlhttp.open("GET", pageUrl, true);
                xmlhttp.send();

                var date = new Date();
                date.setTime(date.getTime() + 182*24*60*60*1000);

                var cookieString = "; expires=" + date.toUTCString() + "; path=/; domain=" + hostname;
                var cookieName = 'oe24ConsentCookie';

                document.cookie = cookieName + "=" + uuid + cookieString;

                removeClass(wrapper, 'blured');
                container.style.display = 'none';
            });

    })();

</script>
	<!-- Cookies Overlay end -->


	<!-- newStories Overlay -->
		<!-- newStories Overlay end -->


			<!-- BEGIN Vibrant Tags -->
				<script type="text/javascript" src="//oe24.at.intellitxt.com/ast/js/oe24/oe24_cs.js"></script>
		<!-- END Vibrant Tags -->
		
	<!-- DAILY-919 Mindtake -->
			<script src="https://t.mindtake.com/tag/cid/9C0R4/trace.js?Publisher=Oesterreich&uid=1530617986" type="text/javascript" async></script>
	<!-- DAILY-919 end -->
</body>
</html>
