<!DOCTYPE html>
<!--[if IE]><![endif]-->
<html>
<head>
        <meta name="description" content="Doch kein Dickmacher: Das Gen, welches Lust auf Zucker macht&amp;nbsp;" />
        <!-- BEGIN ChartBeat -->
    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    <!-- END ChartBeat -->
    <link rel="canonical" href="http://www.gesund24.at/diaet/Naschkatzen-Gen-macht-nicht-dick/330215824" />
            <meta name="news_keywords" content="Naschkatzen-Gen,Österreich,Nachrichten,Zeitung" />
                    

        
    
            
                <meta property="twitter:card" contents="summary_large_image">
        <meta property="twitter:site" contents="@oe24News">
        <meta property="twitter:creator" contents="@oe24News">
        <meta property="twitter:title" content="Naschkatzen-Gen macht nicht dick!">
        <meta property="twitter:description" content="Doch kein Dickmacher: Das Gen, welches Lust auf Zucker macht&nbsp;&lt;br /&gt;">

        <meta property="og:title" content="Naschkatzen-Gen macht nicht dick!" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://www.gesund24.at/diaet/Naschkatzen-Gen-macht-nicht-dick/330215824" />
        <meta property="og:description" content="Doch kein Dickmacher: Das Gen, welches Lust auf Zucker macht&nbsp;" />
                    <meta property="og:image" content="http://images03.oe24.at/3454444.jpg/consoleMadonnaNoStretch2/279.654.617" />
            <meta property="twitter:image" content="http://images03.oe24.at/3454444.jpg/consoleMadonnaNoStretch2/279.654.617" />
                <meta property="article:published_time" content="2018-04-16" />
                <meta property="article:section" content="diaet" />

                            <meta property="fb:app_id" content="203583476343648" />
        
                

        
        

        <link href="https://fonts.googleapis.com/css?family=Oswald:300,400" rel="stylesheet">
    

    <link rel="shortcut icon" href="http://images02.oe24.at/images/layout/favicons/G24.ico" />

    <title>Naschkatzen-Gen macht nicht dick!</title>
    
    <link rel="stylesheet" href="/css/1523529402/0/gesund24/head">

    <script src="/js/1473936364/0/gesund24/head"></script>
            <!--[if IE]>
                <link rel="stylesheet" href="http://www.oe24.at/_spunQ/css/oe24.oe24.__splitArea.css.v3.ie.ie9/1.487.755.340"/>
            <![endif]-->
                <!-- script type="text/javascript" src="http://file.oe24.at/adserver/functions_spunq.js"></script -->
    <script>
    var globalVars = {};
    var globalGravityOptions = {};
    </script>

    <!-- BEGIN AudienceScience Adition -->
<script type="text/javascript">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</script>
<!-- END AudienceScience Adition -->

    <link rel="dns-prefetch" href="//file.oe24.at" />
    <link rel="dns-prefetch" href="//tracking.oe24.at" />
    <link rel="dns-prefetch" href="//pq-direct.revsci.net" />
    <link rel="dns-prefetch" href="//static.chartbeat.com" />

    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga("create", "UA-46200663-1", {"cookieDomain":"auto","allowLinker":true});
    ga("create", "UA-3345719-79", {"cookieDomain":"auto","name":"C"});
    ga("C.send", "pageview");
    ga("create", "UA-3345719-8", {"cookieDomain":"auto","name":"A"});
    ga("A.send", "pageview");
    ga("create", "UA-50331592-1", {"cookieDomain":"auto","name":"D"});
    ga("D.send", "pageview");
    ga("create", "UA-3345719-11", {"cookieDomain":"auto","name":"B"});
    ga("B.send", "pageview", "oe24.at");
    ga("create", "UA-3345719-11", {"cookieDomain":"auto","name":"spunq"});
    ga("spunq.send", "pageview", "oe24.at/spunq/www.oe24.at/diaet/Naschkatzen-Gen-macht-nicht-dick/330215824");
    window.google_analytics_uacct = "";
</script>
    <script type="text/javascript">
var trackUrl = "http://tracking.oe24.at/";
</script>
<script type="text/javascript" src="http://tracking.oe24.at/track.js"></script>
<script type="text/javascript">
<!--
oe24Tracking._init();


oe24Tracking.username = 'guest';

// window.google_analytics_uacct = "";
    oe24Tracking.oewaPath = 'RedCont/Gesundheit/GesundheitUeberblick';


oe24Tracking.oewaSite = 'gesund24.at';
oe24Tracking.currentChannel = '/diaet';
oe24Tracking.currentObject = 330215824;
oe24Tracking.currentUrl = '/diaet/Naschkatzen-Gen-macht-nicht-dick/330215824';
oe24Tracking.currentChannelId = '135037695';
    oe24Tracking.trackPageView();
-->
</script>








     <link rel="amphtml" href="http://m.gesund24.at/diaet/Naschkatzen-Gen-macht-nicht-dick/330215824/amp">

<script type="text/javascript">
    function setUpAgknTag(tag) {
        tag.setBpId("Oe24");
    }
</script>
<script src="//js.agkn.com/prod/v0/tag.js" async></script>
<script type="text/javascript" src="https://s407.mxcdn.net/bb-mx/serve/mtrcs_943913.js" async></script>

<meta name="google-site-verification" content="zQSTNlNR1DBo5L8zu_GlHydWX28SQDhA_OGobufkaZA" />
</head>
<body>
    <script type="text/javascript">
function getCookie( name ){
    var c = document.cookie;
    var start = c.indexOf(" " + name + "=");
    if (start == -1){
        start = c.indexOf(name + "=");
    }
    if (start == -1){
        c = null;
    }else{
        start = c.indexOf("=", start) + 1;
        var end = c.indexOf(";", start);
        if (end == -1){
            end = c.length;
        }
        c = unescape(c.substring(start,end));
    }
    return c;
}

function delCookie( name, path, domain ){
    if (getCookie(name)) {
        document.cookie = name+"=;Path=/;expires=" + new Date((new Date()).getTime() - 1 * 24 * 60 * 60 * 1000).toGMTString();
    }
}

function backToMobile(){
    var domain = getCookie('desktop');
    var yesterday = new Date();
    yesterday.setTime(yesterday.getTime()- 24 * 60 * 60 * 1000);
    document.cookie = 'desktop=;Path=/;domain=' + domain + ';expires=' +yesterday.toGMTString();
    location.href = 'http://m.' + domain;
}

function close_backToMobile(){
    document.getElementById('backToMobile').style.display = 'none';
    document.getElementById('close_backToMobile').style.display = 'none';
}

(function() {
    if ( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) && getCookie('desktop')) {
    document.write('<div id="backToMobile" onclick="backToMobile();">zur&uuml;ck zur mobilen Version<\/div><div id="close_backToMobile" onClick="close_backToMobile();"> X<\/div>');
    }
})();


</script>
    
    <!-- OEWA VERSION="2.01" -->
<div class="oe24OewaWrapper">
	<script src="//dispatcher.oewabox.at/oewa.js"></script>
	<script>
        var oe24_OEWA_v2_synchron = {

            uriSchema: 'RedCont/Gesundheit/GesundheitUeberblick',
            domain: '',
            moewa: ((Common.isMobileDevice() || Common.isMobileWidth(0)) && (Common.hasMobileView('gesund24.at'))) ? '/moewa' : '',
            url: '/diaet',

            OEWA: function () {
                var oewaSync = {
                    "s": "oe24",
                    "cp": this.uriSchema + this.domain + this.moewa + this.url + '/'
                };
                return oewaSync;
            }
        };

        var OEWA = oe24_OEWA_v2_synchron.OEWA();

        if (typeof oewa !== 'undefined') {
            oewa.c(OEWA);
        }

	</script>
</div>
<!-- /OEWA -->
<!-- Facebook Pixel Code -->
<script>
	!function(f,b,e,v,n,t,s) {
		if (f.fbq)
			return;
		n = f.fbq = function() {
			n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
		};
		if (!f._fbq)
			f._fbq = n;
		n.push = n;
		n.loaded = !0;
		n.version = '2.0';
		n.queue = [];
		t = b.createElement(e);
		t.async = !0;
		t.src = v;
		s = b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)
	}(window, document, 'script', '//connect.facebook.net/en_US/fbevents.js');

	fbq('init', '471782863169649');
	fbq('track', "PageView");
</script>
<noscript>
	<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=471782863169649&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->

    
    <!-- #wrap start -->
    <div id="wrap" class="clearfix wrapper story layout_gesund24  a2016 oe2016">

        <div class="Superbanner_div">

            <div class="adSlotAdition " id="Superbanner">
					<script type="text/javascript">
				<!--

				var adition = adition || {};
				adition.srq = adition.srq || [];
				adition.srq.push(function(api) {
					api.renderSlot("Superbanner");
				});
				-->
			</script>
				</div>

                        
            
        </div>

                                
        
            <div class="headerBox">

                <div class="Skyscraper_div" id="Skyscrapers">
                    <div class="adSlotAdition " id="Skyscraper1">
					<script type="text/javascript">
				<!--

				var adition = adition || {};
				adition.srq = adition.srq || [];
				adition.srq.push(function(api) {
					api.renderSlot("Skyscraper1");
				});
				-->
			</script>
				</div>
                                    </div>

                <div class="headerNav">

                    
<nav class="headerNavPortal">

    
                    <a href="http://www.oe24.at">oe24</a>
                    <a href="http://sport.oe24.at">sport24</a>
                    <a href="http://www.xn--sterreich-z7a.at/">österreich.at</a>
                    <a href="http://buzz.oe24.at">Buzz.at</a>
                    <a href="http://madonna.oe24.at">Madonna</a>
                    <a href="http://www.wirkochen.at">Wirkochen</a>
                    <a href="http://www.wetter.at">wetter.at</a>
        
        <a class="headerNavSearch" href="/search">
            <span class="icon icon_search"></span>
        </a>

                <a class="headerNavWeather" href="#!">
            <!-- <span class="icon icon_arrow2_down"></span> -->
            <span class="icon_weather icon-wi009" title="bedeckt"></span>
            <span class="headerNavWeatherDegree">17&deg;</span>
            <span class="headerNavWeatherCity">Wien</span>
        </a>
        
    
</nav>

<script>
weatherDropdown = {
    places     : [{"id":7164665,"name":"Wien","type":"default","temp":"17","icon":"9","iconText":"bedeckt","link":"\/wetter\/oesterreich\/wien"},{"id":7164664,"name":"Sankt P\u00f6lten","type":"default","temp":"17","icon":"9","iconText":"bedeckt","link":"\/wetter\/oesterreich\/niederoesterreich\/sankt-poelten"},{"id":7164658,"name":"Eisenstadt","type":"default","temp":"15","icon":"9","iconText":"bedeckt","link":"\/wetter\/oesterreich\/burgenland\/eisenstadt"},{"id":7164662,"name":"Linz","type":"default","temp":"13","icon":"5","iconText":"wolkig","link":"\/wetter\/oesterreich\/oberoesterreich\/linz"},{"id":7164663,"name":"Salzburg","type":"default","temp":"17","icon":"5","iconText":"wolkig","link":"\/wetter\/oesterreich\/salzburg\/salzburg"},{"id":7164659,"name":"Graz","type":"default","temp":"21","icon":"7","iconText":"stark bew\u00f6lkt","link":"\/wetter\/oesterreich\/steiermark\/graz"},{"id":7164661,"name":"Klagenfurt","type":"default","temp":"18","icon":"7","iconText":"stark bew\u00f6lkt","link":"\/wetter\/oesterreich\/kaernten\/klagenfurt"},{"id":7164660,"name":"Innsbruck","type":"default","temp":"17","icon":"5","iconText":"wolkig","link":"\/wetter\/oesterreich\/tirol\/innsbruck"},{"id":7164657,"name":"Bregenz","type":"default","temp":"13","icon":"7","iconText":"stark bew\u00f6lkt","link":"\/wetter\/oesterreich\/vorarlberg\/bregenz"}],
    placeIndex : 0,
    timeout    : 3600
};
</script>

<ul class="headerNavWeatherDropdown">
    <li>
        <a class="clearfix" href="http://www.wetter.at/wetter/oesterreich/wien" target="_blank">
            <span class="icon_weather icon-wi009" title="bedeckt"></span>
            <span class="headerNavWeatherDegree">17&deg;</span>
            <span class="headerNavWeatherCity">Wien</span>
        </a>
    </li>
    <li>
        <a class="clearfix" href="http://www.wetter.at/wetter/oesterreich/niederoesterreich/sankt-poelten" target="_blank">
            <span class="icon_weather icon-wi009" title="bedeckt"></span>
            <span class="headerNavWeatherDegree">17&deg;</span>
            <span class="headerNavWeatherCity">Sankt Pölten</span>
        </a>
    </li>
    <li>
        <a class="clearfix" href="http://www.wetter.at/wetter/oesterreich/burgenland/eisenstadt" target="_blank">
            <span class="icon_weather icon-wi009" title="bedeckt"></span>
            <span class="headerNavWeatherDegree">15&deg;</span>
            <span class="headerNavWeatherCity">Eisenstadt</span>
        </a>
    </li>
    <li>
        <a class="clearfix" href="http://www.wetter.at/wetter/oesterreich/oberoesterreich/linz" target="_blank">
            <span class="icon_weather icon-wi005" title="wolkig"></span>
            <span class="headerNavWeatherDegree">13&deg;</span>
            <span class="headerNavWeatherCity">Linz</span>
        </a>
    </li>
    <li>
        <a class="clearfix" href="http://www.wetter.at/wetter/oesterreich/salzburg/salzburg" target="_blank">
            <span class="icon_weather icon-wi005" title="wolkig"></span>
            <span class="headerNavWeatherDegree">17&deg;</span>
            <span class="headerNavWeatherCity">Salzburg</span>
        </a>
    </li>
    <li>
        <a class="clearfix" href="http://www.wetter.at/wetter/oesterreich/steiermark/graz" target="_blank">
            <span class="icon_weather icon-wi007" title="stark bewölkt"></span>
            <span class="headerNavWeatherDegree">21&deg;</span>
            <span class="headerNavWeatherCity">Graz</span>
        </a>
    </li>
    <li>
        <a class="clearfix" href="http://www.wetter.at/wetter/oesterreich/kaernten/klagenfurt" target="_blank">
            <span class="icon_weather icon-wi007" title="stark bewölkt"></span>
            <span class="headerNavWeatherDegree">18&deg;</span>
            <span class="headerNavWeatherCity">Klagenfurt</span>
        </a>
    </li>
    <li>
        <a class="clearfix" href="http://www.wetter.at/wetter/oesterreich/tirol/innsbruck" target="_blank">
            <span class="icon_weather icon-wi005" title="wolkig"></span>
            <span class="headerNavWeatherDegree">17&deg;</span>
            <span class="headerNavWeatherCity">Innsbruck</span>
        </a>
    </li>
    <li>
        <a class="clearfix" href="http://www.wetter.at/wetter/oesterreich/vorarlberg/bregenz" target="_blank">
            <span class="icon_weather icon-wi007" title="stark bewölkt"></span>
            <span class="headerNavWeatherDegree">13&deg;</span>
            <span class="headerNavWeatherCity">Bregenz</span>
        </a>
    </li>
</ul>

                    <div class="headerNavContainer">

                        
<div class="headerNavLogo clearfix">


    <div class="headerNavLogoCol logoPortal">
        <a href="http://www.gesund24.at/">
            <img src="/images/oe2016/logo-gesund24.svg" alt="">
        </a>
    </div>


    

    


    


    
        <div class="headerNavLogoCol logoOesterreich ">

                <span>Das Gesundheits-Portal von</span>
        
                    <a href="http://www.österreich.at" target="_blank">
                <img src="/images/oe2016/logo-oesterreich-504x68.svg" alt="">
            </a>
        
    </div>

    


    


    
    <div class="headerNavLogoCol latestCover">
        <a href="https://www.epaper-oesterreich.at/shelf.act?filter=CITYW" target="_blank">
            <img src="http://file.oe24.at/tz-cover/epaper_320x437.jpg" alt="">
        </a>
    </div>

    

        

</div>

                        <ul class="headerNavMain">

    
        
        <li class="headerNavMainItem ">
            <a href="http://www.gesund24.at/gesund"  >
                <span>Gesund</span>
            </a>
                    </li>

    
        
        <li class="headerNavMainItem  active">
            <a href="http://www.gesund24.at/diaet"  >
                <span>Diät</span>
            </a>
                    </li>

    
        
        <li class="headerNavMainItem ">
            <a href="http://www.gesund24.at/medizin"  >
                <span>Medizin</span>
            </a>
                    </li>

    
        
        <li class="headerNavMainItem ">
            <a href="http://www.gesund24.at/wellness"  >
                <span>Wellness</span>
            </a>
                    </li>

    
        
        <li class="headerNavMainItem ">
            <a href="http://www.gesund24.at/fitness"  >
                <span>Fitness</span>
            </a>
                    </li>

    
        
        <li class="headerNavMainItem ">
            <a href="http://www.gesund24.at/aerzte"  >
                <span>Ärzte</span>
            </a>
                    </li>

    
        
        <li class="headerNavMainItem ">
            <a href="http://www.gesund24.at/lexikon"  >
                <span>Lexikon</span>
            </a>
                    </li>

    
        
        <li class="headerNavMainItem ">
            <a href="http://www.gesund24.at/service"  >
                <span>Service</span>
            </a>
                    </li>

    
            <li class="headerNavMainItem facebook">
            <a href="#!">
                <span class="fbContainer fb-like" data-href="http://www.facebook.com/oe24.at" data-layout="button_count" data-action="like" data-show-faces="false" >&nbsp;</span>
            </a>
        </li>
    
</ul>

                    </div>

                    
<div class="headerNavTopics clearfix">

            <div class="headerNavTopicsCaptionWrapper">             <span class="headerNavTopicsCaption">Sonderthema:</span>
        </div>
    
    <ul class="headerNavTopicsItems">

                <li>

            
                        <a href="http://meinjob.at" target="_blank">Jobs</a>
            <span class="headerNavTopicsDivider">|</span>

        </li>
                <li>

            
                        <a href="http://immoads.oe24.at/">Immobilien</a>
            <span class="headerNavTopicsDivider">|</span>

        </li>
        
    </ul>

</div>
                    
<div class="headerNavSocial">
	
	<a href="https://www.facebook.com/oe24.at/" title="oe24 auf Facebook" class="socialIcon socialFacebook"></a>

	<a href="https://twitter.com/oe24at?lang=de" title="oe24 auf Twitter" class="socialIcon socialTwitter"></a>

	<a href="http://www.oe24.at/digital/service/Die-Top-News-des-Tages-im-Ueberblick/227144488" title="oe24-Newsletter" class="socialIcon socialNewsletter"></a>

	<a href="http://www.oe24.at/digital/service/Nichts-mehr-verpassen-mit-dem-WhatsApp-Service-von-oe24/192695397" title="oe24 WhatsApp Nachrichten" class="socialIcon socialWhatsApp"></a>

	<a href="https://www.instagram.com/oe24.at/" title="oe24 auf Instagram" class="socialIcon socialInstagram"></a>

	<div class="clearfix"></div>
	
</div>
                    <div class="clearfix"></div>

                </div>

            </div>

        <!-- row start -->
<div class="row ">

    <!-- content start -->
    <div class="content article">

        <article class="article_box">

            <p class="article_date_time">16. April 2018 16:18</p>

            
                
                                    
                        <div class="overlay_box">

                                                    <img src="http://images01.oe24.at/3454444.jpg/bigStory/279.654.617" alt="Naschkatzen-Gen macht nicht dick!" style="display: block">

                                                            <h2 class="caption topOverlayCaption">Neue Erkenntnisse über „FGF21“</h2>
                            
                            </div>

                                                            <p class="copyright">© Getty Images</p>
                                                                                        
            
            <div class="article_box_wrapper">


                

                

                <h1>Naschkatzen-Gen macht nicht dick!</h1>

                <div class="service">
                                            <a class="comment" href="#comments">
                            <span class="icon icon_comment"></span>
                            <span id="commentText">Posten Sie (0)</span>
                        </a>
                                                                <a class="printer" href="330215824/print">
                            <span class="icon icon_printer"></span>
                        </a>
                                        
                    <ul class="breadcrumbs">
                                                    <li>
                                                                    <a href="http://www.oe24.at"><span class="icon icon_house"></span></a>
                                                            </li>
                                                    <li>
                                                                    <span>&rsaquo;</span>
                                    <a href="http://www.gesund24.at">
                                        Gesund24                                    </a>
                                                            </li>
                                                    <li>
                                                                    <span>&rsaquo;</span>
                                    <a href="http://www.gesund24.at/diaet">
                                        Diät                                    </a>
                                                            </li>
                                            </ul>
                                            <div id="addThis addthisSharingToolbox" class="addthis_sharing_toolbox"></div>
                                    </div>

                <div class="adSlotAdition " id="ArticleLeft1">
					<script type="text/javascript">
				<!--

				var adition = adition || {};
				adition.srq = adition.srq || [];
				adition.srq.push(function(api) {
					api.renderSlot("ArticleLeft1");
				});
				-->
			</script>
				</div>
                                    <strong class="article_teaser">Doch kein Dickmacher: Das Gen, welches Lust auf Zucker macht </strong>
                
                                
                
                <div class="article_body">

                    <div class="adSlotAdition outstream" id="OutstreamAd1">
					<script type="text/javascript">
				<!--

				var adition = adition || {};
				adition.srq = adition.srq || [];
				adition.srq.push(function(api) {
					api.renderSlot("OutstreamAd1");
				});
				-->
			</script>
				</div>

                    
                                                                                                <p>
	  Gene beeinflussen, wie wir essen und wo wir Fett ansetzen. Als vor einem Jahr dänische Wissenschaftler das Naschkatzen-Gen entdeckten, dachte man, den Übeltäter für viele Fälle von Übergewicht identifiziert zu haben. FGF21 lässt jene, die es in ihrer genetischen Programmierung aufweisen, vermehrt nach zuckerhaltigen Lebensmitteln verlangen. Aber nicht nur das.</p>
<h3>
	Niedrige Bluttfettwerte</h3>
<p>
	Träger von FGF21 haben nicht nur eine Schwäche für Süßes, sondern auch eine Tendenz zu stärkerem Alkohol- und Tabakkonsum. Die Forscher erklärten das damit, dass das Hormon auf das Belohnungssystem im Gehirn wirkt. Doch neue Erkenntnisse entlasten das Naschkatzen-Gen, denn einer neuen Studie zufolge, macht es trotz seiner negativen Eigenschaft schlank – aber keinesfalls gesund.</p>
<p>
	In der Fachzeitschrift „Cell Reports“ wurde eine neue Studie veröffentlicht, die FGF21 in Zusammenhang mit niedrigem Körperfettwerten bringt. Die schlechte Nachricht: Das Fett setzt sich bei jenen, die das Gen tragen, ungünstiger Weise in der Bauchregion an, was wiederum andere Krankheiten begünstigt. Auch der Blutdruck war bei den FGF21-Studienteilnehmern leicht erhöht. Auf Diabetes hat das Naschlatzen-Gen aber keine Wirkung. Die Wissenschaft hofft nun auf Basis dieser Erkenntnisse neue Therapie-Ansätze zu entwickeln.</p>
                                                                                </div>

                
            </div>

            
            
                            <div class="article_share">
                    
<div class="article_social_inline clearfix">
	<span class="socialInlineText">Diesen Artikel teilen:</span>

			<span class="socialInlineSocials">
			<a href="https://www.facebook.com/share.php?u=http://www.gesund24.at/diaet/Naschkatzen-Gen-macht-nicht-dick/330215824" onclick="window.open(this.href, 'oe24SocialWindow', 'toolbar=0,resizable=0,width=640,height=480'); return false;">
				<span class="icon icon_facebook" data-tooltip-message="Teilen auf Facebook"></span>
			</a>
			<a href="https://twitter.com/share?url=http://www.gesund24.at/diaet/Naschkatzen-Gen-macht-nicht-dick/330215824&amp;text=Doch+kein+Dickmacher%3A+Das+Gen%2C+welches+Lust+auf+Zucker+macht%C2%A0" onclick="window.open(this.href, 'oe24SocialWindow', 'toolbar=0,resizable=0,width=640,height=480'); return false;">
				<span class="icon icon_twitter" data-tooltip-message="Artikel Twittern"></span>
			</a>
			<a href="https://plus.google.com/share?url=http://www.gesund24.at/diaet/Naschkatzen-Gen-macht-nicht-dick/330215824" onclick="window.open(this.href, 'oe24SocialWindow', 'toolbar=0,resizable=0,width=640,height=480'); return false;">
				<span class="icon icon_googleplus" data-tooltip-message="Teilen auf Google+"></span>
			</a>
					</span>
	</div>
                </div>
            
            
<div class="article_share socialBox">

					<div class="newsletterBox">

			<form name="ProfileForm" onsubmit="return emarsys.register.CheckInputs('a');" action="http://news.oe24.at/u/register.php" method="post">
				<input type=hidden name="CID" value="766072558">
				<input type=hidden name="SID" value="">
				<input type=hidden name="UID" value="">
				<input type=hidden name="f" value="1200">
				<input type=hidden name="p" value="2">
				<input type=hidden name="a" value="r">
				<input type=hidden name="el" value="">
				<input type=hidden name="endlink" value="">
				<input type=hidden name="llid" value="">
				<input type=hidden name="c" value="">
				<input type=hidden name="counted" value="">
				<input type=hidden name="RID" value="">
				<input type=hidden name="mailnow" value="">

				<input type="text" name="inp_3" placeholder="E-Mailadresse hier eintragen">
				<input type="submit" value="LOS">
			</form>

		</div>


	
	</div>
                    </article>

        
        
                            <a name='comments'></a>
                
        
                                        <div class="OUTBRAIN" data-src="http://www.gesund24.at/diaet/Naschkatzen-Gen-macht-nicht-dick/330215824" data-widget-id="AR_11" data-ob-template="AT_Oe24.at" ></div>
                    
                                    <section id="fbComment" class="fbComments comments clearfix">
                    <h2 id="commentCounter" itemprop="interactionCount">Posten Sie Ihre Meinung</h2>

                    <div class="hide_postings">
                        <span>Kommentare ausblenden</span>
                        <div class="hidePostingDiv icon icon_arrow3_up"></div>
                    </div>
                    <div class="container_postings fb-comments" data-href="http://www.gesund24.at/diaet/Naschkatzen-Gen-macht-nicht-dick/330215824" data-numposts="100" data-colorscheme="light"></div>
                </section>

                            
        
        
        


        
        
            </div>
    <!-- content end -->

    <!-- sidebar start -->
    <div class="sidebar article">

        
                            <div class="sidebarContainer">

                
<div id="sidebarContainerTopBox">

<div class="oe24tvArticleSidebarVideoBox">
    <div class="headline">
        <span class="title">Jetzt Live</span>
        <span class="logo">
            <img src="/images/oe2016/logo-oe24TV_v3.svg" alt="OE24.TV">
        </span>
    </div>

    <div class="player">
        

<div class="videoPlayer" data-player-opts='{"title":"oe24.TV im Livestream: 24 Stunden News!","playlist":[{"title":"oe24.TV im Livestream: 24 Stunden News!","image":"http:\/\/images04.oe24.at\/oe24tv_promo_screen2.jpg\/624x351\/251.304.856","sources":[{"file":"http:\/\/apasfoe24l.sf.apa.at\/ipad\/oe24-live1\/oe24.sdp\/playlist.m3u8"},{"file":"http:\/\/apasfoe24l.sf.apa.at\/dash\/oe24-live1\/oe24.sdp\/manifest.mpd"}],"mediaid":"wCtcvAac"}],"autostart":"true","advertising":{"client":"vast","schedule":{"adbreak1":{"offset":"pre","tag":"http:\/\/ad1.adfarm1.adition.com\/banner?sid=3009375&wpt=X"}},"admessage":"... noch XX Sekunden","autoplayadsmuted":true},"mute":"true","volume":"99","channel":{}}'>

            <div id='jwplayer8_251215975_15238964741168' class='js-jwplayer8_1_11' data-jwplayer-opts='{"title":"oe24.TV im Livestream: 24 Stunden News!","playlist":[{"title":"oe24.TV im Livestream: 24 Stunden News!","image":"http:\/\/images04.oe24.at\/oe24tv_promo_screen2.jpg\/624x351\/251.304.856","sources":[{"file":"http:\/\/apasfoe24l.sf.apa.at\/ipad\/oe24-live1\/oe24.sdp\/playlist.m3u8"},{"file":"http:\/\/apasfoe24l.sf.apa.at\/dash\/oe24-live1\/oe24.sdp\/manifest.mpd"}],"mediaid":"wCtcvAac"}],"autostart":"true","advertising":{"client":"vast","schedule":{"adbreak1":{"offset":"pre","tag":"http:\/\/ad1.adfarm1.adition.com\/banner?sid=3009375&wpt=X"}},"admessage":"... noch XX Sekunden","autoplayadsmuted":true},"mute":"true","volume":"99","channel":{}}' data-jwplayer-opts-event='[]' data-jwplayer-agtt='{"clipurl":"http:\/\/www.oe24.at\/tv\/news\/oe24-TV-im-Livestream-24-Stunden-News\/251215975","cliptype":"Auto_live","videotitle":"oe24.TV im Livestream: 24 Stunden News!","clipreleasetime":"13.09.2016 17:03","videoduration":0,"episodeid":251215975,"videopartid":251215975,"airdate":"13.09.2016 17:03","programname":"oe24.TV im Livestream: 24 Stunden News!"}'></div>
        
    <div class="videoPlayerRelatedWrapper videoPlayerRelatedWrapperHidden">
        <div class="videoPlayerRelatedTitle">Diese Videos könnten Sie auch interessieren</div>
        <div class="videoPlayerRelatedItems videoPlayerRelatedTwoInRow clearfix">
                    </div>
                <a href="#!" class="videoPlayerReplay">
            <span class="icon icon_cw"></span>
            <span class="replayText">Wiederholen</span>
        </a>
            </div>

</div>

        <a href="http://www.oe24.at/tv/news/oe24-TV-im-Livestream-24-Stunden-News/251215975" class="videoTeaser isVideo">
                        <span class="preTitle defaultChannelColor">Jetzt NEU</span>
            <h2 class="storyTitle">oe24.TV im Livestream: 24 Stunden News!</h2>
        </a>
    </div>



    <div class="adSlotAdition " id="Contentad_Sky1">
					<script type="text/javascript">
				<!--

				var adition = adition || {};
				adition.srq = adition.srq || [];
				adition.srq.push(function(api) {
					api.renderSlot("Contentad_Sky1");
				});
				-->
			</script>
				</div>
    <div id="glomexCad_1" data-glomexid="j32yagsl" style="width:300px;">
    </div>

    <div class="videoClips">
        <div class="headline">
            <span class="title">Top-Videos des Tages</span>
        </div>
        <div class="videos">
                            <a href="http://www.oe24.at/tv/talk/Schock-Posting-Conchita-Wurst-ist-HIV-positiv/330202409" class="videoTeaser isVideo clearfix">
                    <div class="imgContainer">
                        <img src="http://images05.oe24.at/vlcsnap-2018-04-16-14h09m28s845.png/140x70Crop/330.201.956" alt="" class="oe24Lazy teaserImg isVideo" data-original="http://images05.oe24.at/vlcsnap-2018-04-16-14h09m28s845.png/140x70Crop/330.201.956" width="140" height="70">
                        <span class="icon_play"></span>
                    </div>
                    <div class="titleContainer">
                        <h2 class="storyTitle">Schock-Posting: Conchita Wurst ist HIV-positiv</h2>
                    </div>
                </a>
                            <a href="http://www.oe24.at/tv/news/1-000-Taxifahrer-legten-Wiener-City-lahm/330210635" class="videoTeaser isVideo clearfix">
                    <div class="imgContainer">
                        <img src="http://images04.oe24.at/Unbenannt-9.jpg/140x70Crop/330.184.378" alt="" class="oe24Lazy teaserImg isVideo" data-original="http://images04.oe24.at/Unbenannt-9.jpg/140x70Crop/330.184.378" width="140" height="70">
                        <span class="icon_play"></span>
                    </div>
                    <div class="titleContainer">
                        <h2 class="storyTitle">1.000 Taxifahrer legten Wiener City lahm</h2>
                    </div>
                </a>
                            <a href="http://www.oe24.at/tv/news/Peter-Kolba-tritt-als-Klubchef-wegen-Krankheit-zurueck/330194539" class="videoTeaser isVideo clearfix">
                    <div class="imgContainer">
                        <img src="http://images02.oe24.at/vlcsnap-2018-04-16-12h56m26s828.png/140x70Crop/330.193.814" alt="" class="oe24Lazy teaserImg isVideo" data-original="http://images02.oe24.at/vlcsnap-2018-04-16-12h56m26s828.png/140x70Crop/330.193.814" width="140" height="70">
                        <span class="icon_play"></span>
                    </div>
                    <div class="titleContainer">
                        <h2 class="storyTitle">Peter Kolba tritt als Klubchef wegen Krankheit zurück</h2>
                    </div>
                </a>
                    </div>
    </div>

</div>

    <div id="glomexCad_2" data-glomexid="teaser-1mcujg57pj4h28hyh" style="width:300px;"></div>


</div>

                <div class="adSlotAdition " id="Contentad2">
				</div>

            </div>
        
    </div>
    <!-- sidebar end -->

                <script src="http://www.oe24.at/_spunQ/js/oe24.oe24.__splitArea.js.v3.articleObserver/1.454.424.935"></script>
    
</div>
<!-- row end -->


<!-- row_ad start -->
<div class="row row_margin_bottom">
	<div class="row_margin_inner">
	</div>
</div>
<!-- row_ad end -->

    <div class="row contentAd">
        <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=78827&t=js&s=1&bc=2"></script>
    </div>


<div class="row">
	<div class="content channelTopStoriesContent">

		<div class="channelTopStories clearfix">

			<h2 class="channelTopStoriesHeader">Mehr gesund24-News</h2>

			
				
				<section class="col col2 channel_box  break">
					<a href="http://www.gesund24.at/diaet/Shred-Diaet-bis-zu-10-kg-in-4-Wochen/329888449" title="Shred-Diät: bis zu –10 kg in 4 Wochen" >
						<div class=" ">
																						<img data-original="http://images05.oe24.at/1-tages-diaet960.jpg/292x146NoStretch/306.118.816" src="/images/empty.gif" alt="" width="292" height="146" class="oe24Lazy" />
													</div>
																					<strong class="story_pretitle">Star-Programm</strong>
														<h2 class="story_pagetitle">Shred-Diät: bis zu –10 kg in 4 Wochen</h2>
														<p class="story_leadtext">Hier sind fast alle Lebensmittel erlaubt und die Kalorienmenge moderat – was noch dazukommt, ist Sport! Neugierig geworden? </p>
																		</a>
				</section>

			
				
				<section class="col col2 channel_box ">
					<a href="http://www.gesund24.at/gesund/So-gelingt-das-Facebook-Fasten/329887161" title="So gelingt das Facebook-Fasten" >
						<div class=" ">
																						<img data-original="http://images03.oe24.at/GettyImages-900224666.jpg/292x146NoStretch/329.886.011" src="/images/empty.gif" alt="" width="292" height="146" class="oe24Lazy" />
													</div>
																					<strong class="story_pretitle">Digital entstressen</strong>
														<h2 class="story_pagetitle">So gelingt das Facebook-Fasten</h2>
														<p class="story_leadtext">Mit diesen Tipps brechen Sie das Facebook-Muster und leben entspannter.</p>
																		</a>
				</section>

			
				
				<section class="col col2 channel_box last">
					<a href="http://www.gesund24.at/medizin/Baby-vier-Jahre-nach-dem-Tod-der-Eltern/329754039" title="Baby vier Jahre nach dem Tod der Eltern " >
						<div class=" ">
																						<img data-original="http://images05.oe24.at/GettyImages-939156186.jpg/292x146NoStretch/329.753.544" src="/images/empty.gif" alt="" width="292" height="146" class="oe24Lazy" />
													</div>
																					<strong class="story_pretitle">In China</strong>
														<h2 class="story_pagetitle">Baby vier Jahre nach dem Tod der Eltern</h2>
														<p class="story_leadtext">Eingefrorener Embryo wurde bei Leihmutter in Laos eingepflanzt.</p>
																		</a>
				</section>

			
				
				<section class="col col2 channel_box  break">
					<a href="http://www.gesund24.at/gesund/So-drastisch-verkuerzt-Alkohol-das-Leben/329859846" title="So drastisch verkürzt Alkohol das Leben" >
						<div class=" ">
																						<img data-original="http://images04.oe24.at/bier.jpg/292x146NoStretch/329.859.805" src="/images/empty.gif" alt="" width="292" height="146" class="oe24Lazy" />
													</div>
																					<strong class="story_pretitle">Alarmierende Studie</strong>
														<h2 class="story_pagetitle">So drastisch verkürzt Alkohol das Leben</h2>
														<p class="story_leadtext">Bereits gerine Mengen verkürzen das Leben - Sterberisiko steigt bereits ab einem Konsum von hundert Gramm reinem Alkohol pro Woche.</p>
																		</a>
				</section>

			
				
				<section class="col col2 channel_box ">
					<a href="http://www.gesund24.at/medizin/Umdenken-OP-bei-Blinddarmentzuendung/329600351" title="Umdenken: OP bei Blinddarmentzündung   " >
						<div class=" ">
																						<img data-original="http://images01.oe24.at/GettyImages-927982828.jpg/292x146NoStretch/329.600.344" src="/images/empty.gif" alt="" width="292" height="146" class="oe24Lazy" />
													</div>
																					<strong class="story_pretitle">Bei Kindern nicht unbedingt sofort operieren</strong>
														<h2 class="story_pagetitle">Umdenken: OP bei Blinddarmentzündung</h2>
														<p class="story_leadtext">Antibiotikatherapie kann Akutchirurgie vermeiden und Operation sicherer machen - Aber bei 40 Prozent muss trotzdem ein Eingriff erfolgen.</p>
																		</a>
				</section>

			
			
								<section class="col col2 channel_box last">
										<div class="adSlotAdition " id="Contentad3">
				</div>
				</section>

					</div>
	</div>
</div>

<!-- row_ad start -->
<div class="row row_margin_bottom">
	<div class="row_margin_inner">
	</div>
</div>
<!-- row_ad end -->



<!-- footer start -->
<div class="row">
	<footer class="clearfix">

		<section class="footer_top">
			<h2 class="footer_caption">Service</h2>
			<div class="footer_left clearfix">
				<!-- footer_top footer_left -->
																		<nav class="nav_items clearfix ">
						<h3 class="nav_item_caption"><a href="http://www.gesund24.at/gesund" onclick="oe24Tracking.trackClickOut({element:this,  channel : 2846, channelname : 'frontpage',  callTemplate : '',  action : '',  mouseevent : event});">Gesund</a></h3>
						<ul>
												</ul>
					</nav>
														<nav class="nav_items clearfix ">
						<h3 class="nav_item_caption"><a href="http://www.gesund24.at/diaet" onclick="oe24Tracking.trackClickOut({element:this,  channel : 2846, channelname : 'frontpage',  callTemplate : '',  action : '',  mouseevent : event});">Diät</a></h3>
						<ul>
												</ul>
					</nav>
														<nav class="nav_items clearfix ">
						<h3 class="nav_item_caption"><a href="http://www.gesund24.at/medizin" onclick="oe24Tracking.trackClickOut({element:this,  channel : 2846, channelname : 'frontpage',  callTemplate : '',  action : '',  mouseevent : event});">Medizin</a></h3>
						<ul>
												</ul>
					</nav>
														<nav class="nav_items clearfix ">
						<h3 class="nav_item_caption"><a href="http://www.gesund24.at/wellness" onclick="oe24Tracking.trackClickOut({element:this,  channel : 2846, channelname : 'frontpage',  callTemplate : '',  action : '',  mouseevent : event});">Wellness</a></h3>
						<ul>
												</ul>
					</nav>
														<nav class="nav_items clearfix ">
						<h3 class="nav_item_caption"><a href="http://www.gesund24.at/fitness" onclick="oe24Tracking.trackClickOut({element:this,  channel : 2846, channelname : 'frontpage',  callTemplate : '',  action : '',  mouseevent : event});">Fitness</a></h3>
						<ul>
												</ul>
					</nav>
														<nav class="nav_items clearfix last">
						<h3 class="nav_item_caption"><a href="http://www.gesund24.at/aerzte" onclick="oe24Tracking.trackClickOut({element:this,  channel : 2846, channelname : 'frontpage',  callTemplate : '',  action : '',  mouseevent : event});">Ärzte</a></h3>
						<ul>
												</ul>
					</nav>
														<nav class="nav_items clearfix ">
						<h3 class="nav_item_caption"><a href="http://www.gesund24.at/lexikon" onclick="oe24Tracking.trackClickOut({element:this,  channel : 2846, channelname : 'frontpage',  callTemplate : '',  action : '',  mouseevent : event});">Lexikon</a></h3>
						<ul>
												</ul>
					</nav>
														<nav class="nav_items clearfix ">
						<h3 class="nav_item_caption"><a href="http://www.gesund24.at/service" onclick="oe24Tracking.trackClickOut({element:this,  channel : 1476362, channelname : 'service',  callTemplate : '',  action : '',  mouseevent : event});">Service</a></h3>
						<ul>
												</ul>
					</nav>
											</div>
			<div class="footer_right clearfix">
				<!-- footer_top footer_right -->
				<p>
	<u><a href="http://www.österreich.at/user"><strong>REGISTRATION | LOGIN</strong></a></u><br /><u><a href="http://www.oe24.at/service/jobs"><strong><br />AKTUELLE JOBANGEBOTE</strong></a></u><br /><u><strong><br /><a href="http://www.oe24.at/service">SERVICE</a></strong></u></p>
<p>
	 </p>
<p>
	<strong>WEITERE ANGEBOTE DES oe24-NETZWERKES</strong>:<br /><u><a href="http://www.oe24.at/service/rss">Unsere RSS Feeds im Überblick</a></u><br /><u><a href="http://www.oe24.at/service/mobile">Unsere Apps für iPhone und iPad</a></u><br /><br /><br /><br /><strong>PARTNER LINKS</strong><br /><u><a href="http://www.apa.at">APA</a></u><br /><br /><u></u></p>
			</div>
		</section>

		<section class="footer_bottom">
			<h2 class="footer_caption">Information &amp; Offenlegung</h2>
			<div class="footer_left clearfix">
				<!-- footer_bottom footer_left -->
				<p>
	<strong>gesund24.at - ONLINE NETZWERK oe24</strong></p>
<p>
	<u><a href="http://spunq.oe24.info/800276">Allgemeine Nutzungsbedingungen,</a></u> <u><a href="http://www.oe24.at/service/agb/Datenschutzrichtlinien/85131716">Datenschutzrichtlinien</a></u> und <u><a href="http://spunq.oe24.info/1603065">Netiquette</a></u></p>
<p>
	<u><a href="http://www.oe24.at/werbung"><strong>Werben im oe24 - Netzwerk</strong></a><br /></u>Kontakt: <u><a href="mailto:online-werbung@oe24.at">online-werbung@oe24.at</a></u><br /><u></u><span class="spunQ_Pdf"> und </span><u><a href="http://file.oe24.at/AGB/agb_werbetreibende.pdf" target="_blank"><strong>AGBs</strong> für Werbeeinschaltungen</a></u></p>
<p>
	<strong>Redaktion</strong> von gesund24.at: <u><a href="mailto:online@oe24.at">online@oe24.at</a></u><br /><strong>Feedback </strong>zur Website gesund24.at: <u><a href="mailto:online-feedback@oe24.at">online-feedback@oe24.at</a></u><br /><br />Kontakt bei <strong>technischen Problemen</strong>: <u><a href="mailto:online-technik@oe24.at">online-technik@oe24.at</a></u></p>
<p>
	<a href="http://www.gesund24.at/Impressum-gesund24-at/141290187"><u>Impressum von gesund24.at gem. §5 ECG, §14 UGB, §24 Mediengesetz</u></a></p>
			</div>
			<div class="footer_right clearfix">
				<!-- footer_bottom footer_right -->
				<p>
	<strong>TAGESZEITUNG ÖSTERREICH</strong><br /><br /><u><a href="http://www.oe24.at/service/anzeigen/IHR-AUFTRITT-IN-OeSTERREICH-MADONNA-TV-AUSTRIA-MADONNA-SOCIETY/1614767">Tarife & Mediadaten<br /></a></u>Kontakt: <a href="mailto:anzeigen@oe24.at"><u>anzeigen@oe24.at </u></a>oder +43 1 58811-3123</p>
<p>
	Aktuelle <strong>Abo-Angebote</strong> der Tageszeitung ÖSTERREICH und <strong>Fragen zu Ihrem Abonnement</strong>: <u><a href="http://www.abo.oe24.at" target="_blank">abo.oe24.at</a></u><br />Aktuelle <strong>Abo-Angebote</strong> des Magazins gesund&fit: <u><a href="http://abo.oe24.at/gesund" target="_blank">abo.oe24.at/gesund</a></u></p>
<p>
	<strong>Redaktion</strong> der Tageszeitung ÖSTERREICH<br />Kontakt: <u><a href="mailto:redaktion@oe24.at">redaktion@oe24.at </a></u>oder +43 1 58811-0<br /><u><a href="http://www.oe24.at/service/impressum/Impressum-Tageszeitung-OeSTERREICH/1493318"><br /></a>        <a href="http://www.oe24.at/service/impressum/Impressum-Tageszeitung-OeSTERREICH-und-Offenlegung-der-Mediengruppe-Oesterreich-GmbH/128865961" target="_self">Impressum der Tageszeitung ÖSTERREICH gem. §5 ECG, §14 UGB, §24 Mediengesetz </a>
    </u><br /> </p>
			</div>
		</section>

	</footer>
</div>
<!-- footer end -->


	</div>
	<!-- #wrap end -->

	<!-- Gravity Ad -->
	<!-- // <script type="text/javascript" src="/misc/js/jwplayer.js"></script> -->
	<!-- // <script type="text/javascript" src="/misc/js/jwplayer.html5.js"></script> -->
	


<div class="gravityContainer">

    <div id="gravityPlayerContent">
            </div>

        <a class="gravityMoveLogo" href="#!">
        <img class="gravityMoveIcon" src="/images/rl2014/logo/logo_oe24.png" alt="">
        <span class="gravityMoveText">Weiter zu OE24</span>
    </a>
    
    <div class="gravityControls">

        
        <div class="gravityControlsButtons">

                        <a class="gravityVolume" href="#!">
                <img class="gravityVolumeIcon" src="/images/gravity/gravityVolumeMute.png" alt="">
            </a>
            
                        <a class="gravityMove" href="#!">
                <img class="gravityMoveIcon" src="/images/gravity/gravityMove.png" alt="">
                <span class="gravityMoveText">Zu den OE24-News</span>
            </a>
            
        </div>

    </div>

</div>
	<!-- Gravity Ad End -->


    <script src="/js/1521801579/0/gesund24/bottom"></script>
<div class="adSlotAdition " id="Fixplatzierung">
					<script type="text/javascript">
				<!--

				var adition = adition || {};
				adition.srq = adition.srq || [];
				adition.srq.push(function(api) {
					api.renderSlot("Fixplatzierung");
				});
				-->
			</script>
				</div>

	
	<script type="text/javascript">
	$(document).ready(function() {
		$('.slideshow').oe24slideShow({
			showAds: true		});
	});
	</script>


			<!-- BEGIN Twyn Targeting -->
		<img src="//et.twyn.com/sense?pubid=154253" width="10" height="1" style="display:none;" alt=""/>
		<!-- END Twyn Targeting -->
	

	<!-- BEGIN ChartBeat -->
		<script type='text/javascript'>
		var _sf_async_config={};
		/** CONFIGURATION START **/
		_sf_async_config.uid = 57858;
		_sf_async_config.domain = 'www.gesund24.at';
		_sf_async_config.useCanonical = true;
		_sf_async_config.sections = 'diaet';
		_sf_async_config.path = 'www.gesund24.at/diaet/Naschkatzen-Gen-macht-nicht-dick/330215824';
		/** CONFIGURATION END **/
		(function(){
			function loadChartbeat() {
				window._sf_endpt=(new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
				document.body.appendChild(e);
			}
			var oldonload = window.onload;
			window.onload = (typeof window.onload != 'function') ?
				loadChartbeat : function() { oldonload(); loadChartbeat(); };
		})();
	</script>
	<!-- END ChartBeat -->


		<div id="fb-root"></div>
	<script>
	(function(w, d, s) {
		function go() {
			var js, fjs = d.getElementsByTagName(s)[0],
			load = function(url, id) {
				if (d.getElementById(id)) { return; }
				js = d.createElement(s);
				js.src = url;
				js.id = id;
				fjs.parentNode.insertBefore(js, fjs);
			};

			// (ws) 2015-01-12
			load('//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.11&appId=440421566061199', 'fbjssdk');
			// (ws) 2015-01-12 end

			// (bs) 2017-03-01 DAILY-692 neue FB version
			// load('//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.8appId', 'fbjssdk');
			// (bs) end

			load('//platform.twitter.com/widgets.js', 'tweetjs');
			load('//apis.google.com/js/plusone.js', 'plusone');
												
			load('//widgets.outbrain.com/outbrain.js', 'outbrain');

			if (typeof jwplayer != "undefined") {
				window._cbv = window._cbv || [];
				window._cbv.push(jwplayer);
			}
		}
		if (w.addEventListener) {
			w.addEventListener("load", go, false);
		} else if (w.attachEvent) {
			w.attachEvent("onload", go);
		}
	}(window, document, 'script'));
	</script>
	

	<script src="https://dx46a7p7ieaml.cloudfront.net/lobster-loader/1/lobster-loader.js"></script>
	<script>
	  var domNode = document.getElementById('glomexCad_1');
	  var domNode2 = document.getElementById('glomexCad_2');

	  if (null !== domNode) {
	  	id = domNode.dataset.glomexid;
	  	glomex.init(domNode, id);
	  }

	  if (null !== domNode2) {
	 	id2 = domNode2.dataset.glomexid;
	  	glomex.init(domNode2, id2);
	  }

	</script>

	

	<!-- BEGIN KEYWORD TARGETING -->
		<!-- END KEYWORD TARGETING -->


	<!-- Cookies Overlay -->
	<div class="cookiesOverlay layout_gesund24">
    <p class="clearfix">
        <a class="cookiesOverlayClose" href="#!">&nbsp;</a>
                <span class="cookiesOverlayText">Diese Website verwendet Cookies. Durch die Verwendung dieser Website stimmen Sie dem damit verbundenen Einsatz von Cookies zu.</span>
            </p>
</div>
	<!-- Cookies Overlay end -->


	<!-- newStories Overlay -->
		<!-- newStories Overlay end -->


			<!-- BEGIN Vibrant Tags -->
		<script type="text/javascript" src="http://oe24.at.intellitxt.com/ast/js/oe24/oe24_cs.js"></script>
		<!-- END Vibrant Tags -->
	
    <!-- DAILY-741 Xaxis Tag MH 20170411 -->
        <script>
            window.top.xaxParams = window.top.xaxParams || {};
            window.top.xaxParams.CHS = {
                placementID: 11212720,
                segmentURI: '//ad1.adfarm1.adition.com/tagging?type=image&network=1017&tag[Xaxis.footerbidding]',
                type: 'iframe'
            };
        </script>
        <script async src="https://static-tagr.gd1.mookie1.com/s1/sas/lh1/checkSegments.min.js"></script>
    <!-- End Xaxis Tag -->
	
	<!-- DAILY-919 Mindtake -->
			<script src="https://t.mindtake.com/tag/cid/9C0R4/trace.js?Publisher=Oesterreich&uid=1523896474" type="text/javascript" async></script>
	<!-- DAILY-919 end -->
</body>
</html>
